<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<style>
@media only screen and (max-width: 600px){
    #sticky {
    position: fixed !important;
    text-align: center !important;
    bottom: 0px;
    margin: 0 auto !important;
    padding-left: 45px !important;
    z-index: 999;
}
#sticky img{
    text-align: center !important;
}
}

</style>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">





<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bandt.com.au/xmlrpc.php">

            <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>The AFR Magazine Creates An NFT Of Its Young Rich List Cover - B&amp;T</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bandt.com.au/the-afr-magazine-creates-an-nft-of-its-young-rich-list-cover/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The AFR Magazine Creates An NFT Of Its Young Rich List Cover - B&amp;T" />
<meta property="og:description" content="Got bills piling up to the eyeballs? Three weeks late on the rent? Find solace in The AFR&#039;s annual Young Rich List." />
<meta property="og:url" content="https://www.bandt.com.au/the-afr-magazine-creates-an-nft-of-its-young-rich-list-cover/" />
<meta property="og:site_name" content="B&amp;T" />
<meta property="article:publisher" content="https://www.facebook.com/bandtaustralia/" />
<meta property="article:tag" content="The Australian Financial Review Magazine" />
<meta property="article:section" content="Media" />
<meta property="article:published_time" content="2021-10-29T00:41:25+00:00" />
<meta property="og:image" content="https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-11.37.36-am.png" />
<meta property="og:image:secure_url" content="https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-11.37.36-am.png" />
<meta property="og:image:width" content="1492" />
<meta property="og:image:height" content="1440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Got bills piling up to the eyeballs? Three weeks late on the rent? Find solace in The AFR&#039;s annual Young Rich List." />
<meta name="twitter:title" content="The AFR Magazine Creates An NFT Of Its Young Rich List Cover - B&amp;T" />
<meta name="twitter:site" content="@bandt" />
<meta name="twitter:image" content="https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-11.37.36-am.png" />
<meta name="twitter:creator" content="@bandt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bandt.com.au/#website","url":"https://www.bandt.com.au/","name":"B & T","description":"Australia&#039;s leading title for the advertising, marketing, media and PR industries","potentialAction":{"@type":"SearchAction","target":"https://www.bandt.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bandt.com.au/the-afr-magazine-creates-an-nft-of-its-young-rich-list-cover/#primaryimage","url":"https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-11.37.36-am.png","width":1492,"height":1440},{"@type":"WebPage","@id":"https://www.bandt.com.au/the-afr-magazine-creates-an-nft-of-its-young-rich-list-cover/#webpage","url":"https://www.bandt.com.au/the-afr-magazine-creates-an-nft-of-its-young-rich-list-cover/","inLanguage":"en-US","name":"The AFR Magazine Creates An NFT Of Its Young Rich List Cover - B&amp;T","isPartOf":{"@id":"https://www.bandt.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.bandt.com.au/the-afr-magazine-creates-an-nft-of-its-young-rich-list-cover/#primaryimage"},"datePublished":"2021-10-29T00:41:25+00:00","dateModified":"2021-10-29T00:41:25+00:00","author":{"@id":"https://www.bandt.com.au/#/schema/person/bde5a840145633080bc2f3d5ccf412ed"}},{"@type":["Person"],"@id":"https://www.bandt.com.au/#/schema/person/bde5a840145633080bc2f3d5ccf412ed","name":"B&amp;T Magazine","image":{"@type":"ImageObject","@id":"https://www.bandt.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/acb3758e698d43de1bd40af3e6ce8617?s=96&d=mm&r=g","caption":"B&amp;T Magazine"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//admin.brightcove.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Feed" href="https://www.bandt.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Comments Feed" href="https://www.bandt.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; The AFR Magazine Creates An NFT Of Its Young Rich List Cover Comments Feed" href="https://www.bandt.com.au/the-afr-magazine-creates-an-nft-of-its-young-rich-list-cover/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bandt.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='the-neverending-homepage-css'  href='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/infinity.css?ver=20140422' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bandt.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bandt.com.au/information/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.bandt.com.au/information/plugins/wordpress-social-login-master/assets/css/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-global-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/global.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-article-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/article.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-comment-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/comments.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsiveslides-css'  href='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/responsiveslides/responsiveslides.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/frontend-form.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/modernizr-2.7.2.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/plugins.js?ver=2013.03.11'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/transition.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/dropdown.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/collapse.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/modal.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/picturefill.js?ver=20140102' async='async'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/scrmhub/js/ad.js?ver=20150509'></script>
<script type='text/javascript' src='https://www.gstatic.com/swiffy/v7.2.0/runtime.js?ver=20150331'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/main.js?ver=2014.10.08'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/article.js?ver=2014.09.15'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/owl-carousel/owl.carousel.min.js?ver=v1.3.4'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/responsiveslides/responsiveslides.min.js?ver=v1.3.4'></script>
<script type='text/javascript' src='//admin.brightcove.com/js/BrightcoveExperiences.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://www.bandt.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bandt.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bandt.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.bandt.com.au/?p=1378041' />
<link rel="alternate" type="application/json+oembed" href="https://www.bandt.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bandt.com.au%2Fthe-afr-magazine-creates-an-nft-of-its-young-rich-list-cover%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bandt.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bandt.com.au%2Fthe-afr-magazine-creates-an-nft-of-its-young-rich-list-cover%2F&#038;format=xml" />
<style type='text/css'></style>    <script type="text/javascript">
        var ajaxurl = 'https://www.bandt.com.au/wp-admin/admin-ajax.php';
    </script>
    <script type="text/javascript">
  window.gamData = {
      "gamKV": {
        "pagetype": "article",
        "site": "bandt",
        "section": "news",
        "postid": "1378041",
        "category": ['Media','Newsletter',],
        "tags": ['The Australian Financial Review Magazine',]
    
      }
    }
 </script>

  <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
   var sizemapping1 = googletag.sizeMapping().
		addSize([500, 0], []).
        addSize([0, 0], [320, 50]).
        build();
   var sizemapping2 = googletag.sizeMapping().
		addSize([980, 0], [970, 250]).
 		addSize([740, 0], [728, 90]).
        addSize([0, 0], [320, 50]).
        build();
   var sizemapping3 = googletag.sizeMapping().
		addSize([750, 0], [1, 1]).
        addSize([0, 0], []).
        build();

     // Extract article title from url
     getPageURL = window.location.pathname;
       pageURLArray = getPageURL.split('/');
       pageURL = '';
        while (pageURLArray.length > 0 && pageURL == '') {
        pageURL = pageURLArray.pop();
     }

     // Set page-level key-values and GPT settings
	 googletag.pubads().setTargeting('title', [pageURL]);
     if (window.gamData.gamKV) {
       Object.keys(window.gamData.gamKV).forEach(function(key) {
         googletag.pubads().setTargeting(key, window.gamData.gamKV[key]);
       });
     }
    googletag.defineSlot('/41582723/bant2021/category/article', [1, 1], 'skin').defineSizeMapping(sizemapping3).setTargeting('pos', ['skin']).addService(googletag.pubads());
    googletag.defineSlot('/41582723/bant2021/category/article', [320, 50], 'sticky').defineSizeMapping(sizemapping1).setTargeting('pos', ['sticky']).addService(googletag.pubads());
    googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50]], 'topunit').defineSizeMapping(sizemapping2).setTargeting('pos', ['topunit']).addService(googletag.pubads());
 googletag.pubads().setCentering(true);
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
   });
   </script>
 
    		<style type="text/css" id="wp-custom-css">
			
ad-mobile.top-ad {
    display: none !important;
}
@media (min-width: 768px) {
.block-companybox .page-title {
    background-color: #fff;
    line-height: 56px;
}
}
		</style>
		
<!--[if lt IE 9]>
    <script src="https://www.bandt.com.au/information/themes/bandtv1/js/vendor/respond.src.js"></script>
<![endif]-->

<script src="https://www.bandt.com.au/information/themes/bandtv1/js/vendor/we-are-social/google-ads.js?1653524310"></script>
<script>
 /* if(location.protocol=='https:')
    location.href=location.href.replace('https:','http:'); */
</script>
        <!-- <script type='text/javascript'>
            //-------------------
            //Google Analytics
            //-------------------
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-3735424-1', 'auto');  // Creates a tracker.
            ga('send', 'pageview');             // Sends a pageview.
        </script> -->
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3735424-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3735424-1');
</script>

    
<script type='text/javascript'>
// -----------------------------
// Used to reload the Ads inside
// the infinite-scroll
// -----------------------------



function googleSlotRenderEndedCall(creativeId,w,h) {
    //console.log('Creative with id: ' + creativeId + ' is rendered to slot of size: ' + w + 'x' + h);
}
  
  
</script>

 <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
   var sizemapping1 = googletag.sizeMapping().
		addSize([800, 0], [600, 600]).
        addSize([0, 0], [0,0]).
        build();

    googletag.defineSlot('/41582723/bant2021/prestitial', [600, 600], 'prestitial').defineSizeMapping(sizemapping1).setTargeting('pos', ['prestitial']).addService(googletag.pubads());
    googletag.pubads().setCentering(true);
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
   });
</script>

<style>
.submit-button {
	width:100%;
	background-color:#F72154!important;
	color:#ffffff!important;
}
.hustle-ui .hustle-button-icon [class*=hustle-icon-] {
font-size: 24px !important;
    font-weight: 600 !important;
}
.hustle-ui.module_id_2 .hustle-layout {
    background-color: transparent !important;
}
.hustle-ui.module_id_2 .hustle-layout {
      background-color: transparent !important;  
}
.close-button{
  width:100%;
  color:#333333;  
  border:none;
}
.pop-up-content{
	
	width:90%;
	margin:0 auto;
}

.popup-header{
	font-size:29px !important;
	font-family: "Adobe Garamond W01",Georgia,"Times New Roman",Times,serif!important;
	font-weight:normal!important;
}
.modal-header.pop-up{
	padding:40px;
	
}
input.email-input::-webkit-input-placeholder { /* Chrome */
  font-style: normal;
}
input.email-input:-ms-input-placeholder { /* IE 10+ */
  font-style: normal;
}
input.email-input::-moz-placeholder { /* Firefox 19+ */
  font-style: normal;
  opacity: 1;
}
input.email-input:-moz-placeholder { /* Firefox 4 - 18 */
  font-style: normal;
  opacity: 1;
}


</style>
<!-- Start Audited Media -->

<!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://t.auditedmedia.org.au/?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZXK3F5');</script> -->

<!-- End Audited Media -->


</head>

<body align="center" class="post-template-default single single-post postid-1378041 single-format-standard group-blog news infinite-scroll">
  
       <div id='skin'>
    <script>
      googletag.cmd.push(function() { googletag.display('skin'); });
    </script>
  </div>
  

  
     <!-- top unit div code -->
   
   
   <div id='sticky'>
  <script>
    googletag.cmd.push(function() { googletag.display('sticky'); });
  </script>
</div>

<div id='topunit' style="padding-top:10px;">
  <script>
    googletag.cmd.push(function() { googletag.display('topunit'); });
  </script>
</div>



<br>
<div class="wrapper">   

	 
    <header class="section masthead">
        <div class="container-fluid">
        <!--
            <div class="top-bar hidden-xs">
                 
                <a href="https://www.bandt.com.au/aussie-themed-us-steakhouses-occult-conspiracy-theory/df1b6g5vyaaubid/" class="btn btn-subscribe pull-right">Subscribe to Newsletter</a>
                <ul class="top-bar-links">
                    <li><a href="https://app.moonclerk.com/pay/fd30nwv5u4v" class="link link-magazine">Magazine</a></li>
                </ul>
            </div>
-->
            <div class="brand-bar hidden-xs" style="background-image: url('https://www.bandt.com.au/information/uploads/2018/05/bt0518_webheader.jpg?1185693');">
                <h1 class="logo"><a href="https://www.bandt.com.au/"><img src="https://www.bandt.com.au/information/themes/bandtv1/img/logo.svg?1767216596" alt="B&amp;T"></a></h1>
            </div>
            
            <nav class="navbar navbar-inverse" role="navigation">

                <div class="navbar-header">

                    <!-- LHS nav menu -->
                    <ul class="nav navbar-nav navbar-left">
                        <li class="dropdown dropdown-subsite">
                            <a href="#0" class="dropdown-toggle" data-toggle="dropdown">
							    <span style='float:left;width: 16px;' class="icon icon-menu icon-l"></span>
								<img  class="icon-cross" style='float:left;width: 16px;' src='https://www.bandt.com.au/information/themes/bandtv1/img/cross.png?1541060163' alt='close'/>
						    </a>
                            <div class="dropdown-menu trimenu" role="menu" aria-labelledby="dLabel">
                            <ul id="menu-menu-1" class="menu_topleft"><li id="menu-item-1868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1868 nav-advertising"><a href="https://www.bandt.com.au/category/advertising/">Advertising</a></li>
<li id="menu-item-1870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1870 nav-marketing"><a href="https://www.bandt.com.au/category/marketing/">Marketing</a></li>
<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1871 nav-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1874 nav-technology"><a href="https://www.bandt.com.au/category/technology/">Technology</a></li>
<li id="menu-item-1872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1872 nav-opinion"><a href="https://www.bandt.com.au/category/opinion/">Opinion</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1869 nav-campaigns"><a href="https://www.bandt.com.au/category/campaigns/">Campaigns</a></li>
<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1873 nav-partner-content"><a href="https://www.bandt.com.au/category/partner-content/">Partner content</a></li>
</ul>											<ul id="menu-menu-2" class="menu_topleft"><li id="menu-item-1899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1899"><a href="https://www.bandt.com.au/register/">Subscribe to newsletter</a></li>
<li id="menu-item-1876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1876"><a href="https://www.bandt.com.au/about/">About B&#038;T</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type_archive menu-item-object-jobs menu-item-37"><a href="https://www.bandt.com.au/jobs/">View jobs</a></li>
<li id="menu-item-1879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1879"><a href="https://www.bandt.com.au/submit-job/">Submit a job</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-333"><a href="https://www.bandt.com.au/events/">View events</a></li>
<li id="menu-item-1880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1880"><a href="https://www.bandt.com.au/submit-event/">Submit an event</a></li>
<li id="menu-item-1200696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1200696"><a href="https://www.bandt.com.au/about/contact-us">Contact us</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.bandt.com.au/about/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-1898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1898"><a href="https://www.bandt.com.au/submit-news/">Submit news</a></li>
</ul>										<ul id="menu-menu-3" class="menu_topleft"><li id="menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1883"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/30u30">30 Under 30 Awards</a></li>
<li id="menu-item-1281516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1281516"><a target="_blank" rel="noopener noreferrer" href="https://womenleadingtech.com.au/">Women leading Tech Awards</a></li>
<li id="menu-item-1885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1885"><a target="_blank" rel="noopener noreferrer" href="http://changingtheratio.com.au/">Changing the Ratio</a></li>
<li id="menu-item-1301114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1301114"><a target="_blank" rel="noopener noreferrer" href="https://cannesincairns.com.au/">Cannes in Cairns</a></li>
<li id="menu-item-1881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1881"><a target="_blank" rel="noopener noreferrer" href="https://bandtwim.com.au/">Women In Media Awards</a></li>
<li id="menu-item-1338575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1338575"><a target="_blank" rel="noopener noreferrer" href="https://bandt.com.au/bestofthebest/">Best of the Best Awards</a></li>
<li id="menu-item-1882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1882"><a target="_blank" rel="noopener noreferrer" href="https://bandtawards.com.au/">B&#038;T Awards</a></li>
</ul>                            </div>
                        </li>
                        <li class="logo-sm visible-xs" style="background-image: url('https://www.bandt.com.au/information/uploads/2018/05/bt0518_thumb.jpg?1123463270')">
                            <a href="https://www.bandt.com.au/"><img src="https://www.bandt.com.au/information/themes/bandtv1/img/logo-mask.svg?1357226147" alt="B&amp;T"></a>
                        </li>
						<!--
                        <li class="subsite-label hidden-xs">
                                                                <span>News</span>
                                                    </li>-->
                    </ul>
					 <ul class="nav navbar-nav navbar-right page-tools subscribe">
                        
                        <li class="dropdown dropdown-signin">
<a href="https://www.bandt.com.au/register/" class="btn btn-subscribe pull-right">Subscribe to newsletter</a>
</li>
</ul>

                    <!-- RHS nav menu (Page tools)-->
                    <ul class="nav navbar-nav navbar-right page-tools">
                        
                                                <li class="dropdown dropdown-signin">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-signin icon-l"></span><span class="navbar-nav-label visible-lg"> Sign in</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <!-- Status: Signed out -->
                                <div class="signed-out">
                                    <div class="signin">
                                        <p class="dropdown-menu-intro">Returning member?</p>
                                        
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fthe-afr-magazine-creates-an-nft-of-its-young-rich-list-cover%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

										                                        <p>
                                        <a href="javascript:void(0)" onclick="showloginpopup()" title="Sign In" class="btn btn-signin" rel="nofollow">Sign in</a>
                                        </p>
                                    </div>
									<!--
                                    <div class="learn">
                                        <h3 class="dropdown-menu-heading"><span class="icon icon-l icon-lock"></span> Not a B&amp;T member?</h3>
                                        <p>Become a B&amp;T member today and gain access to premium content and features.</p>
                                        <a href="" class="link learn-more">Learn more</a>
                                    </div>          -->               
                                </div>
                            </div>
                        </li>
                        						 <li class="dropdown dropdown-signin">
                            <a href="#0" data-toggle="dropdown">
							<span class="icon icon-signin icon-l"></span><span class="navbar-nav-label visible-lg">Submit</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <!-- Status: Signed in -->
                                <div class="signed-in">
								   <ul id="menu-submit" class="list-options"><li id="menu-item-1892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-paper"></span>Submit News</a></li>
<li id="menu-item-1891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1891"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-buildings"></span>Submit a company</a></li>
<li id="menu-item-1890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1890"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-hammer"></span>Submit a job</a></li>
<li id="menu-item-1889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1889"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-diary"></span>Submit an event</a></li>
</ul>                                </div>
                            </div>
                        </li>
						<li class="dropdown dropdown-follow hidden-xs">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-facebook icon-l"></span><span class="icon icon-twitter icon-l"></span><span class="icon icon-rss icon-l"></span><span class="navbar-nav-label visible-lg"> Follow us</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <ul class="list-options">
                                    <li><a class="rss" href="https://www.bandt.com.au/feed" target="_blank" title="RSS2"><span class="icon icon-rss icon-l icon-hover-c"></span> RSS</a></li>
                                    <li><a class="facebook" href="https://www.facebook.com/bandtaustralia" target="_blank" title="Follow on Facebook"><span class="icon icon-facebook icon-l icon-hover-c"></span> Facebook</a></li>
                                    <li><a class="twitter" href="https://twitter.com/bandt" target="_blank" title="Follow on Twitter"><span class="icon icon-twitter icon-l icon-hover-c"></span> Twitter</a></li>
 <li><a class="linkedin" href="https://www.linkedin.com/company/bandtaustralia/" target="_blank" title="Follow on LinkedIn"><span class="icon icon-linkedin icon-l icon-hover-c"></span> LinkedIn</a></li>                               
							   <li><a class="instagram" href="https://www.instagram.com/bandtaustralia/" target="_blank" title="Follow on Instagram"><span class="icon icon-googleplus icon-l icon-hover-c"></span> Instagram</a></li>
                                    <li><a class="youtube" href="https://www.youtube.com/user/BandTMag " target="_blank" title="Follow on Youtube"><span class="icon icon-youtube icon-l icon-hover-c"></span> YouTube</a></li>
                               
                                </ul>
                                
                                <!-- 
                                <div class="newsletter">
                                    <p class="newsletter-intro">Receive email updates</p>
                                    <form action="http://bandt.us3.list-manage1.com/subscribe/post?u=bd830025926c9004255524be2&amp;id=7b75c00eb6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-newsletter" target="_blank" novalidate>
                                        <div class="input-wrapper">
                                            <div class="form-group">
                                                <label class="sr-only" for="subscribeEmail">Email address</label>
                                                <input type="email" class="form-control input-lg" name="EMAIL" id="subscribeEmail" placeholder="Your email..." required>
                                                                                                <div style="position: absolute; left: -5000px;"><input type="text" name="b_bd830025926c9004255524be2_7b75c00eb6" value=""></div>
                                            </div>
                                            <button type="submit" class="btn btn-primary btn-lg btn-submit">Submit</button>
                                        </div>
                                    </form>
                                </div>
                                 -->
                            </div>
                        </li>
                        
                        <li class="dropdown dropdown-search">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-search icon-l"></span><span class="navbar-nav-label visible-lg"> Search</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">

                                <form role="form" action="https://www.bandt.com.au/" method="get" role="search" class="form-inline">
                                    <div class="form-group">
                                        <label for="s" class="control-label  sr-only">Search</label>
                                        <input type="search" class="form-control in" name="s" id="s" placeholder="Search here...">
                                                                                        <input type="hidden" name="search_in" value="news">
                                                <input type="hidden" name="post_type" value="post">
                                                                                <button type="submit" class="btn btn-primary btn-search hidden-xs">Search</button>                                            
                                    </div>
                                </form>
                            </div>
                        </li>
                    </ul>

                                        <!-- Categories menu
                    <div class="navbar-carousel hidden-xs">
                        <div class="navbar-carousel-container">
                            <ul id="menu-categories" class="nav navbar-nav navbar-left navbar-options"><li id="menu-item-1835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1835 nav-advertising"><a href="https://www.bandt.com.au/category/advertising/">Advertising</a></li>
<li id="menu-item-1836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836 nav-campaigns"><a href="https://www.bandt.com.au/category/campaigns/">Campaigns</a></li>
<li id="menu-item-1834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1834 nav-marketing"><a href="https://www.bandt.com.au/category/marketing/">Marketing</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-328 nav-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262 nav-technology"><a href="https://www.bandt.com.au/category/technology/">Technology</a></li>
</ul>                        </div>
                        <div class="navbar-carousel-controls">
                            <a href="#0" class="navbar-control navbar-control-prev"><span class="icon icon-left icon-l icon-hover-r"></span> Previous</a>
                            <a href="#0" class="navbar-control navbar-control-next"><span class="icon icon-right icon-l icon-hover-r"></span> Next</a>
                        </div>
                    </div> -->
                                    </div>
            </nav>

        </div> <!-- .container -->
        
    </header><!-- #masthead -->
	
	

  
    
     
    <!-- Conten body --> 
	
	<script>
	
	jQuery(document).ready(function(){
		
		jQuery(window).scroll(function() { 
});

$(window).on("scroll", function() {
	var scrollHeight = $(document).height();
	var scrollPosition = $(window).height() + $(window).scrollTop();
	var scrollBottom = $(document).height() - $(window).height() - $(window).scrollTop();
	
		if( ( $(window).scrollTop() + $(window).height() ) == $(document).height())
	{
		$(window).scrollBottom(300);
		//$(window).animate({scrollTop: $(document).height() + $(window).height()});
		
	}
	});

	

	});
	</script>
	<!--Newsletter Pop-up Script -->
	<script>

function popup() {
	
 if ( localStorage.popup!= "1") {
   
   $(document).ready(function(){
   $("#myModal").modal();
   
  });
  localStorage.setItem("popup", "1");
   

  }
  }
 
function logincheck() {
	if (typeof(Storage) !== "undefined") {
     
	 popup();
		
        } 
		else {
            alert("Not Supported");
        } 
}
 
logincheck();
</script>

<!--Newsletter Pop-up Script ends-->
	

<style>

.signin-premium{
     
width: 133px;
height: 28px;
     
 }
 
 .copy {
    margin-bottom: 3em;
    width: 58%;
    float: left;
    text-align: left;
}
 
/*#sidead {*/
/*    right: 18px !important;*/
/*}*/
 

/* .c-body .inner {*/
/*    padding-bottom: 36em;*/
/*}*/
 
/* @media only screen and (max-width: 600px){*/

/*.c-body .inner {*/
/*    padding-bottom: 1em;*/
/*}	*/

/*}*/
 
</style>


<!-- content-single-post -->    
<article class="section main-article media newsletter" data-layout="large">
    <div class="container-fluid">
 <!-- Item details -->
        <div class="item-meta">
            <ul class="list-tags">
                <li class="item-cat cat-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>                            </ul>
				 <time class="item-time" datetime="2021-10-29T11:41:25+11:00"><span class="sr-only">Posted</span><span class="sr-days"> <span class='sr-time'>29 October, 2021</span></span></time>        </div>

       
		<!--<div class="time">
			<time class="item-time" datetime="2021-10-29T11:41:25+11:00"><span class="sr-only">Posted</span><span class="sr-days"> <span class='sr-time'>29 October, 2021</span></span></time>		</div>-->



           
       
 
        <!-- Main layout -->
        <div class="row-main">
		
            <div class="beta-wrapper">

                <div class="c-body">
                    <div class="inner">
					 <!-- Item header -->
        <header class="article-header" style="text-align: left;"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
            <h1 class="page-title">The AFR Magazine Creates An NFT Of Its Young Rich List Cover</h1>
           
			
        </header>

					 <figure class="c-image">

                <div class="thumbnail thumbnail-large">
									<div class="adjust-image" style="">
					                                           					  
				       <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-11.37.36-am-1260x840.png 1260w"
                        sizes="100vw"
						
                        alt="The AFR Magazine Creates An NFT Of Its Young Rich List Cover">
							   	</div>	
               </div>
            </figure>

                        						   <div class="c-alpha" style="height:50%;">
                                                                <!-- Author block -->
                                <div class="block block-author">
                                            <!-- Author block -->
        <div class="block-inner">
                            <a href="https://www.bandt.com.au/author/bandt/" class="thumbnail"><img src="https://www.bandt.com.au/information/uploads/avatars/user_408.jpg?1" alt="B&amp;T Magazine"></a>
                        <div class="details vcard">
                <span class="by">By</span>
                <a href="https://www.bandt.com.au/author/bandt/" class="author fn">B&amp;T Magazine</a>
                <ul class="list-author-meta">
                                                                <li><a href="mailto:editor@bandt.com.au" target="_blank"><span class="icon icon-email icon-r icon-hover-d"></span></a></li>
                                    </ul>
            </div>
        </div>
                                    </div>
								
                                                                        <!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon second_style"><span class="label">SHARE<br/>THIS</span><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=The+AFR+Magazine+Creates+An+NFT+Of+Its+Young+Rich+List+Cover&amp;url=https%3A%2F%2Fwww.bandt.com.au%2Fthe-afr-magazine-creates-an-nft-of-its-young-rich-list-cover%2F&amp;via=bandt" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bandt.com.au%2Fthe-afr-magazine-creates-an-nft-of-its-young-rich-list-cover%2F&amp;t=The+AFR+Magazine+Creates+An+NFT+Of+Its+Young+Rich+List+Cover" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bandt.com.au%2Fthe-afr-magazine-creates-an-nft-of-its-young-rich-list-cover%2F&amp;title=The+AFR+Magazine+Creates+An+NFT+Of+Its+Young+Rich+List+Cover&amp;source=https://www.bandt.com.au/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End-->									   <br/><br/>
									   									   <br/>
                                                            </div>
                            
                         
                        <div class="copy">
                                                                                                                
                            							<p class="lead"><em>The Australian Financial Review Magazine </em>has minted its first non-fungible token (NFT), an animated digital original of today’s cover of the 2021 Young Rich issue. Money raised from the NFT’s auction will be donated to charity.</p>
<p>The NFT &#8211; seen <a href="https://urldefense.com/v3/__https:/foundation.app/@AFR/*/103327__;fg!!MpbeZZfSVWPj5oYM9g!DlfIJVuLKOd03lf7GNFAhsaUQzi1AF9yrNJhWGcyH-38kY2K_Dtaob-5rPHX0w$">here</a> &#8211; and the cover, depict Kain Warwick, founder of the Synthetix cryptocurrency trading platform, who debuts on this year&#8217;s Young Rich List with an estimated fortune of $879 million. Warwick is one of seven debutants on this year&#8217;s list whose wealth is derived from cryptocurrencies. This marks the first year since the founding of the Young Rich List in 2003 that crypto wealth has been included.</p>
<p>“Why not?” said Michael Stutchbury, editor-in-chief of the <em>Financial Review</em>. “Having ventured into the world of cryptocurrencies to compile this year’s list, the next logical step was to turn our cover into an NFT. The <em>Financial Review</em> is the leading source of business and finance news in Australia. While the world of bitcoins, ether and NFTs is opaque, it’s important to help subscribers understand how this new financial ecosystem operates.”</p>
<p>The NFT is housed on the Foundation.app platform and we plan to auction it off shortly. The <em>Financial Review </em>will make a donation of an amount equal to the net proceeds to The Smith Family, which offers educational support to young, disadvantaged Australians to give them a better chance of succeeding at school and in life.</p><p>&nbsp;</p>
<script type="text/javascript">
(function() {
var sc = document.createElement("script");
sc.src = "//a.teads.tv/page/84168/tag";
sc.type = "text/javascript";
sc.async = true;
sc.class = "teads";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(sc, s);
})();
</script>													
						<script type="text/javascript" class="teads" src="//a.teads.tv/page/84168/tag" async="true"></script>
								
														
							<!---->
                             
                            <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate" >
							                                 <div id="endarticlemrec">
  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/41582723/bant2021/category/article', [300, 250],'endarticlemrec')
        .addService(googletag.pubads())
        .setTargeting('pos', ['endarticlemrec'])
      //googletag.pubads().enableLazyLoad({fetchMarginPercent: 50,renderMarginPercent: 0,mobileScaling: 2.0});
      googletag.enableServices();
      googletag.display('endarticlemrec');
  });
  </script>
</div>
                                        <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
                                </div>
                            							<div id="bandt_thread">
							 
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fthe-afr-magazine-creates-an-nft-of-its-young-rich-list-cover%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->


<h4>Please login with linkedin to comment</h4>    
							   
 
       
     
        <a class="btn btn-warning"
            href="https://www.bandt.com.au/tag/the-australian-financial-review-magazine">
                  The Australian Financial Review Magazine </a>
      
      
                  </div>
                        </div>
                                                                  
              

                                                           <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate" id='sidead'>
   
<div id="mrec1">
  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/41582723/bant2021/category/article', [300, 250],'mrec1')
        .addService(googletag.pubads())
        .setTargeting('pos', ['mrec1'])
     // googletag.pubads().enableLazyLoad({fetchMarginPercent: 50,renderMarginPercent: 0,mobileScaling: 2.0});
      googletag.enableServices();
      googletag.display('mrec1');
  });
  </script>
</div>
</div>
                <aside class="c-beta">
                    <div class="sticky1">
                        <div class="sticky-content">
						

                            <div class="block widget block-upnext">
                                <div class="block-inner">
                                    <header class="block-header">
                                        <h3 class="block-title">More Stories</h3>
                                    </header>
                                    <div class="row items" style = "margin-left: 0em;">
                                    										  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/how-are-aussie-banks-performing-on-social/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/50-cent-coin-Zavy-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2021/10/50-cent-coin-Zavy-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="How Are Aussie Banks Performing On Social?">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/how-are-aussie-banks-performing-on-social/">How Are Aussie Banks Performing On Social?</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2021-10-28T09:00:13+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/ding-dong-unwrap-your-christmas-customer-in-the-trade-desks-essential-festive-webinar/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/BT-and-The-Trade-Desk-webinar-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2021/10/BT-and-The-Trade-Desk-webinar-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Ding Dong! Unwrap Your Christmas Customer In The Trade Desk’s Essential Festive Webinar!">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/ding-dong-unwrap-your-christmas-customer-in-the-trade-desks-essential-festive-webinar/">Ding Dong! Unwrap Your Christmas Customer In The Trade Desk’s Essential Festive Webinar!</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2021-10-19T09:00:59+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 week Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/how-to-use-social-media-insights-to-understand-whats-impacting-your-brands-health/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/09/Brand-Health-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2021/09/Brand-Health-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="How To Use Social Media Insights To Understand What’s Impacting Your Brand’s Health">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/how-to-use-social-media-insights-to-understand-whats-impacting-your-brands-health/">How To Use Social Media Insights To Understand What’s Impacting Your Brand’s Health</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2021-09-28T10:02:08+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 month Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/ecommerce-is-the-future-heres-how-to-seize-its-power/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/09/Gavin-McColl-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2021/09/Gavin-McColl-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="eCommerce Is The Future: Here’s How To Seize Its Power">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/ecommerce-is-the-future-heres-how-to-seize-its-power/">eCommerce Is The Future: Here’s How To Seize Its Power</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2021-09-27T09:21:29+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 month Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/staying-on-trend-how-marketers-can-leverage-twitters-new-trends-report/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/09/BT-eDM-Header-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2021/09/BT-eDM-Header-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Staying On Trend: How Marketers Can Leverage Twitter’s New Trends Report">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/staying-on-trend-how-marketers-can-leverage-twitters-new-trends-report/">Staying On Trend: How Marketers Can Leverage Twitter’s New Trends Report</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2021-09-27T08:14:28+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 month Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/paying-too-much-in-search-marketing/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/08/Resolution_Header-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2021/08/Resolution_Header-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Are You Paying Too Much In Search Marketing?">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/paying-too-much-in-search-marketing/">Are You Paying Too Much In Search Marketing?</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2021-09-24T09:28:48+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 month Ago</span></time>                </div>
            </div>
        </article>
	
		                                    </div>
									 
				            </div>
							  </div>
				  <br/>
				  <br/>
				  <div> 

     	
			
		<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
	<div id="mrec2">
  <script>
    googletag.cmd.push(function() {
      var sizemapping5 = googletag.sizeMapping().
		addSize([980, 0], [[300, 250],[300, 600]]).
        addSize([0, 0], [300, 250]).
        build();
      googletag.defineSlot('/41582723/bant2021/category/article', [[300, 250],[300, 600]],'mrec2')
        .addService(googletag.pubads())
        .defineSizeMapping(sizemapping5)
        .setTargeting('pos', ['mrec2'])
      //googletag.pubads().enableLazyLoad({fetchMarginPercent: 50,renderMarginPercent: 0,mobileScaling: 2.0});
      googletag.enableServices();
      googletag.display('mrec2');
  });
  </script>
</div>
				  </div>
  </div> <!-- .c-body -->
            </div> <!-- .beta-wrapper -->

        
</aside>
      </div> <!-- Main layout -->
    </div> <!-- .container-fluid -->
</article>

<section class="section block island block-related">
    <div class="container-fluid">
        <div class="block-inner">
                    </div>
    </div>
</section> <!-- .block-related -->

    <div id="infiniteScrollPage">
                    <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <header class="block-header">
                                        <h3 class="block-title">Latest News</h3>
										<!--
                                        <div class="toggle toggle-view hidden-xs">
                                            <div class="toggle-label">View</div>
                                            <div class="btn-group">
                                                <a href="#0" class="btn btn-default btn-grid btn-view active" id="btnGridView"><span class="icon icon-grid icon-r icon-active-d"></span><span class="sr-only">Grid</span></a>
                                                <a href="#0" class="btn btn-default btn-list btn-view" id="btnListView"><span class="icon icon-list icon-r icon-active-d"></span><span class="sr-only">List</span></a>
                                            </div>
                                        </div>-->
                                    </header>
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1378062" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/australian-geographic-takes-50-stake-in-tour-company-insight-australia-travel/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/Australian-Geographic-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/10/Australian-Geographic-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Australian Geographic Takes 50% Stake In Tour Company Insight Australia Travel">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/australian-geographic-takes-50-stake-in-tour-company-insight-australia-travel/">Australian Geographic Takes 50% Stake In Tour Company Insight Australia Travel</a></h2>
                                </header>
                                <p class="item-excerpt">Media brand Australian Geographic has acquired 50 per cent of Insight Australia Travel to launch a new small-group tour offering. Australian Geographic Travel offers a choice of over 30 itineraries all bookable via the Australian Geographic website. The small-group tour options cover domestic destinations such as Arnhem Land and the MacDonnell Ranges in the Northern [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-29T14:22:28+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 hour Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1377971" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/ea-games-and-digitas-launch-latest-fut-united-digital-engagement-platform/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/FUTUnited2-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/10/FUTUnited2-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="EA Games and Digitas Launch Latest ‘FUT United’ Digital Engagement Platform">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/ea-games-and-digitas-launch-latest-fut-united-digital-engagement-platform/">EA Games and Digitas Launch Latest &lsquo;FUT United&rsquo; Digital Engagement Platform</a></h2>
                                </header>
                                <p class="item-excerpt">B&T always likes to deliver the latest news for our gamer audience. Sure, we don't understand it, but we deliver it.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-29T11:28:45+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1377989" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/spikes-asia-achieves-gender-parity-with-2022-jury-presidents/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/2022-Spikes-Asia-Awards-1-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/10/2022-Spikes-Asia-Awards-1-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Spikes Asia Achieves Gender Parity With 2022 Jury Presidents">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li><li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/spikes-asia-achieves-gender-parity-with-2022-jury-presidents/">Spikes Asia Achieves Gender Parity With 2022 Jury Presidents</a></h2>
                                </header>
                                <p class="item-excerpt">Spikes Asia achieves gender parity in judging. Possibly bad news if you're entering chainsaws or moustache trimmers.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-29T11:15:22+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1378002" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/domain-nabs-commsecs-rebecca-darley-for-cmo-role/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-11.11.48-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-11.11.48-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Domain Nabs CommSec&#8217;s Rebecca Darley As Its New CMO">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/domain-nabs-commsecs-rebecca-darley-for-cmo-role/">Domain Nabs CommSec&#8217;s Rebecca Darley As Its New CMO</a></h2>
                                </header>
                                <p class="item-excerpt">Rebecca Darley happy to talk about anything but property prices at dinner parties after being appointed Domain CMO.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-29T11:13:39+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1377966" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/david-warner-wreaks-havoc-replicates-cristiano-ronaldos-coca-cola-stunt/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-10.53.39-am-e1635465384587-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-10.53.39-am-e1635465384587-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="David Warner Wreaks Havoc As He Replicates Cristiano Ronaldo&#8217;s Coca-Cola Stunt!">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/david-warner-wreaks-havoc-replicates-cristiano-ronaldos-coca-cola-stunt/">David Warner Wreaks Havoc As He Replicates Cristiano Ronaldo&#8217;s Coca-Cola Stunt!</a></h2>
                                </header>
                                <p class="item-excerpt">Dave Warner the latest sportsperson to take exception at Coke at press conferences. Less concerned about ball tampering.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-29T10:52:53+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 5 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1377958" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/a-jack-black-voiced-dinosaur-tells-the-un-dont-choose-extinction-in-cool-climate-initiative/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-10.17.40-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-10.17.40-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="A Jack Black-Voiced Dinosaur Tells The UN &#8220;Don&#8217;t Choose Extinction&#8221; In Powerful Climate Initiative">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/a-jack-black-voiced-dinosaur-tells-the-un-dont-choose-extinction-in-cool-climate-initiative/">A Jack Black-Voiced Dinosaur Tells The UN &#8220;Don&#8217;t Choose Extinction&#8221; In Powerful Climate Initiative</a></h2>
                                </header>
                                <p class="item-excerpt">The Glasgow Climate Summit kicks off this Sunday, with Barnaby Joyce expected to get even redder than usual.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-29T10:21:28+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 5 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add11">
                                        <div class="sticky-content">
                                             
							<div id="mrec3">
  <script>
    googletag.cmd.push(function() {
      var sizemapping5 = googletag.sizeMapping().
		addSize([980, 0], [[300, 250],[300, 600]]).
        addSize([0, 0], [300, 250]).
        build();
      googletag.defineSlot('/41582723/bant2021/category/article', [[300, 250],[300, 600]],'mrec3')
        .addService(googletag.pubads())
        .defineSizeMapping(sizemapping5)
        .setTargeting('pos', ['mrec3'])
      //googletag.pubads().enableLazyLoad({fetchMarginPercent: 50,renderMarginPercent: 0,mobileScaling: 2.0});
      googletag.enableServices();
      googletag.display('mrec3');
  });
  </script>
</div>
		         <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
    		 
	
		 
			                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-0">
             <div id="roadblock1-0">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-0"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                                 <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1377951" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/guardian-australia-snag-best-cultural-societal-or-consumer-behaviour-research-award-at-the-2021-iab-measureup-awards/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/The-Power-of-Purpose-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/10/The-Power-of-Purpose-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Guardian Australia Snags Best Cultural, Societal Or Consumer Behaviour Research Award At The 2021 IAB MeasureUp Awards">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/guardian-australia-snag-best-cultural-societal-or-consumer-behaviour-research-award-at-the-2021-iab-measureup-awards/">Guardian Australia Snags Best Cultural, Societal Or Consumer Behaviour Research Award At The 2021 IAB MeasureUp Awards</a></h2>
                                </header>
                                <p class="item-excerpt">The Guardian Australia investing in a can of Mr Sheen & double-sided polishing cloth after winning prestigious trophy.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-29T10:02:54+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1377952" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/hte-settles-ato-matter-for-71-million/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-9.54.07-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-9.54.07-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="HT&#038;E Settles ATO Matter For $71 Million">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/hte-settles-ato-matter-for-71-million/">HT&#038;E Settles ATO Matter For $71 Million</a></h2>
                                </header>
                                <p class="item-excerpt">HT&E CFO mutters "a curse upon your children's children" on signing not insignificant $71 million cheque to the ATO.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-29T09:55:33+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1377943" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/thinkerbell-enlists-queensland-peanut-farmers-to-sing-the-homegrown-qualities-of-bega-peanut-butter/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-9.47.03-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-9.47.03-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Thinkerbell Enlists Queensland Peanut Farmers To Sing The Homegrown Qualities Of Bega Peanut Butter">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/thinkerbell-enlists-queensland-peanut-farmers-to-sing-the-homegrown-qualities-of-bega-peanut-butter/">Thinkerbell Enlists Queensland Peanut Farmers To Sing The Homegrown Qualities Of Bega Peanut Butter</a></h2>
                                </header>
                                <p class="item-excerpt">Being a peanut farmer, you've pretty much only got two options: salted pub snack or crushed sandwich spread.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-29T09:51:29+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1377941" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/seven-west-media-refinances-debt-facilities/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2017/08/Screen-Shot-2017-08-22-at-9.40.14-am-420x280.png?1 420w, https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2017/08/Screen-Shot-2017-08-22-at-9.40.14-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Seven West Media Refinances Debt Facilities">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/seven-west-media-refinances-debt-facilities/">Seven West Media Refinances Debt Facilities</a></h2>
                                </header>
                                <p class="item-excerpt">This will either be the dullest or the most exciting thing you read all day. Depending on your view of debt facilities.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-29T09:44:15+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1377931" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/thursday-tv-wrap-the-bachelorette-enjoys-teensy-rise-but-its-seven-taking-home-the-evenings-rose/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-9.37.40-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-9.37.40-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Thursday TV Wrap: The Bachelorette Enjoys Teensy Rise, But It&#8217;s Seven Taking Home The Evening&#8217;s Rose">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/thursday-tv-wrap-the-bachelorette-enjoys-teensy-rise-but-its-seven-taking-home-the-evenings-rose/">Thursday TV Wrap: The Bachelorette Enjoys Teensy Rise, But It&#8217;s Seven Taking Home The Evening&#8217;s Rose</a></h2>
                                </header>
                                <p class="item-excerpt">Bachelorette's numbers continue to be a cause for concern. Is the Honey Badger available to possibly spice things up?</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-29T09:42:05+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1377927" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/facebook-rebrands-changes-its-name-to-meta/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-9.33.44-am-e1635460566588-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-9.33.44-am-e1635460566588-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Facebook Rebrands &#038; Changes Its Name To Meta">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/facebook-rebrands-changes-its-name-to-meta/">Facebook Rebrands &#038; Changes Its Name To Meta</a></h2>
                                </header>
                                <p class="item-excerpt">Facebook rebrands to Meta apparently after the Greek word for beyond and not after "I Meta on the Hinge dating app".</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-29T09:31:15+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add21">
                                        <div class="sticky-content">
                                             
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-1">
             <div id="roadblock1-1">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-1"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                                 <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1377923" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/gloriously-dark-insurance-ad-sees-family-try-murder-the-dad-for-the-cash/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-9.11.43-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-29-at-9.11.43-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Gloriously Dark Insurance Ad Sees Family Try &#038; Murder The Dad For The Cash">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/gloriously-dark-insurance-ad-sees-family-try-murder-the-dad-for-the-cash/">Gloriously Dark Insurance Ad Sees Family Try &#038; Murder The Dad For The Cash</a></h2>
                                </header>
                                <p class="item-excerpt">Ever thought of murdering a loved one for the insurance? There's some tips here, not that B&T condones the behaviour.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-29T09:16:19+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1377918" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/wpps-q3-revenues-soar-14-7-but-aussie-operations-lag/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2019/10/Mark-Read-1200px-420x280.png?1 420w, https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2019/10/Mark-Read-1200px-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="WPP&#8217;s Q3 Revenues Soar 14.7% , But Aussie Operations Lag">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li><li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/wpps-q3-revenues-soar-14-7-but-aussie-operations-lag/">WPP&#8217;s Q3 Revenues Soar 14.7% , But Aussie Operations Lag</a></h2>
                                </header>
                                <p class="item-excerpt">Australia ranked worst performer of WPP's top five markets. Those bloody showboating Germans again the teacher's pet.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-29T07:56:20+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 8 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1377720" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/harry-hunter-erin-moy-from-entropico-talk-expansions-the-pandemic-nurturing-creatives/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/Entropico_LA-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/10/Entropico_LA-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Harry Hunter &#038; Erin Moy From Entropico Talk Expanding, The Pandemic &#038; Nurturing Creatives">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/harry-hunter-erin-moy-from-entropico-talk-expansions-the-pandemic-nurturing-creatives/">Harry Hunter &#038; Erin Moy From Entropico Talk Expanding, The Pandemic &#038; Nurturing Creatives</a></h2>
                                </header>
                                <p class="item-excerpt">B&T's chatting with owners of production house Entropico. Yes, our beret & turtleneck a little on the ostentatious side.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-28T12:27:04+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1377816" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/forethought-finds-woolworths-ads-have-more-brand-recognition-than-coles-ads/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/02/woolworths-online-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/02/woolworths-online-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Study Finds Woolies&#8217; Ads Have More Brand Recognition Than Coles&#8217; Ads">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li><li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/forethought-finds-woolworths-ads-have-more-brand-recognition-than-coles-ads/">Study Finds Woolies&#8217; Ads Have More Brand Recognition Than Coles&#8217; Ads</a></h2>
                                </header>
                                <p class="item-excerpt">Study finds Woolies' ads more effective than Coles'. Although no one should be getting any ideas about the big red hand.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-28T12:20:26+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1377769" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/wednesday-tv-wrap-the-bachelorette-finding-little-love-from-viewers/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-28-at-9.55.32-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-28-at-9.55.32-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Wednesday TV Wrap: The Bachelorette Finding Little Love From Viewers">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/wednesday-tv-wrap-the-bachelorette-finding-little-love-from-viewers/">Wednesday TV Wrap: The Bachelorette Finding Little Love From Viewers</a></h2>
                                </header>
                                <p class="item-excerpt">Viewers finding this year's bisexual Bachelorette a huge turn-off. Strangely loving gay men on The Block, however.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-28T11:19:21+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1377802" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/publicis-now-the-most-valuable-of-the-holding-companies/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2015/06/Publicis65011-420x280.jpg?1 420w, https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2015/06/Publicis65011-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Publicis Now The Most Valuable Of All The Holding Companies">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li><li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/publicis-now-the-most-valuable-of-the-holding-companies/">Publicis Now The Most Valuable Of All The Holding Companies</a></h2>
                                </header>
                                <p class="item-excerpt">Had you invested in Publics at the start 2021, you'd now have doubled your money. The seventh at Randwick, tripled it.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-28T11:09:12+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add31">
                                        <div class="sticky-content">
                                             
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-2">
             <div id="roadblock1-2">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-2"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                                 <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1377800" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/remedy-partners-with-movember-to-tackle-mens-health-in-open-up-with-remedy-campaign/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/Remedy-Full-Size-420x280.jpeg?1 420w, https://www.bandt.com.au/information/uploads/2021/10/Remedy-Full-Size-230x153.jpeg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Remedy Partners With Movember To Tackle Men&#8217;s Health In &#8220;Open Up With Remedy&#8221; Campaign">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/remedy-partners-with-movember-to-tackle-mens-health-in-open-up-with-remedy-campaign/">Remedy Partners With Movember To Tackle Men&#8217;s Health In &#8220;Open Up With Remedy&#8221; Campaign</a></h2>
                                </header>
                                <p class="item-excerpt">Movember isn't just great for supporting men's health, it also enables everyone to look like a poor man's Dennis Lillee.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-28T11:05:09+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1377790" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/the-controversy-continues-watchdog-bans-john-lewis-boy-in-a-dress-advert/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/20211011_John_Lewis_let_life_happen_3x2-590x370-1-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/10/20211011_John_Lewis_let_life_happen_3x2-590x370-1-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="The Controversy Continues! Watchdog Bans John Lewis&#8217; &#8216;Boy In A Dress&#8217; Advert">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/the-controversy-continues-watchdog-bans-john-lewis-boy-in-a-dress-advert/">The Controversy Continues! Watchdog Bans John Lewis&#8217; &#8216;Boy In A Dress&#8217; Advert</a></h2>
                                </header>
                                <p class="item-excerpt">Other than a Cannes Gold Lion, there can be no greater industry accolade than having your ad banned by a watchdog.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-28T10:46:13+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1377776" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/love-at-first-listen-dating-app-hinge-adds-audio-to-profiles/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-28-at-9.36.57-am-e1635374354812-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-28-at-9.36.57-am-e1635374354812-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Love At First Listen! Dating App Hinge Adds Audio To Profiles">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li><li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/love-at-first-listen-dating-app-hinge-adds-audio-to-profiles/">Love At First Listen! Dating App Hinge Adds Audio To Profiles</a></h2>
                                </header>
                                <p class="item-excerpt">Find bird calls, yodelling or Gregorian chants a massive turn-on? Good news, as Hinge adds audio to its dating app.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-28T09:40:10+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1377398" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/secure-your-spot-at-the-cannes-in-cairns-reef-experience-plus-finance-whizz-mark-bouris-named-as-keynote-speaker/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/05/Cannes-in-Cairns-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/05/Cannes-in-Cairns-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Secure Your Spot At The Cannes In Cairns Reef Experience (Plus, Finance Whizz Mark Bouris Named As Keynote Speaker)!">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li><li class="item-cat cat-marketing"><span>Marketing</span></li><li class="item-cat cat-media"><span>Media</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/secure-your-spot-at-the-cannes-in-cairns-reef-experience-plus-finance-whizz-mark-bouris-named-as-keynote-speaker/">Secure Your Spot At The Cannes In Cairns Reef Experience (Plus, Finance Whizz Mark Bouris Named As Keynote Speaker)!</a></h2>
                                </header>
                                <p class="item-excerpt">The Cannes in Cairns itinerary gets better by the day. Apparently there's even a two-day conference in there somewhere.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-28T09:30:38+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1377756" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/we-are-social-supercharges-the-team-with-key-hires-across-strategy-creative/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/We-Are-Social-Sarah-Macrae-and-Caitlin-Hislop-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/10/We-Are-Social-Sarah-Macrae-and-Caitlin-Hislop-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="We Are Social Announces Key Hires Across Strategy And Creative">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li><li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/we-are-social-supercharges-the-team-with-key-hires-across-strategy-creative/">We Are Social Announces Key Hires Across Strategy And Creative</a></h2>
                                </header>
                                <p class="item-excerpt">We Are Social announces hires. Yet don't take it as concrete proof of the "great resignation" everyone's talking about.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-28T09:29:24+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1377733" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/queensland-aboriginal-islander-health-council-launches-vaccine-website-via-new-word-order/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/21_QAIHC_EDM-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/10/21_QAIHC_EDM-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Queensland Aboriginal Islander Health Council Launches Vaccine Website Via New Word Order">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/queensland-aboriginal-islander-health-council-launches-vaccine-website-via-new-word-order/">Queensland Aboriginal Islander Health Council Launches Vaccine Website Via New Word Order</a></h2>
                                </header>
                                <p class="item-excerpt">In a push to drive increased vaccination numbers and reduce the gap in numbers between First Nations people and the general population, New Word Order were tasked with creating one of the first bespoke COVID-19 vaccine websites in Australia.  This new website fills a vital gap in the market by providing vaccine information directly to Aboriginal and Torres Strait Islander communities.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-28T09:21:13+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add41">
                                        <div class="sticky-content">
                                             
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-3">
             <div id="roadblock1-3">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-3"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                                 <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1377761" class="test2 item news col-sm-6 col-md-6 col-lg-6 patner-content">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/how-are-aussie-banks-performing-on-social/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/50-cent-coin-Zavy-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/10/50-cent-coin-Zavy-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="How Are Aussie Banks Performing On Social?">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-partner-content"><span>Partner Content</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/how-are-aussie-banks-performing-on-social/">How Are Aussie Banks Performing On Social?</a></h2>
                                </header>
                                <p class="item-excerpt">It's a report into the social media health of the banks. And further proof of the benefit of owning a rescue helicopter.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-28T09:00:13+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-partner-content"><span>Partner Content</span></div>                                        												<div class="item-author author-right">
													<p class="author vcard">
														<span class="sr-only">by</span>
															Zavy</p>
													<div class="thumbnail">
														<img src="https://www.bandt.com.au/information/uploads/2021/08/Zavy.png" alt="" />
													</div>
												</div>
											                                    </div>
                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1377744" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/saatchi-saatchi-melbourne-promotes-joe-heath-to-head-of-strategy/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/Joe-Heath-scaled-e1635371245831-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/10/Joe-Heath-scaled-e1635371245831-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Saatchi &#038; Saatchi Melbourne Promotes Joe Heath To Head of Strategy">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/saatchi-saatchi-melbourne-promotes-joe-heath-to-head-of-strategy/">Saatchi &#038; Saatchi Melbourne Promotes Joe Heath To Head of Strategy</a></h2>
                                </header>
                                <p class="item-excerpt">Saatchi & Saatchi Melbourne announces new head of strategy who isn't Cluedo's Professor Plum, if you were wondering.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-28T08:46:48+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1377734" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/as-the-only-svod-player-with-advertising-it-puts-foxtel-in-a-unique-position/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/James-Lucas-Group-Trading-Director-OMD-Brisbane-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/10/James-Lucas-Group-Trading-Director-OMD-Brisbane-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="&#8220;As The Only SVOD Player With Advertising, It Puts Foxtel In A Unique Position&#8221;">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-opinion"><span>Opinion</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/as-the-only-svod-player-with-advertising-it-puts-foxtel-in-a-unique-position/">&#8220;As The Only SVOD Player With Advertising, It Puts Foxtel In A Unique Position&#8221;</a></h2>
                                </header>
                                <p class="item-excerpt">This adlander casts his expert eye over Foxtel's Upfronts and, as you'll read, he's quite upfront about it.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-28T08:25:36+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-opinion"><span>Opinion</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1377727" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/cricket-royalty-descends-on-triple-m-listnr-for-the-summer-of-cricket/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/MMM-Cricket--e1635369584193-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/10/MMM-Cricket--e1635369584193-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Triple M &#038; LiSTNR Announce Mark Taylor &#038; Lord Ian Botham For Its Summer Of Cricket">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li><li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/cricket-royalty-descends-on-triple-m-listnr-for-the-summer-of-cricket/">Triple M &#038; LiSTNR Announce Mark Taylor &#038; Lord Ian Botham For Its Summer Of Cricket</a></h2>
                                </header>
                                <p class="item-excerpt">With the GABBA looking like a green top, being English at an Australian agency is looking like the summer from hell.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-28T08:16:45+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1377726" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/thrive-wins-airbnbs-pr/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-28-at-8.08.11-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/10/Screen-Shot-2021-10-28-at-8.08.11-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Thrive Wins Airbnb&#8217;s PR">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/thrive-wins-airbnbs-pr/">Thrive Wins Airbnb&#8217;s PR</a></h2>
                                </header>
                                <p class="item-excerpt">B&T loves to holiday with Airbnb. We're even okay with the hidden cameras in the bedrooms.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-28T08:10:50+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1377719" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/mediacom-melbourne-bites-into-pizza-brand-dr-oetkers-media/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/705368-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/10/705368-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="MediaCom Melbourne Bites Into Pizza Brand Dr. Oetker&#8217;s Media">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/mediacom-melbourne-bites-into-pizza-brand-dr-oetkers-media/">MediaCom Melbourne Bites Into Pizza Brand Dr. Oetker&#8217;s Media</a></h2>
                                </header>
                                <p class="item-excerpt">B&T's unsure what Dr. Oetker is actually a doctor of, but we'll happily take his pizza prescription any day.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-10-28T08:06:39+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add51">
                                        <div class="sticky-content">
                                             
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-4">
             <div id="roadblock1-4">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-4"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                     </div>
   <!-- <div class="gutter-ad-left left-ad"></div>
    <div class="gutter-ad-right right-ad"></div>
-->
</div>
    <footer class="site-footer">
        <div class="container-fluid">
            <p class="copyright">© 2021 The Misfits Media Company Pty Limited. All Rights Reserved.</p>
        </div>
    </footer>

    <!-- IE < 9 ONLY -->
    <!--[if lt IE 9]>
    <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="modalIE8">
        <div class="modal-dialog">
            <div class="modal-content copy">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h2 class="modal-title" id="myModalLabel">You are using an <strong>outdated</strong> browser</h2>
                </div>
                <div class="modal-body">
                    <p>Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                </div>
                <div class="modal-footer">
                    <div><a href="#0" class="link link-close" data-dismiss="modal">No thanks. Take me to the website.</a></div>
                </div>
            </div>
        </div>
    </div>
    <![endif]-->
	 <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="modalLogin">
        <div class="modal-dialog">
            <div class="modal-content copy">
			<button type="button" class="close" data-dismiss="modal"></button>
                <div class="modal-header">
                    <h2 class="modal-title" id="myModalLabel">LogIn</h2>
                </div>
                <div class="modal-body">
    Log In
<div class="block block-form">
    <div class="block-inner">
        <div class="form-horizontal">
        
                        
            <form name="loginform" id="loginform1" action="https://www.bandt.com.au/login/" method="post" role="form">
                                
                <div class="form-group">
                    <label for="user_login1" class="col-sm-4 control-label">Email</label>
                    <div class="col-sm-8">
                        <input type="text" name="log" id="user_login1" class="form-control" value="" required/>
                    </div>
                </div>
                
                <div class="form-group">
                    <label for="user_pass1" class="col-sm-4 control-label">Password</label>
                    <div class="col-sm-8">
                        <input type="password" name="pwd" id="user_pass1" class="form-control" value="" required/>
                    </div>
                </div>
                
                <input type="hidden" name="_wp_original_http_referer" value="" />
        
                <div class="form-group forgetmenot">
                    <div class="col-sm-4"></div>
                    <div class="col-sm-8">
                        <input name="rememberme" type="checkbox" id="rememberme1" value="Login" />
                        <label for="rememberme1" class="">Remember Me</label>
                    </div>
                </div>
                <div class="form-footer submit">
                    <input type="submit" name="wp-submit" id="wp-submit1" value="Log In" class="btn btn-lg btn-primary" />
                    <div class="btn">OR</div>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fthe-afr-magazine-creates-an-nft-of-its-young-rich-list-cover%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

                    <input type="hidden" name="redirect_to" value="https://www.bandt.com.au/wp-admin/" />
                    <input type="hidden" name="instance" value="1" />
                    <input type="hidden" name="action" value="login" />
                </div>
            </form>
        
            <div class="form-footer"><marquee style="position: absolute; width: 0px;">küvette taş gibi manitasını sabunsuz şekilde sikerek <a href="http://www.vipseksizle.com/pornolar/olgun/" title="olgun porno">olgun porno</a> küvette seks yaparlar leziz amcığını yiyerek bir de <a href="http://www.xnxxturkiye.com/kat/olgun/" title="olgun porno">olgun porno</a> üzerine boşalıp çifter haz yaşar bilakis amcığı görünce <a href="http://www.brazzershane.com/kat/asyali/" title="asyalı porno">asyalı porno</a> etekleri zil çalarcasına çatır çutur ablasına saplamaya başlar çok eskilerden <a href="http://www.2devil.com/konu/olgun-porno/" title="olgun porno">olgun porno</a> beri esmer kadınların dilinden aşırı derecede iyi <a href="http://www.makatdan.com/kat/grup/" title="grup porno">grup porno</a> anlayan zengin adam bu zamana kadar hep yolunda olan <a href="http://www.islandim.com/kanal/xhamster/" title="xhamster">xhamster</a> kadınlarla karşılıklı çıkar ilişkisi çerçevesinde <a href="http://www.seksflix.com/katz/amator/" title="amatör porno">amatör porno</a> seks yapmıştır fakat hiçbir zaman masum ve sevimli <a href="http://www.altyazilitube.com/kategori/amator/" title="amatör porno">amatör porno</a> bir kızla birlikte olmamıştır bunun farkına varan adam kendisine <a href="http://www.sexmerkezi.com/kanal/brazzers/" title="brazzers porno">brazzers porno</a> hiç olmadığı kadar yakın hissettiği masum bir kızı <a href="http://www.xhamsterturkiye.com/kategori/zenci/" title="zenci porno">zenci porno</a> kandırarak rezidans dairesinin en üst katında <a href="http://www.rokettubeturkiye.com/cat/milf/" title="milf porno">milf porno</a> olan evine getirir onu kandırarak zorla sikmek istemeyen adam çok centilmen şekilde davranarak gönlünü alır</marquee>                <ul class="list-inline">
                        <li><a href="https://www.bandt.com.au/register/" rel="nofollow">Register</a></li>
                     |                         <li><a href="https://www.bandt.com.au/lostpassword/" rel="nofollow">Lost Password</a></li>
                                        </ul>
                            </div>
            
        </div>
    </div>
</div>

	 </div>
                
            </div>
        </div>
    </div>
    <!-- Signin mask modal -->
    <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="false" id="modalSignin">
        <div class="modal-dialog">
            <div class="modal-content copy">
                <div class="modal-header">
                    <h2 class="modal-title" id="myModalLabel">Signing in with LinkedIn</h2>
                </div>
                <div class="modal-body">
                    <p>Please wait while we sign you in with LinkedIn.</p><p>This may take some time.</p>
                    <p><b>Please be patient and do not refresh the page.</b></p>
                    <p>(A new window from LinkedIn should open for you to authorize the B&amp;T login. If you don't see this please check behind this window, and if it is still not there check your browser settings and turn off the pop-up blocker.)</p>
                </div>
                <div class="modal-footer">
                    <!-- a href="#0" class="btn btn-default btn-cancel">Cancel</a  -->
                </div>
            </div>
        </div>
    </div>
	<!--Newsletter Pop-up -->
	
	<div class="modal fade" id="myModal" role="dialog">
    <div class="modal-dialog">
    
      <!-- Modal content-->
      <div class="modal-content pop-up-content">
        <div class="modal-header pop-up">
         <button type="button" class="close" data-dismiss="modal"></button>
          <h4 class="modal-title popup-header"><center>SUBSCRIBE NOW FOR FREE</center></h4>
		  <p><center>Never miss a story again. Sign up for B&T's daily newsletter now.</center></p><br/>
		  <form action="https://www.bandt.com.au/register" method="post" >
				  <div class="form-group">
				    <input type="email" name="newsletter-email" placeholder="Enter your email" class="form-control required email-input" id="newsletter-email" required>
				  </div>
				 <button type="submit" class="btn btn-default submit-button">SUBSCRIBE NOW </button><br/><br/>
				 <button type="button" class="btn btn-default close-button" data-dismiss="modal">NO THANKS</button>
			</form>
        </div>
      </div>
      
    </div>
  </div> 
   <!--Newsletter Pop-up -->
    
		<script type="text/javascript">
		//<![CDATA[
		var infiniteScroll = {"settings":{"id":"infiniteScrollPage","ajaxurl":"https:\/\/www.bandt.com.au\/?infinity=scrolling","type":"scroll","wrapper":"false","wrapper_class":"infinite-wrap","footer":"false","click_handle":"1","text":"Older News","totop":"Scroll back to top","currentday":"29.10.21","order":"DESC","scripts":[],"styles":[],"google_analytics":false,"offset":1,"history":{"host":"www.bandt.com.au","path":"\/the-afr-magazine-creates-an-nft-of-its-young-rich-list-cover\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"post_type":"post","meta_key":"_thumbnail_id","posts_per_page":30,"post__not_in":[1378041],"paged":1,"error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"name":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"last_post_date":"2021-10-28 08:06:39","pagetype":"article"}};
		//]]>
		</script>
				<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-b6be20JrkaHaw",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-b6be20JrkaHaw.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/spin.js?ver=20141016'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/jquery.spin.js?ver=20141016'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/infinity.js?ver=20141016'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/subscriptions.js?ver=5.4.4'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-migrate-1.2.1.min.js?ver=20130509'></script>
<script type='text/javascript' src='https://www.bandt.com.au/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/fluidvids.js?ver=v1.1'></script>
<script type='text/javascript' src='https://www.bandt.com.au/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type="text/javascript">
			jQuery.extend( infiniteScroll.settings.scripts, ["jquery","wpuf-form","modernizr","plugins","bs-transition","bs-dropdown","bs-collapse","bs-modal","picturefill","scrmhub-ad","swiffy","bandt-js-main","bandt-js-article","owl-carusell","responsiveslides","brightcove","the-neverending-homepage1","the-neverending-homepage2","the-neverending-homepage3","cresta-social-effect-js","wpuf-conditional-logic","wpuf-subscriptions","jquery-migrate","jquery-form","bandt-js-fluidvids","wp-embed"] );
			jQuery.extend( infiniteScroll.settings.styles, ["the-neverending-homepage","wp-block-library","contact-form-7","cresta-social-crestafont","cresta-social-wp-style","cresta-social-googlefonts","wsl-widget","bandt-style","bandt-style-global","bandt-style-article","bandt-style-comment","googlefonts","responsiveslides"] );
		</script><script type='text/javascript' src="https://www.bandt.com.au/information/themes/bandtv1/js/isMobile.min.js"></script>
<script type='text/javascript'>

$(document).ready(function(){
	

	if (isMobile.phone){
	$(".gutter-ad-left,.gutter-ad-right").remove();
}
	

});

   
( function( $ ) {
     bandtAds = [];
    // -------------------
    // Reload the Ads inside 
    // the infinite-scroll
    // -------------------
    $( document.body ).on( 'post-load', function () {
        // New posts have been added to the page.
        if ((typeof googletag !== 'undefined') && (bandtAds.length > 0)) {
            var currentAds = bandtAds.slice(0); // In case there is a scroll running
            bandtAds = [];
            googletag.pubads().refresh(currentAds);
        }
        
        // Lazy loading
        /* $('#infiniteScrollPage img').each(function(){
            if(this.src.match('1x1.png')) {
                this.src = $(this).attr('data-src');
            }
       }); */

       if (typeof picturefill !== undefined) {
           try {
               picturefill(); 
           }
           catch(err) {}
       }

    });
} )( jQuery );

//-------------------
//manage of Articles 
//with youtube player
//-------------------
fluidvids.init({
    selector: 'iframe', // runs querySelectorAll()
    players: ['www.youtube.com', 'player.vimeo.com'] // players to support
});
</script>
<!--[if lt IE 9]>
<script type='text/javascript'>
jQuery('body').addClass('list-view');
jQuery('div.toggle-view').hide();
</script>
<![endif]-->
</body>
</html>

<!-- Page uncached by LiteSpeed Cache 2.9.9.2 on 2021-10-29 16:05:07 -->