<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">


<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bandt.com.au/xmlrpc.php">

            <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '0df9ae6bc777885f99fc922e477b96904a649321425e48ad4d6eeff9c975bb43', '0');</script>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>30 Under 30 A Decade On: Steve Fontanot - B&amp;T</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bandt.com.au/30-under-30-a-decade-on-steve-fontanot/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="30 Under 30 A Decade On: Steve Fontanot - B&amp;T" />
<meta property="og:description" content="Entries for B&amp;T’s 30 Under 30 Awards have officially closed. But in exciting news, voting for People’s Choice award is now open, and let us tell you, it&#8217;s a very close race. ICYMI, in honour of our upcoming awards, we’re taking a look back (10 years to be exact), to see where our 2011 winners are now. Today, we’re &hellip;" />
<meta property="og:url" content="https://www.bandt.com.au/30-under-30-a-decade-on-steve-fontanot/" />
<meta property="og:site_name" content="B&amp;T" />
<meta property="article:publisher" content="https://www.facebook.com/bandtaustralia/" />
<meta property="article:tag" content="30 under 30 a decade on" />
<meta property="article:tag" content="steve fontanot" />
<meta property="article:section" content="Media" />
<meta property="article:published_time" content="2020-03-09T02:17:57+00:00" />
<meta property="og:image" content="https://www.bandt.com.au/information/uploads/2020/03/303u30_A-decade-on_Steve.jpg" />
<meta property="og:image:secure_url" content="https://www.bandt.com.au/information/uploads/2020/03/303u30_A-decade-on_Steve.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Entries for B&amp;T’s 30 Under 30 Awards have officially closed. But in exciting news, voting for People’s Choice award is now open, and let us tell you, it&#8217;s a very close race. ICYMI, in honour of our upcoming awards, we’re taking a look back (10 years to be exact), to see where our 2011 winners are now. Today, we’re [&hellip;]" />
<meta name="twitter:title" content="30 Under 30 A Decade On: Steve Fontanot - B&amp;T" />
<meta name="twitter:site" content="@bandt" />
<meta name="twitter:image" content="https://www.bandt.com.au/information/uploads/2020/03/303u30_A-decade-on_Steve.jpg" />
<meta name="twitter:creator" content="@bandt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bandt.com.au/#website","url":"https://www.bandt.com.au/","name":"B & T","description":"Australia&#039;s leading title for the advertising, marketing, media and PR industries","potentialAction":{"@type":"SearchAction","target":"https://www.bandt.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bandt.com.au/30-under-30-a-decade-on-steve-fontanot/#primaryimage","url":"https://www.bandt.com.au/information/uploads/2020/03/303u30_A-decade-on_Steve.jpg","width":1500,"height":1000},{"@type":"WebPage","@id":"https://www.bandt.com.au/30-under-30-a-decade-on-steve-fontanot/#webpage","url":"https://www.bandt.com.au/30-under-30-a-decade-on-steve-fontanot/","inLanguage":"en-US","name":"30 Under 30 A Decade On: Steve Fontanot - B&amp;T","isPartOf":{"@id":"https://www.bandt.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.bandt.com.au/30-under-30-a-decade-on-steve-fontanot/#primaryimage"},"datePublished":"2020-03-09T02:17:57+00:00","dateModified":"2020-03-09T02:17:57+00:00","author":{"@id":"https://www.bandt.com.au/#/schema/person/bde5a840145633080bc2f3d5ccf412ed"}},{"@type":["Person"],"@id":"https://www.bandt.com.au/#/schema/person/bde5a840145633080bc2f3d5ccf412ed","name":"B&amp;T Magazine","image":{"@type":"ImageObject","@id":"https://www.bandt.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/acb3758e698d43de1bd40af3e6ce8617?s=96&d=mm&r=g","caption":"B&amp;T Magazine"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//admin.brightcove.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Feed" href="https://www.bandt.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Comments Feed" href="https://www.bandt.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; 30 Under 30 A Decade On: Steve Fontanot Comments Feed" href="https://www.bandt.com.au/30-under-30-a-decade-on-steve-fontanot/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bandt.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='the-neverending-homepage-css'  href='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/infinity.css?ver=20140422' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bandt.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bandt.com.au/information/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='image-map-pro-dist-css-css'  href='https://www.bandt.com.au/information/plugins/image-map-pro-wordpress/css/image-map-pro.min.css?ver=5.1.6' type='text/css' media='' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.bandt.com.au/information/plugins/wordpress-social-login-master/assets/css/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-global-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/global.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-article-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/article.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-comment-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/comments.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsiveslides-css'  href='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/responsiveslides/responsiveslides.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"42c6ee9e65","_ajax_url":"https:\/\/www.bandt.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.133'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.bandt.com.au\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.bandt.com.au\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.133'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/frontend-form.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/modernizr-2.7.2.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/plugins.js?ver=2013.03.11'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/transition.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/dropdown.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/collapse.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/modal.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/picturefill.js?ver=20140102' async='async'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/scrmhub/js/ad.js?ver=20150509'></script>
<script type='text/javascript' src='https://www.gstatic.com/swiffy/v7.2.0/runtime.js?ver=20150331'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/main.js?ver=2014.10.08'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/article.js?ver=2014.09.15'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/owl-carousel/owl.carousel.min.js?ver=v1.3.4'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/responsiveslides/responsiveslides.min.js?ver=v1.3.4'></script>
<script type='text/javascript' src='//admin.brightcove.com/js/BrightcoveExperiences.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://www.bandt.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bandt.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bandt.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.bandt.com.au/?p=1291670' />
<link rel="alternate" type="application/json+oembed" href="https://www.bandt.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bandt.com.au%2F30-under-30-a-decade-on-steve-fontanot%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bandt.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bandt.com.au%2F30-under-30-a-decade-on-steve-fontanot%2F&#038;format=xml" />
<style type='text/css'></style>    <script type="text/javascript">
        var ajaxurl = 'https://www.bandt.com.au/wp-admin/admin-ajax.php';
    </script>
    <!-- Include google_services.js -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
    //-------------------
    //Responsive ads
    //Define a size mapping object. The first parameter to addSize is
    //a viewport size, while the second is a list of allowed ad sizes.
    //-------------------
    var lbSizes = googletag.sizeMapping().
        addSize([1024, 600], [[970, 250],[728, 90]]).
        addSize([980, 690], [728, 90]).
        addSize([750, 200], [728, 90]). 
        addSize([640, 480], [[300, 50],[320, 50]]).
        addSize([320, 700], [[300, 50],[320, 50]]).
        addSize([320, 400], [[300, 50],[320, 50]]). 
        addSize([0, 0], [88, 31]).
        // Fits browsers of any size smaller than 640 x 480
        build();
    var mrecSizes = googletag.sizeMapping().
        addSize([1024, 768], [300, 250]).
        addSize([980, 690], [300, 250]).
        addSize([640, 480], [300, 250]).
        addSize([0, 0], [125, 125]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        
                               googletag.defineSlot('/41582723/bandt', [300, 250], "acm-ad-tag-div-gpt-ad-23213-1").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [300, 250], "acm-ad-tag-div-gpt-ad-23213-3").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [300, 250], "acm-ad-tag-div-gpt-ad-23213-4").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [300, 250], "acm-ad-tag-div-gpt-ad-1507092936083-0").
                             addService(googletag.pubads()).setTargeting('pos','article-list');
                   googletag.defineSlot('/41582723/bandt_job1', [300, 250], "acm-ad-tag-div-gpt-ad-1507294529956-0").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [300, 600], "acm-ad-tag-div-gpt-ad-9927119-1").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [728, 90], "acm-ad-tag-div-gpt-ad-7341077-12").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [300, 50], "acm-ad-tag-300X50_leaderboard_mobile").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [970, 250], "acm-ad-tag-div-gpt-ad-9454578-1").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [115, 1050], "acm-ad-tag-115x1050_gutter_left").
                             addService(googletag.pubads()).setTargeting('pos','gutterleft');
                   googletag.defineSlot('/41582723/bandt', [115, 1050], "acm-ad-tag-115x1050_gutter_right").
                             addService(googletag.pubads()).setTargeting('pos','gutterright');
//googletag.defineSlot('/41582723/bandt',  [[970, 250], [300, 250], [728, 90], [1, 1], [115, 1050]], 'div-gpt-ad-1459406122052-0').addService(googletag.pubads()).setTargeting('pos', ['v1']);


googletag.defineSlot('/41582723/bandt', [[300,250]],'div-gpt-ad-926515901917703101-1').setTargeting('pos',['right2']).setTargeting('nl',['20160401']).addService(googletag.pubads());

googletag.defineSlot('/41582723/bandt', [[300,250]],'div-gpt-ad-533823329890029345-1').setTargeting('pos',['v2']).setTargeting('nl',['20160401']).addService(googletag.pubads());


googletag.defineSlot('/41582723/bandt', [[1,1]], 'div-gpt-ad-4843360-1').addService(googletag.pubads());
googletag.defineSlot('/41582723/bandt', [[970,250]], 'div-gpt-ad-3270323-1').setTargeting('p-type', ['home-page']).addService(googletag.pubads());
googletag.defineSlot('/41582723/bandt', [[728, 90]], 'div-gpt-ad-7341077-11').addService(googletag.pubads());
googletag.defineSlot('/41582723/bandt', [[300,600]], 'div-gpt-ad-9927119-1').addService(googletag.pubads());


//googletag.defineSlot('/41582723/bandt', [[300,250]],'div-gpt-ad-1507291337715-0').setTargeting('a-type', ['job']).addService(googletag.pubads());
               
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if (typeof window.googleSlotRenderEndedCall !== 'undefined') {
        window.googleSlotRenderEndedCall(event.creativeId,event.size[0],event.size[1]);
    }
});
googletag.enableServices();
});
</script>

<!--[if lt IE 9]>
    <script src="https://www.bandt.com.au/information/themes/bandtv1/js/vendor/respond.src.js"></script>
<![endif]-->

<script src="https://www.bandt.com.au/information/themes/bandtv1/js/vendor/we-are-social/google-ads.js?2114300890"></script>
<script>
 /* if(location.protocol=='https:')
    location.href=location.href.replace('https:','http:'); */
</script>
        <script type='text/javascript'>
            //-------------------
            //Google Analytics
            //-------------------
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-3735424-1', 'auto');  // Creates a tracker.
            ga('send', 'pageview');             // Sends a pageview.
        </script>
    
<script type='text/javascript'>
// -----------------------------
// Used to reload the Ads inside
// the infinite-scroll
// -----------------------------
var bandtAds = [];

function googleSlotRenderEndedCall(creativeId,w,h) {
    //console.log('Creative with id: ' + creativeId + ' is rendered to slot of size: ' + w + 'x' + h);
}
  
  
</script>


<script type='text/javascript'>
  /**
   * Google DFP Related code
   */
  // Used to configure targeting for google DFP
googletag.cmd.push(function() {
    googletag.pubads().setTargeting("p-type", "article");
    googletag.pubads().setTargeting("p-id", "1291670");
    googletag.pubads().setTargeting("a-type", "news");
    googletag.pubads().setTargeting("a-l-type", "");
});</script>
<style>
.submit-button {
	width:100%;
	background-color:#F72154!important;
	color:#ffffff!important;
}
.close-button{
  width:100%;
  color:#333333;  
  border:none;
}
.pop-up-content{
	
	width:90%;
	margin:0 auto;
}

.popup-header{
	font-size:29px !important;
	font-family: "Adobe Garamond W01",Georgia,"Times New Roman",Times,serif!important;
	font-weight:normal!important;
}
.modal-header.pop-up{
	padding:40px;
	
}
input.email-input::-webkit-input-placeholder { /* Chrome */
  font-style: normal;
}
input.email-input:-ms-input-placeholder { /* IE 10+ */
  font-style: normal;
}
input.email-input::-moz-placeholder { /* Firefox 19+ */
  font-style: normal;
  opacity: 1;
}
input.email-input:-moz-placeholder { /* Firefox 4 - 18 */
  font-style: normal;
  opacity: 1;
}


</style>
<!-- Start Audited Media -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://t.auditedmedia.org.au/?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZXK3F5');</script>
<!-- End Audited Media -->
</head>

<body class="post-template-default single single-post postid-1291670 single-format-standard desktop gecko group-blog news infinite-scroll">
<!---
<script src="//c.supert.ag/p/0002qf/supertag.js"></script>

-->
    
    <!-- Leaderboard -->
    	
    <div class="ad top-ad billboard hidden-xs ad-rotation auto-rotate">
     <div class="ad-970x250">
          
		<div id='acm-ad-tag-div-gpt-ad-9454578-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-div-gpt-ad-9454578-1'); });
</script>
		</div>
		 
	
						 
        </div> 
        <div class="ad-728x90">
        			
        </div>
		
		
		
		
		
	        <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
        </div>
     

<!----- for skin ads-------->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div id='div-gpt-ad-4843360-1' style='height:0px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4843360-1'); });
  </script>
</div>

<!----- skin ends------>


<div class="wrapper">   
	<!--<div class="left-ad" style="float:left;cursor: pointer;margin-left: -70px;position:fixed;"><img src="http://www.bandt.com.au/stage/information/uploads/2017/08/LS.jpg"/></div>
	<div class="right-ad" style="float:right;cursor: pointer;right: 2%;position:fixed;"><img src="http://www.bandt.com.au/stage/information/uploads/2017/08/RS.jpg"/></div>
     Masthead -->
	 
    <header class="section masthead">
        <div class="container-fluid">
        <!--
            <div class="top-bar hidden-xs">
                 
                <a href="https://www.bandt.com.au/aussie-themed-us-steakhouses-occult-conspiracy-theory/df1b6g5vyaaubid/" class="btn btn-subscribe pull-right">Subscribe to Newsletter</a>
                <ul class="top-bar-links">
                    <li><a href="https://app.moonclerk.com/pay/fd30nwv5u4v" class="link link-magazine">Magazine</a></li>
                </ul>
            </div>
-->
            <div class="brand-bar hidden-xs" style="background-image: url('https://www.bandt.com.au/information/uploads/2018/05/bt0518_webheader.jpg?582103730');">
                <h1 class="logo"><a href="https://www.bandt.com.au/"><img src="https://www.bandt.com.au/information/themes/bandtv1/img/logo.svg?1980585150" alt="B&amp;T"></a></h1>
            </div>
            
            <nav class="navbar navbar-inverse" role="navigation">

                <div class="navbar-header">

                    <!-- LHS nav menu -->
                    <ul class="nav navbar-nav navbar-left">
                        <li class="dropdown dropdown-subsite">
                            <a href="#0" class="dropdown-toggle" data-toggle="dropdown">
							    <span style='float:left;width: 16px;' class="icon icon-menu icon-l"></span>
								<img  class="icon-cross" style='float:left;width: 16px;' src='https://www.bandt.com.au/information/themes/bandtv1/img/cross.png?547173522' alt='close'/>
						    </a>
                            <div class="dropdown-menu trimenu" role="menu" aria-labelledby="dLabel">
                            <ul id="menu-menu-1" class="menu_topleft"><li id="menu-item-1868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1868 nav-advertising"><a href="https://www.bandt.com.au/category/advertising/">Advertising</a></li>
<li id="menu-item-1870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1870 nav-marketing"><a href="https://www.bandt.com.au/category/marketing/">Marketing</a></li>
<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1871 nav-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1874 nav-technology"><a href="https://www.bandt.com.au/category/technology/">Technology</a></li>
<li id="menu-item-1872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1872 nav-opinion"><a href="https://www.bandt.com.au/category/opinion/">Opinion</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1869 nav-campaigns"><a href="https://www.bandt.com.au/category/campaigns/">Campaigns</a></li>
<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1873 nav-partner-content"><a href="https://www.bandt.com.au/category/partner-content/">Partner content</a></li>
</ul>											<ul id="menu-menu-2" class="menu_topleft"><li id="menu-item-1899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1899"><a href="https://www.bandt.com.au/register/">Subscribe to newsletter</a></li>
<li id="menu-item-1200493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1200493"><a target="_blank" rel="noopener noreferrer" href="https://app.moonclerk.com/pay/fd30nwv5u4v">Subscribe to magazine</a></li>
<li id="menu-item-1876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1876"><a href="https://www.bandt.com.au/about/">About B&#038;T</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type_archive menu-item-object-jobs menu-item-37"><a href="https://www.bandt.com.au/jobs/">View jobs</a></li>
<li id="menu-item-1879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1879"><a href="https://www.bandt.com.au/submit-job/">Submit a job</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-333"><a href="https://www.bandt.com.au/events/">View events</a></li>
<li id="menu-item-1880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1880"><a href="https://www.bandt.com.au/submit-event/">Submit an event</a></li>
<li id="menu-item-1200696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1200696"><a href="https://www.bandt.com.au/about/contact-us">Contact us</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.bandt.com.au/about/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-1898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1898"><a href="https://www.bandt.com.au/submit-news/">Submit news</a></li>
</ul>										<ul id="menu-menu-3" class="menu_topleft"><li id="menu-item-1881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1881"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/wim">B&#038;T&#8217;s Women in Media Awards</a></li>
<li id="menu-item-1882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1882"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/awards">B&#038;T Awards</a></li>
<li id="menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1883"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/30u30">30 Under 30 Awards</a></li>
<li id="menu-item-1885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1885"><a target="_blank" rel="noopener noreferrer" href="http://changingtheratio.com.au/">B&#038;T Changing the Ratio</a></li>
<li id="menu-item-1185026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1185026"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/bootcamp/">B&#038;T Bootcamp</a></li>
<li id="menu-item-1281516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1281516"><a target="_blank" rel="noopener noreferrer" href="https://womenleadingtech.com.au/">Women Leading Tech</a></li>
</ul>                            </div>
                        </li>
                        <li class="logo-sm visible-xs" style="background-image: url('https://www.bandt.com.au/information/uploads/2018/05/bt0518_thumb.jpg?1955863364')">
                            <a href="https://www.bandt.com.au/"><img src="https://www.bandt.com.au/information/themes/bandtv1/img/logo-mask.svg?2033270380" alt="B&amp;T"></a>
                        </li>
						<!--
                        <li class="subsite-label hidden-xs">
                                                                <span>News</span>
                                                    </li>-->
                    </ul>
					 <ul class="nav navbar-nav navbar-right page-tools subscribe">
                        
                        <li class="dropdown dropdown-signin">
<a href="https://www.bandt.com.au/register/" class="btn btn-subscribe pull-right">Subscribe to newsletter</a>
</li>
</ul>

                    <!-- RHS nav menu (Page tools)-->
                    <ul class="nav navbar-nav navbar-right page-tools">
                        
                                                <li class="dropdown dropdown-signin">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-signin icon-l"></span><span class="navbar-nav-label visible-lg"> Sign in</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <!-- Status: Signed out -->
                                <div class="signed-out">
                                    <div class="signin">
                                        <p class="dropdown-menu-intro">Returning member?</p>
                                        
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2F30-under-30-a-decade-on-steve-fontanot%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

										                                        <p>
                                        <a href="javascript:void(0)" onclick="showloginpopup()" title="Sign In" class="btn btn-signin" rel="nofollow">Sign in</a>
                                        </p>
                                    </div>
									<!--
                                    <div class="learn">
                                        <h3 class="dropdown-menu-heading"><span class="icon icon-l icon-lock"></span> Not a B&amp;T member?</h3>
                                        <p>Become a B&amp;T member today and gain access to premium content and features.</p>
                                        <a href="" class="link learn-more">Learn more</a>
                                    </div>          -->               
                                </div>
                            </div>
                        </li>
                        						 <li class="dropdown dropdown-signin">
                            <a href="#0" data-toggle="dropdown">
							<span class="icon icon-signin icon-l"></span><span class="navbar-nav-label visible-lg">Submit</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <!-- Status: Signed in -->
                                <div class="signed-in">
								   <ul id="menu-submit" class="list-options"><li id="menu-item-1892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-paper"></span>Submit News</a></li>
<li id="menu-item-1891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1891"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-buildings"></span>Submit a company</a></li>
<li id="menu-item-1890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1890"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-hammer"></span>Submit a job</a></li>
<li id="menu-item-1889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1889"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-diary"></span>Submit an event</a></li>
</ul>                                </div>
                            </div>
                        </li>
						<li class="dropdown dropdown-follow hidden-xs">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-facebook icon-l"></span><span class="icon icon-twitter icon-l"></span><span class="icon icon-rss icon-l"></span><span class="navbar-nav-label visible-lg"> Follow us</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <ul class="list-options">
                                    <li><a class="rss" href="https://www.bandt.com.au/feed" target="_blank" title="RSS2"><span class="icon icon-rss icon-l icon-hover-c"></span> RSS</a></li>
                                    <li><a class="facebook" href="https://www.facebook.com/bandtaustralia" target="_blank" title="Follow on Facebook"><span class="icon icon-facebook icon-l icon-hover-c"></span> Facebook</a></li>
                                    <li><a class="twitter" href="https://twitter.com/bandt" target="_blank" title="Follow on Twitter"><span class="icon icon-twitter icon-l icon-hover-c"></span> Twitter</a></li>
 <li><a class="linkedin" href="https://www.linkedin.com/company/bandtaustralia/" target="_blank" title="Follow on LinkedIn"><span class="icon icon-linkedin icon-l icon-hover-c"></span> LinkedIn</a></li>                               
							   <li><a class="instagram" href="https://www.instagram.com/bandtaustralia/" target="_blank" title="Follow on Instagram"><span class="icon icon-googleplus icon-l icon-hover-c"></span> Instagram</a></li>
                                    <li><a class="youtube" href="https://www.youtube.com/user/BandTMag " target="_blank" title="Follow on Youtube"><span class="icon icon-youtube icon-l icon-hover-c"></span> YouTube</a></li>
                               
                                </ul>
                                
                                <!-- 
                                <div class="newsletter">
                                    <p class="newsletter-intro">Receive email updates</p>
                                    <form action="http://bandt.us3.list-manage1.com/subscribe/post?u=bd830025926c9004255524be2&amp;id=7b75c00eb6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-newsletter" target="_blank" novalidate>
                                        <div class="input-wrapper">
                                            <div class="form-group">
                                                <label class="sr-only" for="subscribeEmail">Email address</label>
                                                <input type="email" class="form-control input-lg" name="EMAIL" id="subscribeEmail" placeholder="Your email..." required>
                                                                                                <div style="position: absolute; left: -5000px;"><input type="text" name="b_bd830025926c9004255524be2_7b75c00eb6" value=""></div>
                                            </div>
                                            <button type="submit" class="btn btn-primary btn-lg btn-submit">Submit</button>
                                        </div>
                                    </form>
                                </div>
                                 -->
                            </div>
                        </li>
                        
                        <li class="dropdown dropdown-search">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-search icon-l"></span><span class="navbar-nav-label visible-lg"> Search</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">

                                <form role="form" action="https://www.bandt.com.au/" method="get" role="search" class="form-inline">
                                    <div class="form-group">
                                        <label for="s" class="control-label  sr-only">Search</label>
                                        <input type="search" class="form-control in" name="s" id="s" placeholder="Search here...">
                                                                                        <input type="hidden" name="search_in" value="news">
                                                <input type="hidden" name="post_type" value="post">
                                                                                <button type="submit" class="btn btn-primary btn-search hidden-xs">Search</button>                                            
                                    </div>
                                </form>
                            </div>
                        </li>
                    </ul>

                                        <!-- Categories menu
                    <div class="navbar-carousel hidden-xs">
                        <div class="navbar-carousel-container">
                            <ul id="menu-categories" class="nav navbar-nav navbar-left navbar-options"><li id="menu-item-1835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1835 nav-advertising"><a href="https://www.bandt.com.au/category/advertising/">Advertising</a></li>
<li id="menu-item-1836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836 nav-campaigns"><a href="https://www.bandt.com.au/category/campaigns/">Campaigns</a></li>
<li id="menu-item-1834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1834 nav-marketing"><a href="https://www.bandt.com.au/category/marketing/">Marketing</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-328 nav-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262 nav-technology"><a href="https://www.bandt.com.au/category/technology/">Technology</a></li>
</ul>                        </div>
                        <div class="navbar-carousel-controls">
                            <a href="#0" class="navbar-control navbar-control-prev"><span class="icon icon-left icon-l icon-hover-r"></span> Previous</a>
                            <a href="#0" class="navbar-control navbar-control-next"><span class="icon icon-right icon-l icon-hover-r"></span> Next</a>
                        </div>
                    </div> -->
                                    </div>
            </nav>

        </div> <!-- .container -->
        
    </header><!-- #masthead -->
	
	

    <!-- Leaderboard mobile 
        <div class="ad leaderboard ad-300x50 visible-xs  ad-rotation auto-rotate">
         
		<div id='acm-ad-tag-300X50_leaderboard_mobile' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-300X50_leaderboard_mobile'); });
</script>
		</div>
		    </div>
    -->
    
     
    <!-- Conten body --> 
	
	<script>
	
	jQuery(document).ready(function(){
		
		jQuery(window).scroll(function() { 
});

$(window).on("scroll", function() {
	var scrollHeight = $(document).height();
	var scrollPosition = $(window).height() + $(window).scrollTop();
	var scrollBottom = $(document).height() - $(window).height() - $(window).scrollTop();
	
		if( ( $(window).scrollTop() + $(window).height() ) == $(document).height())
	{
		$(window).scrollBottom(300);
		//$(window).animate({scrollTop: $(document).height() + $(window).height()});
		
	}
	});

	

	});
	</script>
	<!--Newsletter Pop-up Script -->
	<script>

function popup() {
	
 if ( localStorage.popup!= "1") {
   
   $(document).ready(function(){
   $("#myModal").modal();
   
  });
  localStorage.setItem("popup", "1");
   

  }
  }
 
function logincheck() {
	if (typeof(Storage) !== "undefined") {
     
	 popup();
		
        } 
		else {
            alert("Not Supported");
        } 
}
 
logincheck(); 

</script>
<!--Newsletter Pop-up Script ends-->
	
<style>

.signin-premium{
     
width: 133px;
height: 28px;
     
 }
 

/* .c-body .inner {*/
/*    padding-bottom: 36em;*/
/*}*/
 
/* @media only screen and (max-width: 600px){*/

/*.c-body .inner {*/
/*    padding-bottom: 1em;*/
/*}	*/

/*}*/
 
</style>
<!-- content-single-post -->    
<article class="section main-article media" data-layout="large">
    <div class="container-fluid">
 <!-- Item details -->
        <div class="item-meta">
            <ul class="list-tags">
                <li class="item-cat cat-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>                <li class="item-type type-recommended"><a href="https://www.bandt.com.au/type/recommended/">Recommended</a></li>            </ul>
				 <time class="item-time" datetime="2020-03-09T13:17:57+11:00"><span class="sr-only">Posted</span><span class="sr-days"> <span class='sr-time'>9 March, 2020</span></span></time>        </div>

       
		<!--<div class="time">
			<time class="item-time" datetime="2020-03-09T13:17:57+11:00"><span class="sr-only">Posted</span><span class="sr-days"> <span class='sr-time'>9 March, 2020</span></span></time>		</div>-->



           
       
 
        <!-- Main layout -->
        <div class="row-main">
		
            <div class="beta-wrapper">

                <div class="c-body">
                    <div class="inner">
					 <!-- Item header -->
        <header class="article-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
            <h1 class="page-title">30 Under 30 A Decade On: Steve Fontanot</h1>
           
			
        </header>

					 <figure class="c-image">

                <div class="thumbnail thumbnail-large">
									<div class="adjust-image" style="">
					                                           					  
				       <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/03/303u30_A-decade-on_Steve-1260x840.jpg 1260w"
                        sizes="100vw"
						
                        alt="30 Under 30 A Decade On: Steve Fontanot">
							   	</div>	
               </div>
            </figure>

                        						   <div class="c-alpha" style="height:50%;">
                                                                <!-- Author block -->
                                <div class="block block-author">
                                            <!-- Author block -->
        <div class="block-inner">
                            <a href="https://www.bandt.com.au/author/bandt/" class="thumbnail"><img src="https://www.bandt.com.au/information/uploads/avatars/user_408.jpg?1" alt="B&amp;T Magazine"></a>
                        <div class="details vcard">
                <span class="by">By</span>
                <a href="https://www.bandt.com.au/author/bandt/" class="author fn">B&amp;T Magazine</a>
                <ul class="list-author-meta">
                                                                <li><a href="mailto:editor@bandt.com.au" target="_blank"><span class="icon icon-email icon-r icon-hover-d"></span></a></li>
                                    </ul>
            </div>
        </div>
                                    </div>
								
                                                                        <!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon second_style"><span class="label">SHARE<br/>THIS</span><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=30+Under+30+A+Decade+On%3A+Steve+Fontanot&amp;url=https%3A%2F%2Fwww.bandt.com.au%2F30-under-30-a-decade-on-steve-fontanot%2F&amp;via=bandt" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bandt.com.au%2F30-under-30-a-decade-on-steve-fontanot%2F&amp;t=30+Under+30+A+Decade+On%3A+Steve+Fontanot" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bandt.com.au%2F30-under-30-a-decade-on-steve-fontanot%2F&amp;title=30+Under+30+A+Decade+On%3A+Steve+Fontanot&amp;source=https://www.bandt.com.au/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End-->									   <br/><br/>
									   									   <br/>
                                                            </div>
                            
                         
                        <div class="copy">
                                                                                                                
                            							<p class="lead">Entries for <em>B&amp;T</em>’s <a href="http://www.bandt.com.au/30u30/">30 Under 30 Awards</a> have officially closed. But in exciting news, voting for People’s Choice award is <a href="https://www.bandt.com.au/bts-30-under-30-awards-peoples-choice-is-back-open-for-voting/">now open, </a>and let us tell you, it&#8217;s a very close race.</p>
<p>ICYMI, in honour of our upcoming awards, we’re taking a look back (10 years to be exact), to see where our 2011 winners are now.</p>
<p>Today, we’re chatting with Steve Fontanot.</p>
<p>Back in 2011, Steve was managing director at Chieftain Communications. These days, he&#8217;s managing director at Havas Blvd.</p>
<p>Read more about Steve&#8217;s journey since winning a B&amp;T 30 Under 30 award below.</p>
<p>Pssst – if you haven’t bought your tickets yet, you can do so <a href="https://events.humanitix.com.au/b-and-t-30-under-30-awards-2020"><strong>here</strong></a>.</p>
<h2><strong>Steve Fontanot</strong></h2>
<p><strong>How did you feel winning a B&amp;T 30 Under 30?</strong></p>
<p>A perfect mix of pride and utter embarrassment. I had a smile on my face for weeks. I was proud to show the magazine to my parents, who, while very supportive, weren’t really sure what I did for a living.</p>
<p><strong>Do you think you winning has affected your career at all?</strong></p>
<p>It changed my outlook at the time. I didn’t plan to start Chieftain Communications at the age of 26 &#8211; I was too young to have a full grasp on agency operations, but I was full of determination and creative spirit. The team, for the most part, were older and more experienced than I was. With hindsight, I was probably experiencing ‘imposter syndrome’. Winning this award gave me the nudge to walk a little taller.</p>
<p><strong>What’s your favourite part about the industry?</strong></p>
<p>For my career, the industry has generally been a meritocracy…although I do appreciate that isn’t the case for everyone. It’s why I find it utterly unacceptable when I witness discrimination of any kind. I grew up in an immigrant household.</p>
<p>While we were always surrounded by love (in abundance), money was spent wisely. Once I got my first job, it didn’t matter the area I grew up in, the school I went to, or the people I knew…I am forever grateful to our industry for giving me that. While getting the first gig was tough (understatement), once I got that, my philosophy remained steadfast; ‘work hard and be a good human.’ Do those things and you will generally be rewarded in our wonderful, challenging and crazy industry.</p>
<p><strong>What do you think needs changing?</strong></p>
<p>Much is being discussed about diversity in our industry…but a deeper understanding is needed. One area that doesn’t get enough air, is ageism. We have the most wonderfully diverse team in our agency who inspire me, literally, every day. In an industry that can be obsessed with youth, I am proud to say that we have a team spanning six decades. Have you ever sat in meetings with colleagues that are in their 60’s and 70’s? No? You’re absolutely missing out. Add their knowledge and wisdom to the other great minds in your business, and you’ll go far.</p>
<p><strong>What’s been your biggest achievement?</strong></p>
<p>Selling Chieftain was a highlight. It was an incredible and nerve-racking experience, that taught me so much. As business leader and a human.</p>
<p>Arriving at the Havas Group is another highlight. In a world where holding groups are ‘deleting’ agency brands, getting asked to start a new one and being given the freedom to grow/think/act differently, has been a privilege. They were brave…I’d dare say it worked out for us both.</p>
<p><strong>If you weren’t in adland, what would you be doing?</strong></p>
<p>A failed beach-bar owner in Koh Phangan…the sandy shores of Thong Nai Pan Yai, to be exact.</p>
<p><strong>Ultimate travel destination?</strong></p>
<p>My soul is trapped between Sydney, Paris and Koh Phangan… great places to be stuck.</p>
<p><strong>What’s a hidden talent you have?</strong></p>
<p>Empathy…although I try not to hide it too much.</p>
<p>&nbsp;</p>
<p>&nbsp;</p><p>&nbsp;</p>
<script type="text/javascript">
(function() {
var sc = document.createElement("script");
sc.src = "//a.teads.tv/page/84168/tag";
sc.type = "text/javascript";
sc.async = true;
sc.class = "teads";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(sc, s);
})();
</script>													
						<script type="text/javascript" class="teads" src="//a.teads.tv/page/84168/tag" async="true"></script>
								
														
							<!---->
                             
                            <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate">
                                
		<div id='acm-ad-tag-div-gpt-ad-23213-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-div-gpt-ad-23213-1'); });
</script>
		</div>
		                                        <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
                                </div>
                            							<div id="bandt_thread">
							 
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2F30-under-30-a-decade-on-steve-fontanot%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->


<h4>Please login with linkedin to comment</h4>    
							   
 
       
     
        <a class="btn btn-warning"
            href="https://www.bandt.com.au/tag/30-under-30-a-decade-on">
                  30 under 30 a decade on </a>
      
       
     
        <a class="btn btn-warning"
            href="https://www.bandt.com.au/tag/steve-fontanot">
                  steve fontanot </a>
      
      
                  </div>
                        </div>
                                                                  
              

                                
                <aside class="c-beta">
                    <div class="sticky1">
                        <div class="sticky-content">
						
                            <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate">
				
			<!-- GPT AdSlot 1 for Ad unit 'bandt' ### Size: [[300,250]] -->

											<!-- End AdSlot 1 -->
								<!-- Right 2-->
																
								<!--Standalone Ad Start-->
								 <!-- Start GPT Async Tag -->
								<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
								<script>
								  var gptadslots = [];
								  var googletag = googletag || {cmd:[]};
								</script>
								<script>
								  googletag.cmd.push(function() {
									//Adslot 1 declaration
									gptadslots.push(googletag.defineSlot('/41582723/bandt', [[300,250]], 'div-gpt-ad-23213-3')
															 .addService(googletag.pubads()));

									googletag.pubads().enableSingleRequest();
									googletag.enableServices();
								  });
								</script>
								
								<!-- End GPT Async Tag -->
								<!-- Async AdSlot 1 for Ad unit 'bandt' ### Size: [[300,250]] -->
								<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
						<!--		<a href='https://pubads.g.doubleclick.net/gampad/jump?iu=/41582723/bandt&sz=300x250&c=[TIMESTAMP]'>
  <img src='https://pubads.g.doubleclick.net/gampad/ad?iu=/41582723/bandt&sz=300x250&c=[TIMESTAMP]'/>
</a> -->
								<!--Standalone Ad End-->
								
                            </div>
							<div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate">
						<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/41582723/bandt', [[300,250]], 'div-gpt-ad-8264056-1')
             .setTargeting('pos', ['article1'])
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->



<!-- GPT AdSlot 1 for Ad unit 'bandt' ### Size: [[300,250]] -->
<div id='div-gpt-ad-8264056-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8264056-1'); });
  </script>
</div> 
<!--
<a href='https://pubads.g.doubleclick.net/gampad/jump?iu=/41582723/bandt&sz=300x250&c=[TIMESTAMP]'>
  <img src='https://pubads.g.doubleclick.net/gampad/ad?iu=/41582723/bandt&sz=300x250&c=[TIMESTAMP]'/>
</a> -->

<!-- End AdSlot 1 -->


								
						</div>

                            <div class="block widget block-upnext">
                                <div class="block-inner">
                                    <header class="block-header">
                                        <h3 class="block-title">More Stories</h3>
                                    </header>
                                    <div class="row items" style = "margin-left: 0em;">
                                    										  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/the-role-of-experiential-marketing-in-consumer-engagement/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/02/190308-mackintosh-photography-displaywise-audi_20_edit-750x500.jpg 750w, https://www.bandt.com.au/information/uploads/2020/02/190308-mackintosh-photography-displaywise-audi_20_edit-1260x840.jpg 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="The Role Of Experiential Marketing In Consumer Engagement">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/the-role-of-experiential-marketing-in-consumer-engagement/">The Role Of Experiential Marketing In Consumer Engagement</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-02-25T08:07:25+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 week Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/programmatics-shaping-up-digital-ooh-in-australia-what-publishers-buyers-need-to-know/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/02/0058-750x500.jpg 750w, https://www.bandt.com.au/information/uploads/2020/02/0058-1260x840.jpg 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Programmatic’s Shaping Up Digital OOH In Australia: What Publishers &#038; Buyers Need To Know">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/programmatics-shaping-up-digital-ooh-in-australia-what-publishers-buyers-need-to-know/">Programmatic’s Shaping Up Digital OOH In Australia: What Publishers &#038; Buyers Need To Know</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-02-20T08:30:47+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 weeks Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/why-marketing-metrics-matter/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/02/marketing-metrics-750x500.jpg 750w, https://www.bandt.com.au/information/uploads/2020/02/marketing-metrics-1260x840.jpg 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="A financial data analysis graph. Selective focus. Horizontal composition with copy space.">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/why-marketing-metrics-matter/">Why Marketing Metrics Matter</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-02-12T12:32:22+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 weeks Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/heading-to-a-brave-new-digital-world-take-your-valentine-with-you/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/02/ADMA-BT-Valentines-Promotion_Email-Header-1-750x500.png 750w, "
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Heading To A Brave New Digital World? Take Your Valentine With You!">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/heading-to-a-brave-new-digital-world-take-your-valentine-with-you/">Heading To A Brave New Digital World? Take Your Valentine With You!</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-02-11T08:00:01+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 weeks Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/goodbye-cookies-hello-video-header-bidding-2020-ad-tech-predictions/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/01/TT-pubmatic-750x500.jpg 750w, https://www.bandt.com.au/information/uploads/2020/01/TT-pubmatic-1260x840.jpg 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Goodbye Cookies, Hello Video Header Bidding: 2020 Ad Tech Predictions">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/goodbye-cookies-hello-video-header-bidding-2020-ad-tech-predictions/">Goodbye Cookies, Hello Video Header Bidding: 2020 Ad Tech Predictions</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-01-30T09:55:39+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 month Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/get-on-board-with-business-stock-photos-that-dont-suck/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2019/01/Stocksy_comp_1526687-750x500.jpg 750w, https://www.bandt.com.au/information/uploads/2019/01/Stocksy_comp_1526687-1260x840.jpg 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Get On Board With Business Stock Photos That Don&#8217;t Suck">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/get-on-board-with-business-stock-photos-that-dont-suck/">Get On Board With Business Stock Photos That Don&#8217;t Suck</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-01-28T09:08:38+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 month Ago</span></time>                </div>
            </div>
        </article>
	
		                                    </div>
									<!--  <header class="block-header">
                                        <h3 class="block-title">Tags</h3>
                                    </header> 
                                 									
                                </div>
                            </div>     
                        </div>               
                    </div>
                </aside> <!-- .c-beta -->
				  </div>
				  <br/>
				  <br/>
				  <div>
	
	
	<!-- Start GPT Tag -->
<!-- <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/41582723/bandt', [[300,600]], 'div-gpt-ad-2586778-1')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> -->
<!-- End GPT Tag -->

<!-- GPT AdSlot 1 for Ad unit 'bandt' ### Size: [[300,600]] -->
<!-- <div id='div-gpt-ad-2586778-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2586778-1'); });
  </script>
</div> -->
<!-- End AdSlot 1 -->

<iframe src="https://www.bandt.com.au/300.html" width="350" height="630" style="margin-left:-9px;" frameBorder="0"></iframe>


	
<!--
<a href='https://pubads.g.doubleclick.net/gampad/jump?iu=/41582723/bandt&sz=300x600&c=[TIMESTAMP]'>
  <img src='https://pubads.g.doubleclick.net/gampad/ad?iu=/41582723/bandt&sz=300x600&c=[TIMESTAMP]'/>
</a> -->
				 
				  
				  </div>
  </div> <!-- .c-body -->
            </div> <!-- .beta-wrapper -->

        
</aside>
      </div> <!-- Main layout -->
    </div> <!-- .container-fluid -->
</article>

<section class="section block island block-related">
    <div class="container-fluid">
        <div class="block-inner">
                    </div>
    </div>
</section> <!-- .block-related -->

    <div id="infiniteScrollPage">
                    <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <header class="block-header">
                                        <h3 class="block-title">Latest News</h3>
										<!--
                                        <div class="toggle toggle-view hidden-xs">
                                            <div class="toggle-label">View</div>
                                            <div class="btn-group">
                                                <a href="#0" class="btn btn-default btn-grid btn-view active" id="btnGridView"><span class="icon icon-grid icon-r icon-active-d"></span><span class="sr-only">Grid</span></a>
                                                <a href="#0" class="btn btn-default btn-list btn-view" id="btnListView"><span class="icon icon-list icon-r icon-active-d"></span><span class="sr-only">List</span></a>
                                            </div>
                                        </div>-->
                                    </header>
                                                                        <div class="row items">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add1">
                                        <div class="sticky-content">
                                                <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate">
            <!--<script type='text/javascript'>
                if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                        var mrec = googletag.defineSlot('/41582723/bandt', [300, 250],
                            "acm-ad-tag-300x250_mrec_ad-1_1");
                        mrec.addService(googletag.pubads());
                        bandtAds.push(mrec);
                    });
					
                }
            </script>
            <div id='acm-ad-tag-300x250_mrec_ad-1_1' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    if (typeof googletag !== 'undefined') {
                        googletag.cmd.push(function() {
                            googletag.display('acm-ad-tag-300x250_mrec_ad-1_1');
                        });
                    }
                </script>
				<iframe width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"  src="https://www.bandt.com.au/wp-admin/admin-ajax.php?action=bandt_ajax_mrec_ad&ad=1">
				</iframe>-->
				<iframe width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"  src="/information/themes/bandtv1/inc/bandt_ajax_mrec_ad.html?ad=1&maxads=1">
				</iframe> 
            </div>
                    <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
            </div>
                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                    </div>
   <!-- <div class="gutter-ad-left left-ad">
		<div id='acm-ad-tag-115x1050_gutter_left' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-115x1050_gutter_left'); });
</script>
		</div>
		</div>
    <div class="gutter-ad-right right-ad">
		<div id='acm-ad-tag-115x1050_gutter_right' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-115x1050_gutter_right'); });
</script>
		</div>
		</div>
-->
</div>
    <footer class="site-footer">
        <div class="container-fluid">
            <p class="copyright">© 2020 The Misfits Media Company Pty Limited. All Rights Reserved.</p>
        </div>
    </footer>

    <!-- IE < 9 ONLY -->
    <!--[if lt IE 9]>
    <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="modalIE8">
        <div class="modal-dialog">
            <div class="modal-content copy">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h2 class="modal-title" id="myModalLabel">You are using an <strong>outdated</strong> browser</h2>
                </div>
                <div class="modal-body">
                    <p>Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                </div>
                <div class="modal-footer">
                    <div><a href="#0" class="link link-close" data-dismiss="modal">No thanks. Take me to the website.</a></div>
                </div>
            </div>
        </div>
    </div>
    <![endif]-->
	 <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="modalLogin">
        <div class="modal-dialog">
            <div class="modal-content copy">
			<button type="button" class="close" data-dismiss="modal"></button>
                <div class="modal-header">
                    <h2 class="modal-title" id="myModalLabel">LogIn</h2>
                </div>
                <div class="modal-body">
    Log In
<div class="block block-form">
    <div class="block-inner">
        <div class="form-horizontal">
        
                        
            <form name="loginform" id="loginform1" action="https://www.bandt.com.au/login/" method="post" role="form">
                                
                <div class="form-group">
                    <label for="user_login1" class="col-sm-4 control-label">Email</label>
                    <div class="col-sm-8">
                        <input type="text" name="log" id="user_login1" class="form-control" value="" required/>
                    </div>
                </div>
                
                <div class="form-group">
                    <label for="user_pass1" class="col-sm-4 control-label">Password</label>
                    <div class="col-sm-8">
                        <input type="password" name="pwd" id="user_pass1" class="form-control" value="" required/>
                    </div>
                </div>
                
                <input type="hidden" name="_wp_original_http_referer" value="" />
        
                <div class="form-group forgetmenot">
                    <div class="col-sm-4"></div>
                    <div class="col-sm-8">
                        <input name="rememberme" type="checkbox" id="rememberme1" value="Login" />
                        <label for="rememberme1" class="">Remember Me</label>
                    </div>
                </div>
                <div class="form-footer submit">
                    <input type="submit" name="wp-submit" id="wp-submit1" value="Log In" class="btn btn-lg btn-primary" />
                    <div class="btn">OR</div>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2F30-under-30-a-decade-on-steve-fontanot%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

                    <input type="hidden" name="redirect_to" value="https://www.bandt.com.au/wp-admin/" />
                    <input type="hidden" name="instance" value="1" />
                    <input type="hidden" name="action" value="login" />
                </div>
            </form>
        
            <div class="form-footer">
                <ul class="list-inline">
                        <li><a href="https://www.bandt.com.au/register/" rel="nofollow">Register</a></li>
                     |                         <li><a href="https://www.bandt.com.au/lostpassword/" rel="nofollow">Lost Password</a></li>
                                        </ul>
                            </div>
            
        </div>
    </div>
</div>

	 </div>
                
            </div>
        </div>
    </div>
    <!-- Signin mask modal -->
    <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="false" id="modalSignin">
        <div class="modal-dialog">
            <div class="modal-content copy">
                <div class="modal-header">
                    <h2 class="modal-title" id="myModalLabel">Signing in with LinkedIn</h2>
                </div>
                <div class="modal-body">
                    <p>Please wait while we sign you in with LinkedIn.</p><p>This may take some time.</p>
                    <p><b>Please be patient and do not refresh the page.</b></p>
                    <p>(A new window from LinkedIn should open for you to authorize the B&amp;T login. If you don't see this please check behind this window, and if it is still not there check your browser settings and turn off the pop-up blocker.)</p>
                </div>
                <div class="modal-footer">
                    <!-- a href="#0" class="btn btn-default btn-cancel">Cancel</a  -->
                </div>
            </div>
        </div>
    </div>
	<!--Newsletter Pop-up -->
	
	<div class="modal fade" id="myModal" role="dialog">
    <div class="modal-dialog">
    
      <!-- Modal content-->
      <div class="modal-content pop-up-content">
        <div class="modal-header pop-up">
         <button type="button" class="close" data-dismiss="modal"></button>
          <h4 class="modal-title popup-header"><center>SUBSCRIBE NOW FOR FREE</center></h4>
		  <p><center>Never miss a story again. Sign up for B&T's daily newsletter now.</center></p><br/>
		  <form action="https://www.bandt.com.au/register" method="post" >
				  <div class="form-group">
				    <input type="email" name="newsletter-email" placeholder="Enter your email" class="form-control required email-input" id="newsletter-email" required>
				  </div>
				 <button type="submit" class="btn btn-default submit-button">SUBSCRIBE NOW </button><br/><br/>
				 <button type="button" class="btn btn-default close-button" data-dismiss="modal">NO THANKS</button>
			</form>
        </div>
      </div>
      
    </div>
  </div> 
   <!--Newsletter Pop-up -->
    
		<script type="text/javascript">
		//<![CDATA[
		var infiniteScroll = {"settings":{"id":"infiniteScrollPage","ajaxurl":"https:\/\/www.bandt.com.au\/?infinity=scrolling","type":"scroll","wrapper":"false","wrapper_class":"infinite-wrap","footer":"false","click_handle":"1","text":"Older News","totop":"Scroll back to top","currentday":"09.03.20","order":"DESC","scripts":[],"styles":[],"google_analytics":false,"offset":1,"history":{"host":"www.bandt.com.au","path":"\/30-under-30-a-decade-on-steve-fontanot\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"post_type":"post","meta_key":"_thumbnail_id","posts_per_page":30,"post__not_in":[1291670],"paged":1,"error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"name":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"last_post_date":"2020-03-06 09:53:21"}};
		//]]>
		</script>
				<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-b6be20JrkaHaw",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-b6be20JrkaHaw.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/spin.js?ver=20141016'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/jquery.spin.js?ver=20141016'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/infinity.js?ver=20141016'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/google-adsense-adblock-tracker/block-checker.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/image-map-pro-wordpress/js/image-map-pro.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/subscriptions.js?ver=5.3'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-migrate-1.2.1.min.js?ver=20130509'></script>
<script type='text/javascript' src='https://www.bandt.com.au/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/fluidvids.js?ver=v1.1'></script>
<script type='text/javascript' src='https://www.bandt.com.au/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type="text/javascript">
			jQuery.extend( infiniteScroll.settings.scripts, ["jquery","ct_public","ct_nocache","wpuf-form","modernizr","plugins","bs-transition","bs-dropdown","bs-collapse","bs-modal","picturefill","scrmhub-ad","swiffy","bandt-js-main","bandt-js-article","owl-carusell","responsiveslides","brightcove","the-neverending-homepage1","the-neverending-homepage2","the-neverending-homepage3","cresta-social-effect-js","block-checker","image-map-pro-dist-js","wpuf-conditional-logic","wpuf-subscriptions","jquery-migrate","jquery-form","bandt-js-fluidvids","wp-embed"] );
			jQuery.extend( infiniteScroll.settings.styles, ["the-neverending-homepage","wp-block-library","contact-form-7","cresta-social-crestafont","cresta-social-wp-style","cresta-social-googlefonts","image-map-pro-dist-css","wsl-widget","bandt-style","bandt-style-global","bandt-style-article","bandt-style-comment","googlefonts","responsiveslides"] );
		</script><script type='text/javascript' src="https://www.bandt.com.au/information/themes/bandtv1/js/isMobile.min.js"></script>
<script type='text/javascript'>

$(document).ready(function(){
	

	if (isMobile.phone){
	$(".gutter-ad-left,.gutter-ad-right").remove();
}
	

});

   
( function( $ ) {
    
    // -------------------
    // Reload the Ads inside 
    // the infinite-scroll
    // -------------------
    $( document.body ).on( 'post-load', function () {
        // New posts have been added to the page.
        if ((typeof googletag !== 'undefined') && (bandtAds.length > 0)) {
            var currentAds = bandtAds.slice(0); // In case there is a scroll running
            bandtAds = [];
            googletag.pubads().refresh(currentAds);
        }
        
        // Lazy loading
        /* $('#infiniteScrollPage img').each(function(){
            if(this.src.match('1x1.png')) {
                this.src = $(this).attr('data-src');
            }
       }); */

       if (typeof picturefill !== undefined) {
           try {
               picturefill(); 
           }
           catch(err) {}
       }

    });
} )( jQuery );

//-------------------
//manage of Articles 
//with youtube player
//-------------------
fluidvids.init({
    selector: 'iframe', // runs querySelectorAll()
    players: ['www.youtube.com', 'player.vimeo.com'] // players to support
});
</script>
<!--[if lt IE 9]>
<script type='text/javascript'>
jQuery('body').addClass('list-view');
jQuery('div.toggle-view').hide();
</script>
<![endif]-->
</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-03-09 16:10:04 -->