<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">


<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bandt.com.au/xmlrpc.php">

            <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Didi Australia Partners With Pedestrian To Help Balance Gender Representation Of Drivers - B&amp;T</title>
<meta name="description" content="DiDi Australia has partnered with Pedestrian to announce DiDi’s intent to achieve near-equal numbers of men and women drivers with the launch of an initial five-year roadmap towards 40:40:20 —a minimum of 40 per cent representation of each gender on the platform."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bandt.com.au/didi-australia-partners-with-pedestrian-to-get-more-women-drivers/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Didi Australia Partners With Pedestrian To Help Balance Gender Representation Of Drivers - B&amp;T" />
<meta property="og:description" content="DiDi Australia has partnered with Pedestrian to announce DiDi’s intent to achieve near-equal numbers of men and women drivers with the launch of an initial five-year roadmap towards 40:40:20 —a minimum of 40 per cent representation of each gender on the platform." />
<meta property="og:url" content="https://www.bandt.com.au/didi-australia-partners-with-pedestrian-to-get-more-women-drivers/" />
<meta property="og:site_name" content="B&amp;T" />
<meta property="article:publisher" content="https://www.facebook.com/bandtaustralia/" />
<meta property="article:tag" content="DiDi Australia" />
<meta property="article:tag" content="pedestrian" />
<meta property="article:section" content="Media" />
<meta property="article:published_time" content="2021-03-11T01:24:49+00:00" />
<meta property="article:modified_time" content="2021-03-11T01:26:47+00:00" />
<meta property="og:updated_time" content="2021-03-11T01:26:47+00:00" />
<meta property="og:image" content="https://www.bandt.com.au/information/uploads/2021/03/DiDi-Michelle-Leong-667x500.png" />
<meta property="og:image:secure_url" content="https://www.bandt.com.au/information/uploads/2021/03/DiDi-Michelle-Leong-667x500.png" />
<meta property="og:image:width" content="667" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="DiDi Australia has partnered with Pedestrian to announce DiDi’s intent to achieve near-equal numbers of men and women drivers with the launch of an initial five-year roadmap towards 40:40:20 —a minimum of 40 per cent representation of each gender on the platform." />
<meta name="twitter:title" content="Didi Australia Partners With Pedestrian To Help Balance Gender Representation Of Drivers - B&amp;T" />
<meta name="twitter:site" content="@bandt" />
<meta name="twitter:image" content="https://www.bandt.com.au/information/uploads/2021/03/DiDi-Michelle-Leong.png" />
<meta name="twitter:creator" content="@bandt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bandt.com.au/#website","url":"https://www.bandt.com.au/","name":"B & T","description":"Australia&#039;s leading title for the advertising, marketing, media and PR industries","potentialAction":{"@type":"SearchAction","target":"https://www.bandt.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bandt.com.au/didi-australia-partners-with-pedestrian-to-get-more-women-drivers/#primaryimage","url":"https://www.bandt.com.au/information/uploads/2021/03/DiDi-Michelle-Leong.png","width":2400,"height":1800},{"@type":"WebPage","@id":"https://www.bandt.com.au/didi-australia-partners-with-pedestrian-to-get-more-women-drivers/#webpage","url":"https://www.bandt.com.au/didi-australia-partners-with-pedestrian-to-get-more-women-drivers/","inLanguage":"en-US","name":"Didi Australia Partners With Pedestrian To Help Balance Gender Representation Of Drivers - B&amp;T","isPartOf":{"@id":"https://www.bandt.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.bandt.com.au/didi-australia-partners-with-pedestrian-to-get-more-women-drivers/#primaryimage"},"datePublished":"2021-03-11T01:24:49+00:00","dateModified":"2021-03-11T01:26:47+00:00","author":{"@id":"https://www.bandt.com.au/#/schema/person/830e3a2852f0e802b013cd9ea3dc491a"},"description":"DiDi Australia has partnered with Pedestrian to announce DiDi\u2019s intent to achieve near-equal numbers of men and women drivers with the launch of an initial five-year roadmap towards 40:40:20 \u2014a minimum of 40 per cent representation of each gender on the platform."},{"@type":["Person"],"@id":"https://www.bandt.com.au/#/schema/person/830e3a2852f0e802b013cd9ea3dc491a","name":"Christian Fleetwood","image":{"@type":"ImageObject","@id":"https://www.bandt.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/6eb4ea6b7b9371ff8d6642ab1a9b0123?s=96&d=mm&r=g","caption":"Christian Fleetwood"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//admin.brightcove.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Feed" href="https://www.bandt.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Comments Feed" href="https://www.bandt.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Didi Australia Partners With Pedestrian To Help Balance Gender Representation Of Drivers Comments Feed" href="https://www.bandt.com.au/didi-australia-partners-with-pedestrian-to-get-more-women-drivers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bandt.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='the-neverending-homepage-css'  href='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/infinity.css?ver=20140422' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bandt.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bandt.com.au/information/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.bandt.com.au/information/plugins/wordpress-social-login-master/assets/css/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-global-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/global.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-article-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/article.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-comment-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/comments.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsiveslides-css'  href='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/responsiveslides/responsiveslides.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/frontend-form.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/modernizr-2.7.2.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/plugins.js?ver=2013.03.11'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/transition.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/dropdown.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/collapse.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/modal.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/picturefill.js?ver=20140102' async='async'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/scrmhub/js/ad.js?ver=20150509'></script>
<script type='text/javascript' src='https://www.gstatic.com/swiffy/v7.2.0/runtime.js?ver=20150331'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/main.js?ver=2014.10.08'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/article.js?ver=2014.09.15'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/owl-carousel/owl.carousel.min.js?ver=v1.3.4'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/responsiveslides/responsiveslides.min.js?ver=v1.3.4'></script>
<script type='text/javascript' src='//admin.brightcove.com/js/BrightcoveExperiences.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://www.bandt.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bandt.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bandt.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.bandt.com.au/?p=1338132' />
<link rel="alternate" type="application/json+oembed" href="https://www.bandt.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bandt.com.au%2Fdidi-australia-partners-with-pedestrian-to-get-more-women-drivers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bandt.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bandt.com.au%2Fdidi-australia-partners-with-pedestrian-to-get-more-women-drivers%2F&#038;format=xml" />
<style type='text/css'></style>    <script type="text/javascript">
        var ajaxurl = 'https://www.bandt.com.au/wp-admin/admin-ajax.php';
    </script>
    <!-- Include google_services.js -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
    //-------------------
    //Responsive ads
    //Define a size mapping object. The first parameter to addSize is
    //a viewport size, while the second is a list of allowed ad sizes.
    //-------------------
    var lbSizes = googletag.sizeMapping().
        addSize([1024, 600], [[970, 250],[728, 90]]).
        addSize([980, 690], [728, 90]).
        addSize([750, 200], [728, 90]). 
        addSize([640, 480], [[300, 50],[320, 50]]).
        addSize([320, 700], [[300, 50],[320, 50]]).
        addSize([320, 400], [[300, 50],[320, 50]]). 
        addSize([0, 0], [88, 31]).
        // Fits browsers of any size smaller than 640 x 480
        build();
    var mrecSizes = googletag.sizeMapping().
        addSize([1024, 768], [300, 250]).
        addSize([980, 690], [300, 250]).
        addSize([640, 480], [300, 250]).
        addSize([0, 0], [125, 125]).
        // Fits browsers of any size smaller than 640 x 480
        build();
                                    googletag.defineSlot('/41582723/bandt', [300, 250], "acm-ad-tag-div-gpt-ad-23213-1").
                             addService(googletag.pubads());
//googletag.defineSlot('/41582723/bandt',  [[970, 250], [300, 250], [728, 90], [1, 1], [115, 1050]], 'div-gpt-ad-1459406122052-0').addService(googletag.pubads()).setTargeting('pos', ['v1']);


//googletag.defineSlot('/41582723/bandt', [[300,250]],'div-gpt-ad-926515901917703101-1').setTargeting('pos',['right2']).setTargeting('nl',['20160401']).addService(googletag.pubads());

//googletag.defineSlot('/41582723/bandt', [[300,250]],'div-gpt-ad-533823329890029345-1').setTargeting('pos',['v2']).setTargeting('nl',['20160401']).addService(googletag.pubads());

googletag.defineSlot('/41582723/bandt', [[1,1]], 'div-gpt-ad-4843360-1').addService(googletag.pubads());
//googletag.defineSlot('/41582723/bandt', [[970,250]], 'div-gpt-ad-3270323-1').setTargeting('p-type', ['home-page']).addService(googletag.pubads());
//googletag.defineSlot('/41582723/bandt', [[728, 90]], 'div-gpt-ad-7341077-11').addService(googletag.pubads());
//googletag.defineSlot('/41582723/bandt', [[300,600]], 'div-gpt-ad-9927119-1').addService(googletag.pubads());
  
//googletag.defineSlot('/41582723/bandt', [[300,250]],'div-gpt-ad-1507291337715-0').setTargeting('a-type', ['job']).addService(googletag.pubads());
               
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if (typeof window.googleSlotRenderEndedCall !== 'undefined') {
	if(event.creativeId,event.size)
        window.googleSlotRenderEndedCall(event.creativeId,event.size[0],event.size[1]);
    }
});
googletag.enableServices();
});

    function moreInfinitead(aid,ad)
              {
                   // Define the slot itself, register it and fetch an ad.
        googletag.cmd.push(function() {
          var slot = googletag.defineSlot('/41582723/bandt', [[970,250]], 'div-gpt-ad-6535214-'+ad)
              .setTargeting('p-id', ['1324428'])
              .addService(googletag.pubads());

          var div = document.createElement('div');
          div.id = slot.getSlotElementId(); // auto-generated by GPT
          $("#"+aid).append(div);

          // Call display() to register the slot as ready and fetch an ad.
          googletag.display(slot);
        });
              }

</script>
		<style type="text/css" id="wp-custom-css">
			ad-mobile.top-ad {
    display: none !important;
}

@media (min-width: 768px) {
.block-companybox .page-title {
    background-color: #fff;
    line-height: 56px;
}
}
		</style>
		
<!--[if lt IE 9]>
    <script src="https://www.bandt.com.au/information/themes/bandtv1/js/vendor/respond.src.js"></script>
<![endif]-->

<script src="https://www.bandt.com.au/information/themes/bandtv1/js/vendor/we-are-social/google-ads.js?1941340553"></script>
<script>
 /* if(location.protocol=='https:')
    location.href=location.href.replace('https:','http:'); */
</script>
        <script type='text/javascript'>
            //-------------------
            //Google Analytics
            //-------------------
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-3735424-1', 'auto');  // Creates a tracker.
            ga('send', 'pageview');             // Sends a pageview.
        </script>
    
<script type='text/javascript'>
// -----------------------------
// Used to reload the Ads inside
// the infinite-scroll
// -----------------------------



function googleSlotRenderEndedCall(creativeId,w,h) {
    //console.log('Creative with id: ' + creativeId + ' is rendered to slot of size: ' + w + 'x' + h);
}
  
  
</script>


<script type='text/javascript'>
  /**
   * Google DFP Related code
   */
  // Used to configure targeting for google DFP
googletag.cmd.push(function() {
    googletag.pubads().setTargeting("p-type", "article");
    googletag.pubads().setTargeting("p-id", "1338132");
    googletag.pubads().setTargeting("a-type", "news");
    googletag.pubads().setTargeting("a-l-type", "");
});</script>
<style>
.submit-button {
	width:100%;
	background-color:#F72154!important;
	color:#ffffff!important;
}
.close-button{
  width:100%;
  color:#333333;  
  border:none;
}
.pop-up-content{
	
	width:90%;
	margin:0 auto;
}

.popup-header{
	font-size:29px !important;
	font-family: "Adobe Garamond W01",Georgia,"Times New Roman",Times,serif!important;
	font-weight:normal!important;
}
.modal-header.pop-up{
	padding:40px;
	
}
input.email-input::-webkit-input-placeholder { /* Chrome */
  font-style: normal;
}
input.email-input:-ms-input-placeholder { /* IE 10+ */
  font-style: normal;
}
input.email-input::-moz-placeholder { /* Firefox 19+ */
  font-style: normal;
  opacity: 1;
}
input.email-input:-moz-placeholder { /* Firefox 4 - 18 */
  font-style: normal;
  opacity: 1;
}


</style>
<!-- Start Audited Media -->

<!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://t.auditedmedia.org.au/?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZXK3F5');</script> -->

<!-- End Audited Media -->


</head>

<body class="post-template-default single single-post postid-1338132 single-format-standard group-blog news infinite-scroll">
<!---
<script src="//c.supert.ag/p/0002qf/supertag.js"></script>

-->
        <!-- Leaderboard -->
    	 <div class="ad-mobile top-ad billboard">
	   <div class="ad-320x50">
           <!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/41582723/bandt', [[320,50]], 'div-gpt-ad-8273303-1')
             .setTargeting('Key', ['Smartphone', 'FeaturePhone'])
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag --> 
<!-- GPT AdSlot 1 for Ad unit 'bandt' ### Size: [[320,50]] -->
<div id='div-gpt-ad-8273303-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8273303-1'); });
  </script>
</div> 
	 </div>
	  </div>
    <div class="ad top-ad billboard hidden-xs ad-rotation auto-rotate">
       <div class="ad-970x250">
           
		           	 <embed src="https://www.bandt.com.au/wp-admin/admin-ajax.php?action=articletophead" width=978 height=266 onerror="alert('URL invalid !!');" />
					
		            
	
						 
        </div>		
		
		
	        <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
        </div>
     
<!----- for skin ads-------->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div id='div-gpt-ad-4843360-1' style='height:0px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4843360-1'); });
  </script>
</div>


 
<!----- skin ends------>


<div class="wrapper">   
	<!--<div class="left-ad" style="float:left;cursor: pointer;margin-left: -70px;position:fixed;"><img src="http://www.bandt.com.au/stage/information/uploads/2017/08/LS.jpg"/></div>
	<div class="right-ad" style="float:right;cursor: pointer;right: 2%;position:fixed;"><img src="http://www.bandt.com.au/stage/information/uploads/2017/08/RS.jpg"/></div>
     Masthead -->
	 
    <header class="section masthead">
        <div class="container-fluid">
        <!--
            <div class="top-bar hidden-xs">
                 
                <a href="https://www.bandt.com.au/aussie-themed-us-steakhouses-occult-conspiracy-theory/df1b6g5vyaaubid/" class="btn btn-subscribe pull-right">Subscribe to Newsletter</a>
                <ul class="top-bar-links">
                    <li><a href="https://app.moonclerk.com/pay/fd30nwv5u4v" class="link link-magazine">Magazine</a></li>
                </ul>
            </div>
-->
            <div class="brand-bar hidden-xs" style="background-image: url('https://www.bandt.com.au/information/uploads/2018/05/bt0518_webheader.jpg?1339984053');">
                <h1 class="logo"><a href="https://www.bandt.com.au/"><img src="https://www.bandt.com.au/information/themes/bandtv1/img/logo.svg?142738084" alt="B&amp;T"></a></h1>
            </div>
            
            <nav class="navbar navbar-inverse" role="navigation">

                <div class="navbar-header">

                    <!-- LHS nav menu -->
                    <ul class="nav navbar-nav navbar-left">
                        <li class="dropdown dropdown-subsite">
                            <a href="#0" class="dropdown-toggle" data-toggle="dropdown">
							    <span style='float:left;width: 16px;' class="icon icon-menu icon-l"></span>
								<img  class="icon-cross" style='float:left;width: 16px;' src='https://www.bandt.com.au/information/themes/bandtv1/img/cross.png?272368883' alt='close'/>
						    </a>
                            <div class="dropdown-menu trimenu" role="menu" aria-labelledby="dLabel">
                            <ul id="menu-menu-1" class="menu_topleft"><li id="menu-item-1868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1868 nav-advertising"><a href="https://www.bandt.com.au/category/advertising/">Advertising</a></li>
<li id="menu-item-1870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1870 nav-marketing"><a href="https://www.bandt.com.au/category/marketing/">Marketing</a></li>
<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1871 nav-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1874 nav-technology"><a href="https://www.bandt.com.au/category/technology/">Technology</a></li>
<li id="menu-item-1872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1872 nav-opinion"><a href="https://www.bandt.com.au/category/opinion/">Opinion</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1869 nav-campaigns"><a href="https://www.bandt.com.au/category/campaigns/">Campaigns</a></li>
<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1873 nav-partner-content"><a href="https://www.bandt.com.au/category/partner-content/">Partner content</a></li>
</ul>											<ul id="menu-menu-2" class="menu_topleft"><li id="menu-item-1899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1899"><a href="https://www.bandt.com.au/register/">Subscribe to newsletter</a></li>
<li id="menu-item-1200493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1200493"><a target="_blank" rel="noopener noreferrer" href="https://app.moonclerk.com/pay/fd30nwv5u4v">Subscribe to magazine</a></li>
<li id="menu-item-1876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1876"><a href="https://www.bandt.com.au/about/">About B&#038;T</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type_archive menu-item-object-jobs menu-item-37"><a href="https://www.bandt.com.au/jobs/">View jobs</a></li>
<li id="menu-item-1879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1879"><a href="https://www.bandt.com.au/submit-job/">Submit a job</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-333"><a href="https://www.bandt.com.au/events/">View events</a></li>
<li id="menu-item-1880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1880"><a href="https://www.bandt.com.au/submit-event/">Submit an event</a></li>
<li id="menu-item-1200696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1200696"><a href="https://www.bandt.com.au/about/contact-us">Contact us</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.bandt.com.au/about/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-1898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1898"><a href="https://www.bandt.com.au/submit-news/">Submit news</a></li>
</ul>										<ul id="menu-menu-3" class="menu_topleft"><li id="menu-item-1881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1881"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/wim">B&#038;T&#8217;s Women in Media Awards</a></li>
<li id="menu-item-1882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1882"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/awards">B&#038;T Awards</a></li>
<li id="menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1883"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/30u30">30 Under 30 Awards</a></li>
<li id="menu-item-1885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1885"><a target="_blank" rel="noopener noreferrer" href="http://changingtheratio.com.au/">B&#038;T Changing the Ratio</a></li>
<li id="menu-item-1185026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1185026"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/bootcamp/">B&#038;T Bootcamp</a></li>
<li id="menu-item-1281516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1281516"><a target="_blank" rel="noopener noreferrer" href="https://womenleadingtech.com.au/">Women Leading Tech</a></li>
<li id="menu-item-1301114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1301114"><a target="_blank" rel="noopener noreferrer" href="https://canneslionsaustralia.com.au/index.php/cannes-un-canned/">Cannes Un-Canned</a></li>
</ul>                            </div>
                        </li>
                        <li class="logo-sm visible-xs" style="background-image: url('https://www.bandt.com.au/information/uploads/2018/05/bt0518_thumb.jpg?1689876533')">
                            <a href="https://www.bandt.com.au/"><img src="https://www.bandt.com.au/information/themes/bandtv1/img/logo-mask.svg?1095729181" alt="B&amp;T"></a>
                        </li>
						<!--
                        <li class="subsite-label hidden-xs">
                                                                <span>News</span>
                                                    </li>-->
                    </ul>
					 <ul class="nav navbar-nav navbar-right page-tools subscribe">
                        
                        <li class="dropdown dropdown-signin">
<a href="https://www.bandt.com.au/register/" class="btn btn-subscribe pull-right">Subscribe to newsletter</a>
</li>
</ul>

                    <!-- RHS nav menu (Page tools)-->
                    <ul class="nav navbar-nav navbar-right page-tools">
                        
                                                <li class="dropdown dropdown-signin">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-signin icon-l"></span><span class="navbar-nav-label visible-lg"> Sign in</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <!-- Status: Signed out -->
                                <div class="signed-out">
                                    <div class="signin">
                                        <p class="dropdown-menu-intro">Returning member?</p>
                                        
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fdidi-australia-partners-with-pedestrian-to-get-more-women-drivers%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

										                                        <p>
                                        <a href="javascript:void(0)" onclick="showloginpopup()" title="Sign In" class="btn btn-signin" rel="nofollow">Sign in</a>
                                        </p>
                                    </div>
									<!--
                                    <div class="learn">
                                        <h3 class="dropdown-menu-heading"><span class="icon icon-l icon-lock"></span> Not a B&amp;T member?</h3>
                                        <p>Become a B&amp;T member today and gain access to premium content and features.</p>
                                        <a href="" class="link learn-more">Learn more</a>
                                    </div>          -->               
                                </div>
                            </div>
                        </li>
                        						 <li class="dropdown dropdown-signin">
                            <a href="#0" data-toggle="dropdown">
							<span class="icon icon-signin icon-l"></span><span class="navbar-nav-label visible-lg">Submit</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <!-- Status: Signed in -->
                                <div class="signed-in">
								   <ul id="menu-submit" class="list-options"><li id="menu-item-1892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-paper"></span>Submit News</a></li>
<li id="menu-item-1891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1891"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-buildings"></span>Submit a company</a></li>
<li id="menu-item-1890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1890"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-hammer"></span>Submit a job</a></li>
<li id="menu-item-1889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1889"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-diary"></span>Submit an event</a></li>
</ul>                                </div>
                            </div>
                        </li>
						<li class="dropdown dropdown-follow hidden-xs">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-facebook icon-l"></span><span class="icon icon-twitter icon-l"></span><span class="icon icon-rss icon-l"></span><span class="navbar-nav-label visible-lg"> Follow us</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <ul class="list-options">
                                    <li><a class="rss" href="https://www.bandt.com.au/feed" target="_blank" title="RSS2"><span class="icon icon-rss icon-l icon-hover-c"></span> RSS</a></li>
                                    <li><a class="facebook" href="https://www.facebook.com/bandtaustralia" target="_blank" title="Follow on Facebook"><span class="icon icon-facebook icon-l icon-hover-c"></span> Facebook</a></li>
                                    <li><a class="twitter" href="https://twitter.com/bandt" target="_blank" title="Follow on Twitter"><span class="icon icon-twitter icon-l icon-hover-c"></span> Twitter</a></li>
 <li><a class="linkedin" href="https://www.linkedin.com/company/bandtaustralia/" target="_blank" title="Follow on LinkedIn"><span class="icon icon-linkedin icon-l icon-hover-c"></span> LinkedIn</a></li>                               
							   <li><a class="instagram" href="https://www.instagram.com/bandtaustralia/" target="_blank" title="Follow on Instagram"><span class="icon icon-googleplus icon-l icon-hover-c"></span> Instagram</a></li>
                                    <li><a class="youtube" href="https://www.youtube.com/user/BandTMag " target="_blank" title="Follow on Youtube"><span class="icon icon-youtube icon-l icon-hover-c"></span> YouTube</a></li>
                               
                                </ul>
                                
                                <!-- 
                                <div class="newsletter">
                                    <p class="newsletter-intro">Receive email updates</p>
                                    <form action="http://bandt.us3.list-manage1.com/subscribe/post?u=bd830025926c9004255524be2&amp;id=7b75c00eb6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-newsletter" target="_blank" novalidate>
                                        <div class="input-wrapper">
                                            <div class="form-group">
                                                <label class="sr-only" for="subscribeEmail">Email address</label>
                                                <input type="email" class="form-control input-lg" name="EMAIL" id="subscribeEmail" placeholder="Your email..." required>
                                                                                                <div style="position: absolute; left: -5000px;"><input type="text" name="b_bd830025926c9004255524be2_7b75c00eb6" value=""></div>
                                            </div>
                                            <button type="submit" class="btn btn-primary btn-lg btn-submit">Submit</button>
                                        </div>
                                    </form>
                                </div>
                                 -->
                            </div>
                        </li>
                        
                        <li class="dropdown dropdown-search">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-search icon-l"></span><span class="navbar-nav-label visible-lg"> Search</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">

                                <form role="form" action="https://www.bandt.com.au/" method="get" role="search" class="form-inline">
                                    <div class="form-group">
                                        <label for="s" class="control-label  sr-only">Search</label>
                                        <input type="search" class="form-control in" name="s" id="s" placeholder="Search here...">
                                                                                        <input type="hidden" name="search_in" value="news">
                                                <input type="hidden" name="post_type" value="post">
                                                                                <button type="submit" class="btn btn-primary btn-search hidden-xs">Search</button>                                            
                                    </div>
                                </form>
                            </div>
                        </li>
                    </ul>

                                        <!-- Categories menu
                    <div class="navbar-carousel hidden-xs">
                        <div class="navbar-carousel-container">
                            <ul id="menu-categories" class="nav navbar-nav navbar-left navbar-options"><li id="menu-item-1835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1835 nav-advertising"><a href="https://www.bandt.com.au/category/advertising/">Advertising</a></li>
<li id="menu-item-1836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836 nav-campaigns"><a href="https://www.bandt.com.au/category/campaigns/">Campaigns</a></li>
<li id="menu-item-1834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1834 nav-marketing"><a href="https://www.bandt.com.au/category/marketing/">Marketing</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-328 nav-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262 nav-technology"><a href="https://www.bandt.com.au/category/technology/">Technology</a></li>
</ul>                        </div>
                        <div class="navbar-carousel-controls">
                            <a href="#0" class="navbar-control navbar-control-prev"><span class="icon icon-left icon-l icon-hover-r"></span> Previous</a>
                            <a href="#0" class="navbar-control navbar-control-next"><span class="icon icon-right icon-l icon-hover-r"></span> Next</a>
                        </div>
                    </div> -->
                                    </div>
            </nav>

        </div> <!-- .container -->
        
    </header><!-- #masthead -->
	
	

    <!-- Leaderboard mobile 
        <div class="ad leaderboard ad-300x50 visible-xs  ad-rotation auto-rotate">
             </div>
    -->
    
     
    <!-- Conten body --> 
	
	<script>
	
	jQuery(document).ready(function(){
		
		jQuery(window).scroll(function() { 
});

$(window).on("scroll", function() {
	var scrollHeight = $(document).height();
	var scrollPosition = $(window).height() + $(window).scrollTop();
	var scrollBottom = $(document).height() - $(window).height() - $(window).scrollTop();
	
		if( ( $(window).scrollTop() + $(window).height() ) == $(document).height())
	{
		$(window).scrollBottom(300);
		//$(window).animate({scrollTop: $(document).height() + $(window).height()});
		
	}
	});

	

	});
	</script>
	<!--Newsletter Pop-up Script -->
	<script>

function popup() {
	
 if ( localStorage.popup!= "1") {
   
   $(document).ready(function(){
   $("#myModal").modal();
   
  });
  localStorage.setItem("popup", "1");
   

  }
  }
 
function logincheck() {
	if (typeof(Storage) !== "undefined") {
     
	 popup();
		
        } 
		else {
            alert("Not Supported");
        } 
}
 
logincheck();
</script>



<!--Newsletter Pop-up Script ends-->
	

<style>

.signin-premium{
     
width: 133px;
height: 28px;
     
 }
 

/* .c-body .inner {*/
/*    padding-bottom: 36em;*/
/*}*/
 
/* @media only screen and (max-width: 600px){*/

/*.c-body .inner {*/
/*    padding-bottom: 1em;*/
/*}	*/

/*}*/
 
</style>
<!-- content-single-post -->    
<article class="section main-article media" data-layout="large">
    <div class="container-fluid">
 <!-- Item details -->
        <div class="item-meta">
            <ul class="list-tags">
                <li class="item-cat cat-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>                            </ul>
				 <time class="item-time" datetime="2021-03-11T12:24:49+11:00"><span class="sr-only">Posted</span><span class="sr-days"> <span class='sr-time'>11 March, 2021</span></span></time>        </div>

       
		<!--<div class="time">
			<time class="item-time" datetime="2021-03-11T12:24:49+11:00"><span class="sr-only">Posted</span><span class="sr-days"> <span class='sr-time'>11 March, 2021</span></span></time>		</div>-->



           
       
 
        <!-- Main layout -->
        <div class="row-main">
		
            <div class="beta-wrapper">

                <div class="c-body">
                    <div class="inner">
					 <!-- Item header -->
        <header class="article-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
            <h1 class="page-title">Didi Australia Partners With Pedestrian To Help Balance Gender Representation Of Drivers</h1>
           
			
        </header>

					 <figure class="c-image">

                <div class="thumbnail thumbnail-large">
									<div class="adjust-image" style="">
					                                           					  
				       <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/DiDi-Michelle-Leong-1260x840.png 1260w"
                        sizes="100vw"
						
                        alt="Didi Australia Partners With Pedestrian To Help Balance Gender Representation Of Drivers">
							   	</div>	
               </div>
            </figure>

                        						   <div class="c-alpha" style="height:50%;">
                                                                <!-- Author block -->
                                <div class="block block-author">
                                            <!-- Author block -->
        <div class="block-inner">
                            <a href="https://www.bandt.com.au/author/bandt/" class="thumbnail"><img src="https://www.bandt.com.au/information/uploads/avatars/user_408.jpg?1" alt="B&amp;T Magazine"></a>
                        <div class="details vcard">
                <span class="by">Edited by</span>
                <a href="https://www.bandt.com.au/author/bandt/" class="author fn">B&amp;T Magazine</a>
                <ul class="list-author-meta">
                                                        </ul>
            </div>
        </div>
                                    </div>
								
                                                                        <!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon second_style"><span class="label">SHARE<br/>THIS</span><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Didi+Australia+Partners+With+Pedestrian+To+Help+Balance+Gender+Representation+Of+Drivers&amp;url=https%3A%2F%2Fwww.bandt.com.au%2Fdidi-australia-partners-with-pedestrian-to-get-more-women-drivers%2F&amp;via=bandt" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bandt.com.au%2Fdidi-australia-partners-with-pedestrian-to-get-more-women-drivers%2F&amp;t=Didi+Australia+Partners+With+Pedestrian+To+Help+Balance+Gender+Representation+Of+Drivers" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bandt.com.au%2Fdidi-australia-partners-with-pedestrian-to-get-more-women-drivers%2F&amp;title=Didi+Australia+Partners+With+Pedestrian+To+Help+Balance+Gender+Representation+Of+Drivers&amp;source=https://www.bandt.com.au/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End-->									   <br/><br/>
									   									   <br/>
                                                            </div>
                            
                         
                        <div class="copy">
                                                                                                                
                            							<p class="lead">DiDi Australia has partnered with Pedestrian to announce DiDi’s intent to achieve near-equal numbers of men and women drivers.</p>
<p>With the launch of an initial five-year roadmap towards 40:40:20 —a minimum of 40 per cent representation of each gender on the platform—DiDi Australia is committing to greater equality of outcome for its drivers.</p>
<p>It comes after research undertaken by DiDi revealed that the choice to match with other women is the most desired request by both women riders and drivers, with more than 58 per cent of women driver-partners on the platform choosing to only drive during the day due to perceived safety concerns.</p>
<p>The joint campaign with Pedestrian has resulted in Driving, Thriving and D&amp;Ms launching around International Women’s Day, featuring a video of Lottie Dalziel, from waste minimalist company and educator Banish, and Alex Andrews, the co-founder of Verve Super.</p>
<p>Also launching around IWD is a call to action for all Australians to educate themselves on gender inequity and how they can best help the women around them <a href="https://www.pedestrian.tv/life/how-to-help-women-smash-glass-ceiling/">break through the glass ceiling</a>.</p>
<p>Along with launching DiDi’s commitment to addressing the underrepresentation of women in the ridesharing industry, DiDi has announced TripChoice, a new feature providing women driver-partners the option to pick up women riders only.</p>
<p>DiDi Australia spokesperson Michelle Leong (pictured) said: “As DiDi seeks to address gender inequity on our platform, we are seeking the support of the wider Australian community, acknowledging that a lower perception of safety amongst women is not just a rideshare issue, but a societal issue.</p>
<p>“Our partnership with Pedestrian provides a brilliant opportunity to both inspire and educate young Australians, and spark conversations that we hope will reverberate amongst both men and women this March.”</p>
<p>Pedestrian Group’s commercial director, Rachel Tikey, added: &#8220;We are exceptionally excited to work alongside DiDi and brilliant humans Lottie &amp; Alex to bring to life ‘Driving, Thriving and D&amp;Ms’.</p><p>&#8220;It is incredibly important initiatives like this that help ensure women experience a fair world of equal opportunity—now and in future.&#8221;</p>
<script type="text/javascript">
(function() {
var sc = document.createElement("script");
sc.src = "//a.teads.tv/page/84168/tag";
sc.type = "text/javascript";
sc.async = true;
sc.class = "teads";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(sc, s);
})();
</script>													
						<script type="text/javascript" class="teads" src="//a.teads.tv/page/84168/tag" async="true"></script>
								
														
							<!---->
                             
                            <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate">
							                                 
		<div id='acm-ad-tag-div-gpt-ad-23213-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-div-gpt-ad-23213-1'); });
</script>
		</div>
		                                        <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
                                </div>
                            							<div id="bandt_thread">
							 
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fdidi-australia-partners-with-pedestrian-to-get-more-women-drivers%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->


<h4>Please login with linkedin to comment</h4>    
							   
 
       
     
        <a class="btn btn-warning"
            href="https://www.bandt.com.au/tag/didi-australia">
                  DiDi Australia </a>
      
       
     
        <a class="btn btn-warning"
            href="https://www.bandt.com.au/tag/pedestrian">
                  pedestrian </a>
      
      
                  </div>
                        </div>
                                                                  
              

                                                           <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate" id='sidead'>
    
						<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/41582723/bandt', [[300,250]], 'div-gpt-ad-8264056-1')
             .setTargeting('pos', ['article1'])
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->



<!-- GPT AdSlot 1 for Ad unit 'bandt' ### Size: [[300,250]] -->
<div id='div-gpt-ad-8264056-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8264056-1'); });
  </script>
</div>
</div>
                <aside class="c-beta">
                    <div class="sticky1">
                        <div class="sticky-content">
						

                            <div class="block widget block-upnext">
                                <div class="block-inner">
                                    <header class="block-header">
                                        <h3 class="block-title">More Stories</h3>
                                    </header>
                                    <div class="row items" style = "margin-left: 0em;">
                                    										  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/webinars-lets-try-digital-experiences-for-size-says-on24-marketing-director-tim-johnston/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/iStock-637111198-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2021/03/iStock-637111198-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Beautiful brunete woman manual worker with hammer in her hands indoors, she is about to hit a wall.">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/webinars-lets-try-digital-experiences-for-size-says-on24-marketing-director-tim-johnston/">Webinars? Let’s Try Digital Experiences For Size, Says ON24 Marketing Director Tim Johnston </a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2021-03-11T09:00:28+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 hours Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/seo-sydney-experts/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/iStock-1186690677-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2021/03/iStock-1186690677-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Search Engine, Searching, Internet, Web Page">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/seo-sydney-experts/">Good SEO Will Revolutionise Your Online Business: Here&#8217;s How</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2021-03-10T09:00:04+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/the-ads-i-wish-id-made-ccgs-ant-melder-pot-noodles-the-ring-transcended-the-brand/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/Screen-Shot-2021-03-09-at-10.10.51-am-750x500.png?1 750w, https://www.bandt.com.au/information/uploads/2021/03/Screen-Shot-2021-03-09-at-10.10.51-am-1260x840.png?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="The Ads I Wish I’d Made: CCG’s Ant Melder – “Pot Noodle’s The Ring Transcended The Brand”">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/the-ads-i-wish-id-made-ccgs-ant-melder-pot-noodles-the-ring-transcended-the-brand/">The Ads I Wish I’d Made: CCG’s Ant Melder – “Pot Noodle’s The Ring Transcended The Brand”</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2021-03-09T10:14:41+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/introducing-the-zavy-social-scoreboard/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/rob-hampson-cqFKhqv6Ong-unsplash-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2021/03/rob-hampson-cqFKhqv6Ong-unsplash-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Introducing The Zavy Social Scoreboard">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/introducing-the-zavy-social-scoreboard/">Introducing The Zavy Social Scoreboard</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2021-03-05T08:42:11+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 days Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/pinterest-presents/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/pinterest-750x500.jpeg?1 750w, https://www.bandt.com.au/information/uploads/2021/03/pinterest-1260x840.jpeg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Pinterest Presents The Currency Of Predictive Trends And Unveils New Advertiser Tools">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/pinterest-presents/">Pinterest Presents The Currency Of Predictive Trends And Unveils New Advertiser Tools</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2021-03-04T08:35:08+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 week Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/ready-to-up-your-b2b-marketing-game-break-these-five-webinar-rules-in-2021/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/iStock-1089045626-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2021/03/iStock-1089045626-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="A man attempts to work on renovating his home, with funny and disastrous results.  He swings a sledgehammer, taking out part of a wall.">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/ready-to-up-your-b2b-marketing-game-break-these-five-webinar-rules-in-2021/">Ready To Up Your B2B Marketing Game? Break These Five Webinar Rules In 2021</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2021-03-03T08:52:48+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 week Ago</span></time>                </div>
            </div>
        </article>
	
		                                    </div>
									 
				            </div>
							  </div>
				  <br/>
				  <br/>
				  <div> 

<iframe src="https://www.bandt.com.au/300.html" width="350" height="630" style="margin-left:-9px;" frameBorder="0"></iframe>
 
				  
				  </div>
  </div> <!-- .c-body -->
            </div> <!-- .beta-wrapper -->

        
</aside>
      </div> <!-- Main layout -->
    </div> <!-- .container-fluid -->
</article>

<section class="section block island block-related">
    <div class="container-fluid">
        <div class="block-inner">
                    </div>
    </div>
</section> <!-- .block-related -->

    <div id="infiniteScrollPage">
                    <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <header class="block-header">
                                        <h3 class="block-title">Latest News</h3>
										<!--
                                        <div class="toggle toggle-view hidden-xs">
                                            <div class="toggle-label">View</div>
                                            <div class="btn-group">
                                                <a href="#0" class="btn btn-default btn-grid btn-view active" id="btnGridView"><span class="icon icon-grid icon-r icon-active-d"></span><span class="sr-only">Grid</span></a>
                                                <a href="#0" class="btn btn-default btn-list btn-view" id="btnListView"><span class="icon icon-list icon-r icon-active-d"></span><span class="sr-only">List</span></a>
                                            </div>
                                        </div>-->
                                    </header>
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1338058" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/katie-morris-from-the-royals-still-tops-the-30-under-30-peoples-choice-after-11000-votes/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/iStock-993741744-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/03/iStock-993741744-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="A young woman does sprints up and down the stadium stairs to build speed and strength, training for her next track meet. Horizontal image with copy space.">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/katie-morris-from-the-royals-still-tops-the-30-under-30-peoples-choice-after-11000-votes/">Katie Morris From The Royals Still Tops The 30 Under 30 People&rsquo;s Choice After 11,000+ Votes</a></h2>
                                </header>
                                <p class="item-excerpt">B&T'd never admit that the People's Choice vote is just a popularity contest parading as an industry poll, but it is.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T10:57:56+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1337152" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/drumroll-please-bt-is-launching-our-inaugral-best-of-the-best-awards/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2015/03/Screenshot-93-420x280.png?1 420w, https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2015/03/Screenshot-93-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Drumroll Please: B&#038;T Is Launching Our Inaugural Best Of The Best Awards!">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/drumroll-please-bt-is-launching-our-inaugral-best-of-the-best-awards/">Drumroll Please: B&#038;T Is Launching Our Inaugural Best Of The Best Awards!</a></h2>
                                </header>
                                <p class="item-excerpt">B&T's not confirmed the venue for the Best Of The Best Awards, but cable water skiing and tiramisu are in the mix.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T09:00:48+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1337878" class="test2 item news col-sm-6 col-md-6 col-lg-6 patner-content">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/webinars-lets-try-digital-experiences-for-size-says-on24-marketing-director-tim-johnston/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/iStock-637111198-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/03/iStock-637111198-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Beautiful brunete woman manual worker with hammer in her hands indoors, she is about to hit a wall.">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-partner-content"><span>Partner Content</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/webinars-lets-try-digital-experiences-for-size-says-on24-marketing-director-tim-johnston/">Webinars? Let&rsquo;s Try Digital Experiences For Size, Says ON24 Marketing Director Tim Johnston&nbsp;</a></h2>
                                </header>
                                <p class="item-excerpt">Surely the words of the past 12 months have been "webinar", "Zoom meeting", "AstraZeneca" & "please don't lick my face".</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T09:00:28+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-partner-content"><span>Partner Content</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1337807" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/buzzfeed-shuts-down-huffpost-canada-and-quebec-three-weeks-after-acquiring-them/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/Screenshot-97-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/03/Screenshot-97-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Buzzfeed Shuts Down HuffPost Canada And Quebec Three Weeks After Acquiring Them">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/buzzfeed-shuts-down-huffpost-canada-and-quebec-three-weeks-after-acquiring-them/">Buzzfeed Shuts Down HuffPost Canada And Quebec Three Weeks After Acquiring Them</a></h2>
                                </header>
                                <p class="item-excerpt">Three weeks after acquiring HuffPost from Verizon, Buzzfeed has shut down the Canada and Quebec newsrooms. 47 employees in the US Huffington Post office have been affected. The HuffPost Union has released a statement that &#8220;today, we learned that 33 of our unit members — nearly 30% of our unit — are being laid off. [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T12:56:08+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 13 minutes Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1338088" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/meghan-and-41000-others-file-complaints-to-itv-over-piers-morgan-comments/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/oprah-meghan-and-harry-e1615424436363-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/03/oprah-meghan-and-harry-e1615424436363-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Meghan And 41,000 Others File Complaints To ITV Over Piers Morgan Comments">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/meghan-and-41000-others-file-complaints-to-itv-over-piers-morgan-comments/">Meghan And 41,000 Others File Complaints To ITV Over Piers Morgan Comments</a></h2>
                                </header>
                                <p class="item-excerpt">Some 41,000 people have complained about Piers Morgan comments. A further 12 complained about Harry's shoe & sock combo.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T12:00:43+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 hour Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1338063" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/reports-facebook-goes-cold-on-news-deals/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/02/iStock-943974856-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/02/iStock-943974856-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="APRIL 8, 2018: Phone sitting on laptop with Facebook desktop site reflecting on screen. The social media giant's stock has dipped sharply since the Cambridge Analytica scandal.">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/reports-facebook-goes-cold-on-news-deals/">Reports: Facebook Goes Cold On News Deals</a></h2>
                                </header>
                                <p class="item-excerpt">Thought the whole Facebook news ban was dead and buried? Well, you'll need a shovel and hoist for this news.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T11:56:50+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 hour Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add11">
                                        <div class="sticky-content">
                                                <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate">
            <!--<script type='text/javascript'>
                if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                        var mrec = googletag.defineSlot('/41582723/bandt', [300, 250],
                            "acm-ad-tag-300x250_mrec_ad-1_1");
                        mrec.addService(googletag.pubads());
                        bandtAds.push(mrec);
                    });
					
                }
            </script>
            <div id='acm-ad-tag-300x250_mrec_ad-1_1' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    if (typeof googletag !== 'undefined') {
                        googletag.cmd.push(function() {
                            googletag.display('acm-ad-tag-300x250_mrec_ad-1_1');
                        });
                    }
                </script>
				<iframe width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"  src="https://www.bandt.com.au/wp-admin/admin-ajax.php?action=bandt_ajax_mrec_ad&ad=1">
				</iframe>
				 </div>
				-->
							<!--<iframe width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"  src="/information/themes/bandtv1/inc/bandt_ajax_mrec_ad.html?ad=1&maxads=1">
				</iframe>  -->
				 
						<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/41582723/bandt', [[300,250]], 'div-gpt-ad-8264056-2')
             .setTargeting('pos', ['article1'])
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->



<!-- GPT AdSlot 1 for Ad unit 'bandt' ### Size: [[300,250]] -->
<div id='div-gpt-ad-8264056-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8264056-2'); });
  </script> 
           
        </div>
		         <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
    			                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                				   <section class="section block block-latest">
				   <div class="container-fluid">
				   <div class="block-inner">
				   <div class="row row-main">
				   <div class="ad-970x250 hidden-xs" style="margin-left:8%; margin-right:0%" id="ad-970x250--4">
				   <!-- <img src="https://www.bandt.com.au/information/themes/bandtv1/img/ph2.jpg"  />--> 
				   <script>moreInfinitead("ad-970x250--4",-4);</script>
				   </div>
				   </div>
				   </div>
				   </div>
				   </section>
				                   <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1338078" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/wednesday-tv-wrap-mafs-is-back-on-top/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/Screenshot-96-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/03/Screenshot-96-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Wednesday TV Wrap: MAFS Is Back On Top">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/wednesday-tv-wrap-mafs-is-back-on-top/">Wednesday TV Wrap: MAFS Is Back On Top</a></h2>
                                </header>
                                <p class="item-excerpt">It's been a HUGE week for bitchy, catty lies, tantrums & sex trysts on TV and more's to come with NRL's return tonight.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T11:44:01+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 hour Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1338082" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/lego-reaches-record-sales-and-profits-in-2020/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/iStock-458339735-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/03/iStock-458339735-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Orvieto, Italy - April 13, 2013: Lego mini figure workman at work on white background.">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/lego-reaches-record-sales-and-profits-in-2020/">LEGO Reaches Record Sales And Profits In 2020</a></h2>
                                </header>
                                <p class="item-excerpt">LEGO unveils record 2020 profit. No doubt helped by a sizeable license fee cheque courtesy of Channel Nine towers.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T11:27:45+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 hour Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1338014" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/radio-ratings-abc-sydney-overtakes-kyle-jackie-o/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/02/kyle-and-jackie-o-2-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/02/kyle-and-jackie-o-2-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Radio Ratings: ABC Sydney Overtakes Kyle &#038; Jackie O">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/radio-ratings-abc-sydney-overtakes-kyle-jackie-o/">Radio Ratings: ABC Sydney Overtakes Kyle &#038; Jackie O</a></h2>
                                </header>
                                <p class="item-excerpt">B&T's put today's radio ratings through the mincer, added some herbs & rolled them into tasty bite-sized balls here.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T11:17:18+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 hour Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1338045" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/panellist-almost-killed-by-falling-tv-set-live-to-air/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/maxresdefault-1-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/03/maxresdefault-1-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Panellist Almost Killed By Falling TV Set Live To Air">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/panellist-almost-killed-by-falling-tv-set-live-to-air/">Panellist Almost Killed By Falling TV Set Live To Air</a></h2>
                                </header>
                                <p class="item-excerpt">No need for any Bunnings tutorial on how to hold a drill & screw when this poor bloke getting flattened is all you need.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T10:58:22+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1338042" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/garvan-institute-confronts-charity-choice-in-disease-dillemas-via-bwm-dentsu/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/Garvan_Disease-Dilemmas_campaign-asset2-2-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/03/Garvan_Disease-Dilemmas_campaign-asset2-2-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Garvan Institute Confronts Charity Choice In ‘Disease Dillemas’ Via BWM Dentsu">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/garvan-institute-confronts-charity-choice-in-disease-dillemas-via-bwm-dentsu/">Garvan Institute Confronts Charity Choice In &lsquo;Disease Dillemas&rsquo; Via BWM Dentsu</a></h2>
                                </header>
                                <p class="item-excerpt">This campaign relates to genomics research. That's the human genome, not a garden ornament in the form of a bearded man.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T10:33:53+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1338040" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/we-the-people-launches-dedicated-tiktok-strategy-and-content-offering/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/08/make-your-ads-pop-with-tiktok-1024x593-1-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/08/make-your-ads-pop-with-tiktok-1024x593-1-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="We The People Launches Dedicated TikTok Strategy And Content Offering">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/we-the-people-launches-dedicated-tiktok-strategy-and-content-offering/">We The People Launches Dedicated TikTok Strategy And Content Offering</a></h2>
                                </header>
                                <p class="item-excerpt">We The People launches dedicated TikTok offering. Currently recruiting for a pink unicorn and a talking doe-eyed pug.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T10:29:13+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add21">
                                        <div class="sticky-content">
                                                <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate">
            <!--<script type='text/javascript'>
                if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                        var mrec = googletag.defineSlot('/41582723/bandt', [300, 250],
                            "acm-ad-tag-300x250_mrec_ad-1_2");
                        mrec.addService(googletag.pubads());
                        bandtAds.push(mrec);
                    });
					
                }
            </script>
            <div id='acm-ad-tag-300x250_mrec_ad-1_2' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    if (typeof googletag !== 'undefined') {
                        googletag.cmd.push(function() {
                            googletag.display('acm-ad-tag-300x250_mrec_ad-1_2');
                        });
                    }
                </script>
				<iframe width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"  src="https://www.bandt.com.au/wp-admin/admin-ajax.php?action=bandt_ajax_mrec_ad&ad=2">
				</iframe>
				 </div>
				-->
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                				   <section class="section block block-latest">
				   <div class="container-fluid">
				   <div class="block-inner">
				   <div class="row row-main">
				   <div class="ad-970x250 hidden-xs" style="margin-left:8%; margin-right:0%" id="ad-970x250--3">
				   <!-- <img src="https://www.bandt.com.au/information/themes/bandtv1/img/ph2.jpg"  />--> 
				   <script>moreInfinitead("ad-970x250--3",-3);</script>
				   </div>
				   </div>
				   </div>
				   </div>
				   </section>
				                   <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1338036" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/working-from-home-not-remotely-interested/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/King-Size_Homer-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/03/King-Size_Homer-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Working from Home? Not Remotely Interested">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-opinion"><span>Opinion</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/working-from-home-not-remotely-interested/">Working from Home? Not Remotely Interested</a></h2>
                                </header>
                                <p class="item-excerpt">This columnist argues that Zoom meetings are here to stay. Bad news if you've let your home interiors or your jowls go.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T10:25:52+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-opinion"><span>Opinion</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1338008" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/how-gen-z-will-shape-the-digital-economy/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2019/07/iStock-1062117074-420x280.jpg?1 420w, https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2019/07/iStock-1062117074-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Trendy influencers people using smartphone social media app - Young fashion couple watching story video on mobile cell phone - Technology trends, marketing and new digital job concept - Focus on hands">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/how-gen-z-will-shape-the-digital-economy/">How Gen Z Will Shape The Digital Economy</a></h2>
                                </header>
                                <p class="item-excerpt">Report says Gen Z will shape the digital economy. Won't make their beds or empty the dishwasher, but will shape digital.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T10:21:15+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1338033" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/stan-and-betoota-advocate-combine-for-new-rugby-podcast-ruck-me-dead/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/Ruck-Me-Dead-Still_FINAL-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/03/Ruck-Me-Dead-Still_FINAL-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Stan And Betoota Advocate Combine For New Rugby Podcast &#8216;Ruck Me Dead&#8217;">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/stan-and-betoota-advocate-combine-for-new-rugby-podcast-ruck-me-dead/">Stan And Betoota Advocate Combine For New Rugby Podcast &#8216;Ruck Me Dead&#8217;</a></h2>
                                </header>
                                <p class="item-excerpt">The Betoota boys set to do a rugby podcast. B&T strongly advises against making jokes about the All Blacks forwards.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T10:09:17+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1338027" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/nrl-launches-deft-impossible-campaign-ahead-of-2021-season-via-galore/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/nrl-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/03/nrl-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="NRL Launches &#8216;Defy Impossible&#8217; Campaign Ahead of 2021 Season Via Galore">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/nrl-launches-deft-impossible-campaign-ahead-of-2021-season-via-galore/">NRL Launches &#8216;Defy Impossible&#8217; Campaign Ahead of 2021 Season Via Galore</a></h2>
                                </header>
                                <p class="item-excerpt">These ads highlight the pick of last year's NRL season sans any player arrests, player threesomes or the gay sex video.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T10:04:19+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1338019" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/painting-a-picture-how-to-best-use-data-visualisation/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/data-visual-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/03/data-visual-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Painting A Picture: How To Best Use Data Visualisation">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/painting-a-picture-how-to-best-use-data-visualisation/">Painting A Picture: How To Best Use Data Visualisation</a></h2>
                                </header>
                                <p class="item-excerpt">Has adland's obsession with data left you confused & befuddled? Now there's data visualisation to really do the head in.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T09:44:13+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-opinion"><span>Opinion</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1338004" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/chief-of-british-society-of-editors-resigns-after-backlash-to-meghan-markle-racism-statement/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2014/06/Newspapers2-e1403660255882-420x280.jpg?1 420w, https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2014/06/Newspapers2-e1403660255882-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Chief Of British Society Of Editors Resigns After Backlash To Meghan Markle Racism Statement">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/chief-of-british-society-of-editors-resigns-after-backlash-to-meghan-markle-racism-statement/">Chief Of British Society Of Editors Resigns After Backlash To Meghan Markle Racism Statement</a></h2>
                                </header>
                                <p class="item-excerpt">Let's all just spare a thought for the Queen, Phil's on his last legs & the grandkids are behaving like right arseholes.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T09:08:24+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add31">
                                        <div class="sticky-content">
                                                <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate">
            <!--<script type='text/javascript'>
                if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                        var mrec = googletag.defineSlot('/41582723/bandt', [300, 250],
                            "acm-ad-tag-300x250_mrec_ad-1_3");
                        mrec.addService(googletag.pubads());
                        bandtAds.push(mrec);
                    });
					
                }
            </script>
            <div id='acm-ad-tag-300x250_mrec_ad-1_3' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    if (typeof googletag !== 'undefined') {
                        googletag.cmd.push(function() {
                            googletag.display('acm-ad-tag-300x250_mrec_ad-1_3');
                        });
                    }
                </script>
				<iframe width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"  src="https://www.bandt.com.au/wp-admin/admin-ajax.php?action=bandt_ajax_mrec_ad&ad=3">
				</iframe>
				 </div>
				-->
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                				   <section class="section block block-latest">
				   <div class="container-fluid">
				   <div class="block-inner">
				   <div class="row row-main">
				   <div class="ad-970x250 hidden-xs" style="margin-left:8%; margin-right:0%" id="ad-970x250--2">
				   <!-- <img src="https://www.bandt.com.au/information/themes/bandtv1/img/ph2.jpg"  />--> 
				   <script>moreInfinitead("ad-970x250--2",-2);</script>
				   </div>
				   </div>
				   </div>
				   </div>
				   </section>
				                   <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1337959" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/vmg-adds-aspire-to-portfolio-in-third-acquisition-in-twelve-months/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/Michael-Fishwick-Mark-Jones-Comp_final-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/03/Michael-Fishwick-Mark-Jones-Comp_final-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="VMG Adds Aspire To Portfolio In Third Acquisition In Twelve Months">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/vmg-adds-aspire-to-portfolio-in-third-acquisition-in-twelve-months/">VMG Adds Aspire To Portfolio In Third Acquisition In Twelve Months</a></h2>
                                </header>
                                <p class="item-excerpt">Independent Australian media company VMG has acquired boutique talent management agency Aspire Talent Group. It is VMG&#8217;s third acquisition in twelve months. Aspire began as a sports management agency in 2009 but has expanded its offering over the past two years to represent high-profile clients across sport, media, and entertainment. This talent includes Formula One [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T09:00:34+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1337963" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/hayu-brings-all-reality-streaming-service-to-samsung-tvs/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/hayu-on-Samsung-TV-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/03/hayu-on-Samsung-TV-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="hayu Brings All Reality Streaming Service to Samsung TVs">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/hayu-brings-all-reality-streaming-service-to-samsung-tvs/">hayu Brings All Reality Streaming Service to Samsung TVs</a></h2>
                                </header>
                                <p class="item-excerpt">NBCUniversal International&#8217;s subscription reality TV streaming service, hayu, is now on Samsung Smart TVs in Australia. Reality TV fans looking to binge-watch every season with of Keeping Up With the Kardashians, get their daily dose of drama with The Real Housewives, or go Below Deck, can now do so more easily than ever before. NBCUniversal [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T09:00:13+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1337996" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/havas-pr-australia-ceo-simone-gupta-reveals-the-best-and-worst-pr-shes-ever-seen/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/30U30_2021_BT_PROFILE_Simone-Gupta-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/03/30U30_2021_BT_PROFILE_Simone-Gupta-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Havas PR Australia CEO Simone Gupta Reveals The Best And Worst PR She’s Ever Seen">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/havas-pr-australia-ceo-simone-gupta-reveals-the-best-and-worst-pr-shes-ever-seen/">Havas PR Australia CEO Simone Gupta Reveals The Best And Worst PR She&rsquo;s Ever Seen</a></h2>
                                </header>
                                <p class="item-excerpt">Here's a tip for all PRs - if we haven't run your press release, we ain't running your press release. No need to phone.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T08:47:49+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1337967" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/city-post-expands-to-take-on-shorts/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/girl-interpreted-420x280.jpeg?1 420w, https://www.bandt.com.au/information/uploads/2021/03/girl-interpreted-230x153.jpeg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="City Post Expands To Take On Shorts">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/city-post-expands-to-take-on-shorts/">City Post Expands To Take On Shorts</a></h2>
                                </header>
                                <p class="item-excerpt">City Post, Melbourne&#8217;s multi-award winning post-production facility has expanded capacity to take on short-form content, such as funded web series and TVC&#8217;s, as it also welcomes new staff. “There’s such a huge range of fantastic content being produced in bite-sized form and we’re thoroughly enjoying working with a diverse range of passionate filmmakers to tell [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T08:44:21+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1337992" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/the-brand-agency-enlists-the-help-of-wa-artists-to-encourage-youth-voters-in-state-election/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/BrandAgency-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/03/BrandAgency-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="The Brand Agency Enlists The Help Of WA Artists To Encourage Youth Voters In State Election">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li><li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/the-brand-agency-enlists-the-help-of-wa-artists-to-encourage-youth-voters-in-state-election/">The Brand Agency Enlists The Help Of WA Artists To Encourage Youth Voters In State Election</a></h2>
                                </header>
                                <p class="item-excerpt">As part of the ‘Take your Seat at the Table’ campaign, The Brand Agency and the WA Electoral Commission have commissioned eight original artworks from young Western Australian artists. The aim of the campaign is to help encourage young voters to make their voice heard in the upcoming state election. Following a public call-out, the [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-11T08:42:14+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1337952" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/arns-iheartpodcast-network-holds-position-as-countrys-1-podcast-published/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/Screenshot-94-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/03/Screenshot-94-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="ARN&#8217;s iHeartPodcast Network Holds Position As Country&#8217;s #1 Podcast Published">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/arns-iheartpodcast-network-holds-position-as-countrys-1-podcast-published/">ARN&#8217;s iHeartPodcast Network Holds Position As Country&#8217;s #1 Podcast Published</a></h2>
                                </header>
                                <p class="item-excerpt">The iHeartPodcast Network Australia has secured the #1, #2, and #3 most popular podcasts in the country. These rankings come from the February data processed by Australian Podcast Ranker. Audioboom’s Casefile, which is part of the iHeartPodcast Network, has reclaimed the #1 position ahead of Stuff You Should Know at #2 while The Kyle &amp; Jackie [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-10T16:20:42+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 20 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add41">
                                        <div class="sticky-content">
                                                <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate">
            <!--<script type='text/javascript'>
                if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                        var mrec = googletag.defineSlot('/41582723/bandt', [300, 250],
                            "acm-ad-tag-300x250_mrec_ad-1_4");
                        mrec.addService(googletag.pubads());
                        bandtAds.push(mrec);
                    });
					
                }
            </script>
            <div id='acm-ad-tag-300x250_mrec_ad-1_4' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    if (typeof googletag !== 'undefined') {
                        googletag.cmd.push(function() {
                            googletag.display('acm-ad-tag-300x250_mrec_ad-1_4');
                        });
                    }
                </script>
				<iframe width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"  src="https://www.bandt.com.au/wp-admin/admin-ajax.php?action=bandt_ajax_mrec_ad&ad=4">
				</iframe>
				 </div>
				-->
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                				   <section class="section block block-latest">
				   <div class="container-fluid">
				   <div class="block-inner">
				   <div class="row row-main">
				   <div class="ad-970x250 hidden-xs" style="margin-left:8%; margin-right:0%" id="ad-970x250--1">
				   <!-- <img src="https://www.bandt.com.au/information/themes/bandtv1/img/ph2.jpg"  />--> 
				   <script>moreInfinitead("ad-970x250--1",-1);</script>
				   </div>
				   </div>
				   </div>
				   </div>
				   </section>
				                   <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1337942" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/preparing-for-the-present-retail-marketing-priorities-for-2021/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/Screen-Shot-2021-03-10-at-2.54.12-pm-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/03/Screen-Shot-2021-03-10-at-2.54.12-pm-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Preparing For The Present: Retail Marketing Priorities For 2021">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-opinion"><span>Opinion</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/preparing-for-the-present-retail-marketing-priorities-for-2021/">Preparing For The Present: Retail Marketing Priorities For 2021</a></h2>
                                </header>
                                <p class="item-excerpt">Work in marketing? Here's your priorities list for 2021 that doesn't include lose weight, clean fridge & phone mother.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-10T14:55:00+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 22 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-opinion"><span>Opinion</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1337887" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/all-the-photos-from-smrtrs-launch/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                <span class="item-typegraphic"><span><span class="icon icon-camera icon-b"></span> <span class="sr-only">Image lead story</span></span></span>                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/SMRTR_Launch-DSC_3357-3-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/03/SMRTR_Launch-DSC_3357-3-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="All The Pics From smrtr&#8217;s Launch">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/all-the-photos-from-smrtrs-launch/">All The Pics From smrtr&#8217;s Launch</a></h2>
                                </header>
                                <p class="item-excerpt">Here's a photo special from last week's B&T/smrtr lunch. Yes, we've preferenced those with well-manicured nasal hairs.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-10T14:44:39+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 22 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1337889" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/why-its-up-to-employees-to-draw-the-line-between-work-home/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/Colin-D-Ellis-3-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/03/Colin-D-Ellis-3-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Why It’s Up To Employees To Draw The Line Between Work &#038; Home">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-opinion"><span>Opinion</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/why-its-up-to-employees-to-draw-the-line-between-work-home/">Why It&rsquo;s Up To Employees To Draw The Line Between Work &#038; Home</a></h2>
                                </header>
                                <p class="item-excerpt">Colin D Ellis (main photo) is a culture change expert and international speaker. His latest book is Culture Hacks: 26 Ideas to Transform the Way You Work is out now. In this guest post he says working from home is now the norm and that brings with it both benefits and challenges&#8230; Remember those days [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-10T14:38:10+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 22 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1337827" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/iconic-aussie-consumer-research-firm-fifth-dimension-turns-fifteen/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/Lyndall-Spooner-scaled-1-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/03/Lyndall-Spooner-scaled-1-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Iconic Aussie Consumer Research Firm Fifth Dimension Turns Fifteen">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/iconic-aussie-consumer-research-firm-fifth-dimension-turns-fifteen/">Iconic Aussie Consumer Research Firm Fifth Dimension Turns Fifteen</a></h2>
                                </header>
                                <p class="item-excerpt">Headed by Lyndall Spooner, Fifth Dimension is a global success story that has built an enviable reputation, an extraordinary suite of clients and won a huge amount of awards. Despite COVID wreaking havoc, Fifth Dimension has continued to soar and grow through 2020 and celebrates 15 years of business this year.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-10T13:18:09+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 23 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1337736" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/brisbane-economic-development-agency-launches-domestic-campaign-via-vmlyr/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/brisbane-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/03/brisbane-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Brisbane Economic Development Agency Launches Domestic Campaign, Via VMLY&#038;R">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/brisbane-economic-development-agency-launches-domestic-campaign-via-vmlyr/">Brisbane Economic Development Agency Launches Domestic Campaign, Via VMLY&#038;R</a></h2>
                                </header>
                                <p class="item-excerpt">Brisbane Economic Development Agency has launched a new campaign officially welcoming interstate visitors back to Brisbane. With borders now open to Queensland’s southern neighbours, the ‘Brisbane. Even Better With You.’ campaign invites visitors from New South Wales and Victoria back to Brisbane for the first time since COVID-19 hit to reconnect with loved ones and [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-10T12:47:21+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1337682" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/nick-bell-teams-up-with-lisa-teh-to-launch-online-global-mentoring-platform/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/03/Lisa_Nick_C-scaled-1-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/03/Lisa_Nick_C-scaled-1-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Nick Bell Teams Up With Lisa Teh To Launch Online Global Mentoring Platform">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/nick-bell-teams-up-with-lisa-teh-to-launch-online-global-mentoring-platform/">Nick Bell Teams Up With Lisa Teh To Launch Online Global Mentoring Platform</a></h2>
                                </header>
                                <p class="item-excerpt">There's no denying a good mentor can really boost career success. Being a backstabbing, conniving arsehole also helps.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2021-03-10T12:27:53+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add51">
                                        <div class="sticky-content">
                                                <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate">
            <!--<script type='text/javascript'>
                if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                        var mrec = googletag.defineSlot('/41582723/bandt', [300, 250],
                            "acm-ad-tag-300x250_mrec_ad-1_5");
                        mrec.addService(googletag.pubads());
                        bandtAds.push(mrec);
                    });
					
                }
            </script>
            <div id='acm-ad-tag-300x250_mrec_ad-1_5' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    if (typeof googletag !== 'undefined') {
                        googletag.cmd.push(function() {
                            googletag.display('acm-ad-tag-300x250_mrec_ad-1_5');
                        });
                    }
                </script>
				<iframe width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"  src="https://www.bandt.com.au/wp-admin/admin-ajax.php?action=bandt_ajax_mrec_ad&ad=5">
				</iframe>
				 </div>
				-->
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                				   <section class="section block block-latest">
				   <div class="container-fluid">
				   <div class="block-inner">
				   <div class="row row-main">
				   <div class="ad-970x250 hidden-xs" style="margin-left:8%; margin-right:0%" id="ad-970x250-0">
				   <!-- <img src="https://www.bandt.com.au/information/themes/bandtv1/img/ph2.jpg"  />--> 
				   <script>moreInfinitead("ad-970x250-0",0);</script>
				   </div>
				   </div>
				   </div>
				   </div>
				   </section>
				       </div>
   <!-- <div class="gutter-ad-left left-ad"></div>
    <div class="gutter-ad-right right-ad"></div>
-->
</div>
    <footer class="site-footer">
        <div class="container-fluid">
            <p class="copyright">© 2021 The Misfits Media Company Pty Limited. All Rights Reserved.</p>
        </div>
    </footer>

    <!-- IE < 9 ONLY -->
    <!--[if lt IE 9]>
    <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="modalIE8">
        <div class="modal-dialog">
            <div class="modal-content copy">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h2 class="modal-title" id="myModalLabel">You are using an <strong>outdated</strong> browser</h2>
                </div>
                <div class="modal-body">
                    <p>Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                </div>
                <div class="modal-footer">
                    <div><a href="#0" class="link link-close" data-dismiss="modal">No thanks. Take me to the website.</a></div>
                </div>
            </div>
        </div>
    </div>
    <![endif]-->
	 <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="modalLogin">
        <div class="modal-dialog">
            <div class="modal-content copy">
			<button type="button" class="close" data-dismiss="modal"></button>
                <div class="modal-header">
                    <h2 class="modal-title" id="myModalLabel">LogIn</h2>
                </div>
                <div class="modal-body">
    Log In
<div class="block block-form">
    <div class="block-inner">
        <div class="form-horizontal">
        
                        
            <form name="loginform" id="loginform1" action="https://www.bandt.com.au/login/" method="post" role="form">
                                
                <div class="form-group">
                    <label for="user_login1" class="col-sm-4 control-label">Email</label>
                    <div class="col-sm-8">
                        <input type="text" name="log" id="user_login1" class="form-control" value="" required/>
                    </div>
                </div>
                
                <div class="form-group">
                    <label for="user_pass1" class="col-sm-4 control-label">Password</label>
                    <div class="col-sm-8">
                        <input type="password" name="pwd" id="user_pass1" class="form-control" value="" required/>
                    </div>
                </div>
                
                <input type="hidden" name="_wp_original_http_referer" value="" />
        
                <div class="form-group forgetmenot">
                    <div class="col-sm-4"></div>
                    <div class="col-sm-8">
                        <input name="rememberme" type="checkbox" id="rememberme1" value="Login" />
                        <label for="rememberme1" class="">Remember Me</label>
                    </div>
                </div>
                <div class="form-footer submit">
                    <input type="submit" name="wp-submit" id="wp-submit1" value="Log In" class="btn btn-lg btn-primary" />
                    <div class="btn">OR</div>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fdidi-australia-partners-with-pedestrian-to-get-more-women-drivers%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

                    <input type="hidden" name="redirect_to" value="https://www.bandt.com.au/wp-admin/" />
                    <input type="hidden" name="instance" value="1" />
                    <input type="hidden" name="action" value="login" />
                </div>
            </form>
        
            <div class="form-footer">
                <ul class="list-inline">
                        <li><a href="https://www.bandt.com.au/register/" rel="nofollow">Register</a></li>
                     |                         <li><a href="https://www.bandt.com.au/lostpassword/" rel="nofollow">Lost Password</a></li>
                                        </ul>
                            </div>
            
        </div>
    </div>
</div>

	 </div>
                
            </div>
        </div>
    </div>
    <!-- Signin mask modal -->
    <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="false" id="modalSignin">
        <div class="modal-dialog">
            <div class="modal-content copy">
                <div class="modal-header">
                    <h2 class="modal-title" id="myModalLabel">Signing in with LinkedIn</h2>
                </div>
                <div class="modal-body">
                    <p>Please wait while we sign you in with LinkedIn.</p><p>This may take some time.</p>
                    <p><b>Please be patient and do not refresh the page.</b></p>
                    <p>(A new window from LinkedIn should open for you to authorize the B&amp;T login. If you don't see this please check behind this window, and if it is still not there check your browser settings and turn off the pop-up blocker.)</p>
                </div>
                <div class="modal-footer">
                    <!-- a href="#0" class="btn btn-default btn-cancel">Cancel</a  -->
                </div>
            </div>
        </div>
    </div>
	<!--Newsletter Pop-up -->
	
	<div class="modal fade" id="myModal" role="dialog">
    <div class="modal-dialog">
    
      <!-- Modal content-->
      <div class="modal-content pop-up-content">
        <div class="modal-header pop-up">
         <button type="button" class="close" data-dismiss="modal"></button>
          <h4 class="modal-title popup-header"><center>SUBSCRIBE NOW FOR FREE</center></h4>
		  <p><center>Never miss a story again. Sign up for B&T's daily newsletter now.</center></p><br/>
		  <form action="https://www.bandt.com.au/register" method="post" >
				  <div class="form-group">
				    <input type="email" name="newsletter-email" placeholder="Enter your email" class="form-control required email-input" id="newsletter-email" required>
				  </div>
				 <button type="submit" class="btn btn-default submit-button">SUBSCRIBE NOW </button><br/><br/>
				 <button type="button" class="btn btn-default close-button" data-dismiss="modal">NO THANKS</button>
			</form>
        </div>
      </div>
      
    </div>
  </div> 
   <!--Newsletter Pop-up -->
    
		<script type="text/javascript">
		//<![CDATA[
		var infiniteScroll = {"settings":{"id":"infiniteScrollPage","ajaxurl":"https:\/\/www.bandt.com.au\/?infinity=scrolling","type":"scroll","wrapper":"false","wrapper_class":"infinite-wrap","footer":"false","click_handle":"1","text":"Older News","totop":"Scroll back to top","currentday":"11.03.21","order":"DESC","scripts":[],"styles":[],"google_analytics":false,"offset":1,"history":{"host":"www.bandt.com.au","path":"\/didi-australia-partners-with-pedestrian-to-get-more-women-drivers\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"post_type":"post","meta_key":"_thumbnail_id","posts_per_page":30,"post__not_in":[1338132],"paged":1,"error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"name":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"last_post_date":"2021-03-10 12:27:53"}};
		//]]>
		</script>
				<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-b6be20JrkaHaw",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-b6be20JrkaHaw.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/spin.js?ver=20141016'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/jquery.spin.js?ver=20141016'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/infinity.js?ver=20141016'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/subscriptions.js?ver=5.4.4'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-migrate-1.2.1.min.js?ver=20130509'></script>
<script type='text/javascript' src='https://www.bandt.com.au/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/fluidvids.js?ver=v1.1'></script>
<script type='text/javascript' src='https://www.bandt.com.au/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type="text/javascript">
			jQuery.extend( infiniteScroll.settings.scripts, ["jquery","wpuf-form","modernizr","plugins","bs-transition","bs-dropdown","bs-collapse","bs-modal","picturefill","scrmhub-ad","swiffy","bandt-js-main","bandt-js-article","owl-carusell","responsiveslides","brightcove","the-neverending-homepage1","the-neverending-homepage2","the-neverending-homepage3","cresta-social-effect-js","wpuf-conditional-logic","wpuf-subscriptions","jquery-migrate","jquery-form","bandt-js-fluidvids","wp-embed"] );
			jQuery.extend( infiniteScroll.settings.styles, ["the-neverending-homepage","wp-block-library","contact-form-7","cresta-social-crestafont","cresta-social-wp-style","cresta-social-googlefonts","wsl-widget","bandt-style","bandt-style-global","bandt-style-article","bandt-style-comment","googlefonts","responsiveslides"] );
		</script><script type='text/javascript' src="https://www.bandt.com.au/information/themes/bandtv1/js/isMobile.min.js"></script>
<script type='text/javascript'>

$(document).ready(function(){
	

	if (isMobile.phone){
	$(".gutter-ad-left,.gutter-ad-right").remove();
}
	

});

   
( function( $ ) {
     bandtAds = [];
    // -------------------
    // Reload the Ads inside 
    // the infinite-scroll
    // -------------------
    $( document.body ).on( 'post-load', function () {
        // New posts have been added to the page.
        if ((typeof googletag !== 'undefined') && (bandtAds.length > 0)) {
            var currentAds = bandtAds.slice(0); // In case there is a scroll running
            bandtAds = [];
            googletag.pubads().refresh(currentAds);
        }
        
        // Lazy loading
        /* $('#infiniteScrollPage img').each(function(){
            if(this.src.match('1x1.png')) {
                this.src = $(this).attr('data-src');
            }
       }); */

       if (typeof picturefill !== undefined) {
           try {
               picturefill(); 
           }
           catch(err) {}
       }

    });
} )( jQuery );

//-------------------
//manage of Articles 
//with youtube player
//-------------------
fluidvids.init({
    selector: 'iframe', // runs querySelectorAll()
    players: ['www.youtube.com', 'player.vimeo.com'] // players to support
});
</script>
<!--[if lt IE 9]>
<script type='text/javascript'>
jQuery('body').addClass('list-view');
jQuery('div.toggle-view').hide();
</script>
<![endif]-->
</body>
</html>

<!-- Page uncached by LiteSpeed Cache 2.9.9.2 on 2021-03-11 13:09:17 -->