<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<style>
@media only screen and (max-width: 600px){
    #sticky {
    position: fixed !important;
    text-align: center !important;
    bottom: 0px;
    margin: 0 auto !important;
    padding-left: 45px !important;
    z-index: 999;
}
#sticky img{
    text-align: center !important;
}
}

</style>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">





<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bandt.com.au/xmlrpc.php">

            <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            <meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Suncorp, OMD &amp; Leos Head List Of Winners At MFA Awards - B&amp;T</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bandt.com.au/suncorp-omd-leos-head-list-of-winners-at-mfa-awards/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suncorp, OMD &amp; Leos Head List Of Winners At MFA Awards - B&amp;T" />
<meta property="og:description" content="Suncorp’s One House campaign by OMD and Leo Burnett won the prestigious Grand Prix at the 2022 MFA Awards, announced tonight at a black tie gala dinner in Sydney attended by leaders from across the industry. The MFA Awards celebrate the most effective and impactful work created by media agencies, demonstrating the industry’s purpose of &hellip;" />
<meta property="og:url" content="https://www.bandt.com.au/suncorp-omd-leos-head-list-of-winners-at-mfa-awards/" />
<meta property="og:site_name" content="B&amp;T" />
<meta property="article:publisher" content="https://www.facebook.com/bandtaustralia/" />
<meta property="article:tag" content="MFA Awards" />
<meta property="article:section" content="Media" />
<meta property="article:published_time" content="2022-10-13T12:00:01+00:00" />
<meta property="article:modified_time" content="2022-10-13T03:26:31+00:00" />
<meta property="og:updated_time" content="2022-10-13T03:26:31+00:00" />
<meta property="og:image" content="https://www.bandt.com.au/information/uploads/2022/10/MFA-Awards-2022.jpg" />
<meta property="og:image:secure_url" content="https://www.bandt.com.au/information/uploads/2022/10/MFA-Awards-2022.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Suncorp’s One House campaign by OMD and Leo Burnett won the prestigious Grand Prix at the 2022 MFA Awards, announced tonight at a black tie gala dinner in Sydney attended by leaders from across the industry. The MFA Awards celebrate the most effective and impactful work created by media agencies, demonstrating the industry’s purpose of [&hellip;]" />
<meta name="twitter:title" content="Suncorp, OMD &amp; Leos Head List Of Winners At MFA Awards - B&amp;T" />
<meta name="twitter:site" content="@bandt" />
<meta name="twitter:image" content="https://www.bandt.com.au/information/uploads/2022/10/MFA-Awards-2022.jpg" />
<meta name="twitter:creator" content="@bandt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bandt.com.au/#website","url":"https://www.bandt.com.au/","name":"B&amp;T","description":"Australia&#039;s leading title for the advertising, marketing, media and PR industries","potentialAction":{"@type":"SearchAction","target":"https://www.bandt.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bandt.com.au/suncorp-omd-leos-head-list-of-winners-at-mfa-awards/#primaryimage","url":"https://www.bandt.com.au/information/uploads/2022/10/MFA-Awards-2022.jpg","width":1200,"height":627},{"@type":"WebPage","@id":"https://www.bandt.com.au/suncorp-omd-leos-head-list-of-winners-at-mfa-awards/#webpage","url":"https://www.bandt.com.au/suncorp-omd-leos-head-list-of-winners-at-mfa-awards/","inLanguage":"en-US","name":"Suncorp, OMD &amp; Leos Head List Of Winners At MFA Awards - B&amp;T","isPartOf":{"@id":"https://www.bandt.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.bandt.com.au/suncorp-omd-leos-head-list-of-winners-at-mfa-awards/#primaryimage"},"datePublished":"2022-10-13T12:00:01+00:00","dateModified":"2022-10-13T03:26:31+00:00","author":{"@id":"https://www.bandt.com.au/#/schema/person/bde5a840145633080bc2f3d5ccf412ed"}},{"@type":["Person"],"@id":"https://www.bandt.com.au/#/schema/person/bde5a840145633080bc2f3d5ccf412ed","name":"B&amp;T Magazine","image":{"@type":"ImageObject","@id":"https://www.bandt.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/acb3758e698d43de1bd40af3e6ce8617?s=96&d=mm&r=g","caption":"B&amp;T Magazine"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//admin.brightcove.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Feed" href="https://www.bandt.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Comments Feed" href="https://www.bandt.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Suncorp, OMD &#038; Leos Head List Of Winners At MFA Awards Comments Feed" href="https://www.bandt.com.au/suncorp-omd-leos-head-list-of-winners-at-mfa-awards/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bandt.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='the-neverending-homepage-css'  href='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/infinity.css?ver=20140422' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bandt.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bandt.com.au/information/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.bandt.com.au/information/plugins/wordpress-social-login-master/assets/css/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-pdf-generation-public-css-css'  href='https://www.bandt.com.au/information/plugins/generate-pdf-using-contact-form-7/assets/css/cf7-pdf-generation-public-min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-global-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/global.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-article-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/article.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-comment-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/comments.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsiveslides-css'  href='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/responsiveslides/responsiveslides.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/frontend-form.js?ver=5.9' id='wpuf-form-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/generate-pdf-using-contact-form-7/assets/js/cf7-pdf-generation-public-min.js?ver=1.2' id='cf7-pdf-generation-public-js-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/modernizr-2.7.2.min.js?ver=2.7.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/plugins.js?ver=2013.03.11' id='plugins-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/transition.js?ver=3.1.2' id='bs-transition-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/dropdown.js?ver=3.1.2' id='bs-dropdown-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/collapse.js?ver=3.1.2' id='bs-collapse-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/modal.js?ver=3.1.2' id='bs-modal-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/picturefill.js?ver=20140102' async='async' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/scrmhub/js/ad.js?ver=20150509' id='scrmhub-ad-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/swiffy/v7.2.0/runtime.js?ver=20150331' id='swiffy-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/main.js?ver=2014.10.08' id='bandt-js-main-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/article.js?ver=2014.09.15' id='bandt-js-article-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/owl-carousel/owl.carousel.min.js?ver=v1.3.4' id='owl-carusell-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/responsiveslides/responsiveslides.min.js?ver=v1.3.4' id='responsiveslides-js'></script>
<script type='text/javascript' src='//admin.brightcove.com/js/BrightcoveExperiences.js?ver=5.9' id='brightcove-js'></script>
<link rel="https://api.w.org/" href="https://www.bandt.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bandt.com.au/wp-json/wp/v2/posts/1430690" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bandt.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bandt.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.bandt.com.au/?p=1430690' />
<link rel="alternate" type="application/json+oembed" href="https://www.bandt.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bandt.com.au%2Fsuncorp-omd-leos-head-list-of-winners-at-mfa-awards%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bandt.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bandt.com.au%2Fsuncorp-omd-leos-head-list-of-winners-at-mfa-awards%2F&#038;format=xml" />
<style type='text/css'></style>    <script type="text/javascript">
        var ajaxurl = 'https://www.bandt.com.au/wp-admin/admin-ajax.php';
    </script>
    <script type="text/javascript">
  window.gamData = {
      "gamKV": {
        "pagetype": "article",
        "site": "bandt",
        "section": "news",
        "postid": "1430690",
        "category": ['Advertising','Marketing','Media','Newsletter',],
        "tags": ['MFA Awards',]
    
      }
    }
 </script>

  <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
   var sizemapping1 = googletag.sizeMapping().
		addSize([500, 0], []).
        addSize([0, 0], [320, 50]).
        build();
   var sizemapping2 = googletag.sizeMapping().
		addSize([980, 0], [970, 250]).
 		addSize([740, 0], [728, 90]).
        addSize([0, 0], [320, 50]).
        build();
   var sizemapping3 = googletag.sizeMapping().
		addSize([750, 0], [1, 1]).
        addSize([0, 0], []).
        build();

     // Extract article title from url
     getPageURL = window.location.pathname;
       pageURLArray = getPageURL.split('/');
       pageURL = '';
        while (pageURLArray.length > 0 && pageURL == '') {
        pageURL = pageURLArray.pop();
     }

     // Set page-level key-values and GPT settings
	 googletag.pubads().setTargeting('title', [pageURL]);
     if (window.gamData.gamKV) {
       Object.keys(window.gamData.gamKV).forEach(function(key) {
         googletag.pubads().setTargeting(key, window.gamData.gamKV[key]);
       });
     }
    googletag.defineSlot('/41582723/bant2021/category/article', [1, 1], 'skin').defineSizeMapping(sizemapping3).setTargeting('pos', ['skin']).addService(googletag.pubads());
    googletag.defineSlot('/41582723/bant2021/category/article', [320, 50], 'sticky').defineSizeMapping(sizemapping1).setTargeting('pos', ['sticky']).addService(googletag.pubads());
    googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50]], 'topunit').defineSizeMapping(sizemapping2).setTargeting('pos', ['topunit']).addService(googletag.pubads());
 googletag.pubads().setCentering(true);
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
   });
   </script>
 
    		<style type="text/css" id="wp-custom-css">
			


.c-beta-right {
right: 0;
}

.c-beta-left {
left: 0;

}

@media (min-width:1366px){
	.page-id-1418544 .copy .smcx-embed{
		max-width: 500px !important;
	}
	
	.page-id-1418544 .c-beta{

position: absolute;
    top: 0;
	z-index: 1;
		padding-left: 0px !important;
padding-right: 0px !important;
	
}
	
}		</style>
		
<!--[if lt IE 9]>
    <script src="https://www.bandt.com.au/information/themes/bandtv1/js/vendor/respond.src.js"></script>
<![endif]-->

<script src="https://www.bandt.com.au/information/themes/bandtv1/js/vendor/we-are-social/google-ads.js?319323099"></script>
<script>
 /* if(location.protocol=='https:')
    location.href=location.href.replace('https:','http:'); */
</script>
        <!-- <script type='text/javascript'>
            //-------------------
            //Google Analytics
            //-------------------
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-3735424-1', 'auto');  // Creates a tracker.
            ga('send', 'pageview');             // Sends a pageview.
        </script> -->
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3735424-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3735424-1');
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QM4E262QPH"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-QM4E262QPH');
</script>

    
<script type='text/javascript'>
// -----------------------------
// Used to reload the Ads inside
// the infinite-scroll
// -----------------------------



function googleSlotRenderEndedCall(creativeId,w,h) {
    //console.log('Creative with id: ' + creativeId + ' is rendered to slot of size: ' + w + 'x' + h);
}
  
  
</script>

 <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
   var sizemapping1 = googletag.sizeMapping().
		addSize([800, 0], [600, 600]).
        addSize([0, 0], [0,0]).
        build();

    googletag.defineSlot('/41582723/bant2021/prestitial', [600, 600], 'prestitial').defineSizeMapping(sizemapping1).setTargeting('pos', ['prestitial']).addService(googletag.pubads());
    googletag.pubads().setCentering(true);
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
   });
</script>


<script type="text/javascript">_linkedin_partner_id = "530772";window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(l) {if (!l){window.lintrk = function(a,b){window.lintrk.q.push([a,b])};window.lintrk.q=[]}var s = document.getElementsByTagName("script")[0];var b = document.createElement("script");b.type = "text/javascript";b.async = true;b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";s.parentNode.insertBefore(b, s);})(window.lintrk);</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=530772&fmt=gif" /></noscript>

<style>
.submit-button {
	width:100%;
	background-color:#F72154!important;
	color:#ffffff!important;
}
.hustle-ui .hustle-button-icon [class*=hustle-icon-] {
font-size: 24px !important;
    font-weight: 600 !important;
}
.hustle-ui.module_id_2 .hustle-layout {
    background-color: transparent !important;
}
.hustle-ui.module_id_2 .hustle-layout {
      background-color: transparent !important;  
}
.close-button{
  width:100%;
  color:#333333;  
  border:none;
}
.pop-up-content{
	
	width:90%;
	margin:0 auto;
}

.popup-header{
	font-size:29px !important;
	font-family: "Adobe Garamond W01",Georgia,"Times New Roman",Times,serif!important;
	font-weight:normal!important;
}
.modal-header.pop-up{
	padding:40px;
	
}
input.email-input::-webkit-input-placeholder { /* Chrome */
  font-style: normal;
}
input.email-input:-ms-input-placeholder { /* IE 10+ */
  font-style: normal;
}
input.email-input::-moz-placeholder { /* Firefox 19+ */
  font-style: normal;
  opacity: 1;
}
input.email-input:-moz-placeholder { /* Firefox 4 - 18 */
  font-style: normal;
  opacity: 1;
}


</style>
<!-- Start Audited Media -->

<!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://t.auditedmedia.org.au/?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZXK3F5');</script> -->

<!-- End Audited Media -->

</head>

<body align="center" class="post-template-default single single-post postid-1430690 single-format-standard group-blog news infinite-scroll">
    
    
    
    
     
      
       
      
      <div id='skin'>
    <script>
      googletag.cmd.push(function() { googletag.display('skin'); });
    </script>
  </div>
  

  
  <?php// }?>
  <!-- top unit div code -->
   
   
   <div id='sticky'>
  <script>
    googletag.cmd.push(function() { googletag.display('sticky'); });
  </script>
</div>

<div id='topunit' style="padding-top:10px;">
  <script>
    googletag.cmd.push(function() { googletag.display('topunit'); });
  </script>
</div>



<br>
<div class="wrapper">   

	 
    <header class="section masthead">
        <div class="container-fluid">
        <!--
            <div class="top-bar hidden-xs">
                 
                <a href="https://www.bandt.com.au/aussie-themed-us-steakhouses-occult-conspiracy-theory/df1b6g5vyaaubid/" class="btn btn-subscribe pull-right">Subscribe to Newsletter</a>
                <ul class="top-bar-links">
                    <li><a href="https://app.moonclerk.com/pay/fd30nwv5u4v" class="link link-magazine">Magazine</a></li>
                </ul>
            </div>
-->
            <div class="brand-bar hidden-xs" style="background-image: url('https://www.bandt.com.au/information/uploads/2018/05/bt0518_webheader.jpg?634247958');">
                <h1 class="logo"><a href="https://www.bandt.com.au/"><img src="https://www.bandt.com.au/information/themes/bandtv1/img/logo.svg?949806623" alt="B&amp;T"></a></h1>
            </div>
     
     
            <nav class="navbar navbar-inverse" role="navigation">

                <div class="navbar-header">

                    <!-- LHS nav menu -->
                    <ul class="nav navbar-nav navbar-left">
                        <li class="dropdown dropdown-subsite">
                            <a href="#0" class="dropdown-toggle" data-toggle="dropdown">
							    <span style='float:left;width: 16px;' class="icon icon-menu icon-l"></span>
								<img  class="icon-cross" style='float:left;width: 16px;' src='https://www.bandt.com.au/information/themes/bandtv1/img/cross.png?630910746' alt='close'/>
						    </a>
                            <div class="dropdown-menu trimenu" role="menu" aria-labelledby="dLabel">
                            <ul id="menu-menu-1" class="menu_topleft"><li id="menu-item-1868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1868 nav-advertising"><a href="https://www.bandt.com.au/category/advertising/">Advertising</a></li>
<li id="menu-item-1870" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1870 nav-marketing"><a href="https://www.bandt.com.au/category/marketing/">Marketing</a></li>
<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1871 nav-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1874 nav-technology"><a href="https://www.bandt.com.au/category/technology/">Technology</a></li>
<li id="menu-item-1872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1872 nav-opinion"><a href="https://www.bandt.com.au/category/opinion/">Opinion</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1869 nav-campaigns"><a href="https://www.bandt.com.au/category/campaigns/">Campaigns</a></li>
<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1873 nav-partner-content"><a href="https://www.bandt.com.au/category/partner-content/">Partner content</a></li>
</ul>											<ul id="menu-menu-2" class="menu_topleft"><li id="menu-item-1899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1899"><a href="https://www.bandt.com.au/register/">Subscribe</a></li>
<li id="menu-item-1876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1876"><a href="https://www.bandt.com.au/about/">About B&#038;T</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type_archive menu-item-object-jobs menu-item-37"><a href="https://www.bandt.com.au/jobs/">View jobs</a></li>
<li id="menu-item-1879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1879"><a href="https://www.bandt.com.au/submit-job/">Submit a job</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-333"><a href="https://www.bandt.com.au/events/">View events</a></li>
<li id="menu-item-1880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1880"><a href="https://www.bandt.com.au/submit-event/">Submit an event</a></li>
<li id="menu-item-1200696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1200696"><a href="https://www.bandt.com.au/about/contact-us">Contact us</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.bandt.com.au/about/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-1898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1898"><a href="https://www.bandt.com.au/submit-news/">Submit news</a></li>
</ul>										<ul id="menu-menu-3" class="menu_topleft"><li id="menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1883"><a target="_blank" rel="noopener" href="https://www.bandt.com.au/30u30">30 Under 30 Awards</a></li>
<li id="menu-item-1281516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1281516"><a target="_blank" rel="noopener" href="https://womenleadingtech.com.au/">Women leading Tech Awards</a></li>
<li id="menu-item-1885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1885"><a target="_blank" rel="noopener" href="http://changingtheratio.com.au/">Changing the Ratio</a></li>
<li id="menu-item-1301114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1301114"><a target="_blank" rel="noopener" href="https://cannesincairns.com.au/">Cannes in Cairns</a></li>
<li id="menu-item-1881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1881"><a target="_blank" rel="noopener" href="https://bandtwim.com.au/">Women In Media Awards</a></li>
<li id="menu-item-1338575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1338575"><a target="_blank" rel="noopener" href="https://bandt.com.au/bestofthebest/">Best of the Best Awards</a></li>
<li id="menu-item-1882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1882"><a target="_blank" rel="noopener" href="https://bandtawards.com.au/">B&#038;T Awards</a></li>
</ul>                            </div>
                        </li>
                        <li class="logo-sm visible-xs" style="background-image: url('https://www.bandt.com.au/information/uploads/2018/05/bt0518_thumb.jpg?2123005260')">
                            <a href="https://www.bandt.com.au/"><img src="https://www.bandt.com.au/information/themes/bandtv1/img/logo-mask.svg?1598251505" alt="B&amp;T"></a>
						<!--
                        <li class="subsite-label hidden-xs">
                                                                <span>News</span>
                                                    </li>-->
                    </ul>
					 <ul class="nav navbar-nav navbar-right page-tools subscribe">
                        
                        <li class="dropdown dropdown-signin">
<a href="https://www.bandt.com.au/register/" class="btn btn-subscribe pull-right">Subscribe</a>
</li>
</ul>

                    <!-- RHS nav menu (Page tools)-->
                    <ul class="nav navbar-nav navbar-right page-tools">
              
                        
                                                <li class="dropdown dropdown-signin">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-signin icon-l"></span><span class="navbar-nav-label visible-lg"> Sign in</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <!-- Status: Signed out -->
                                <div class="signed-out">
                                    <div class="signin">
                                        <p class="dropdown-menu-intro">Returning member?</p>
                                        
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fsuncorp-omd-leos-head-list-of-winners-at-mfa-awards%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

										                                        <p>
                                        <a href="javascript:void(0)" onclick="showloginpopup()" title="Sign In" class="btn btn-signin" rel="nofollow">Sign in</a>
                                        </p>
                                    </div>
									<!--
                                    <div class="learn">
                                        <h3 class="dropdown-menu-heading"><span class="icon icon-l icon-lock"></span> Not a B&amp;T member?</h3>
                                        <p>Become a B&amp;T member today and gain access to premium content and features.</p>
                                        <a href="" class="link learn-more">Learn more</a>
                                    </div>          -->               
                                </div>
                            </div>
                        </li>
                        						 <li class="dropdown dropdown-signin">
                            <a href="#0" data-toggle="dropdown">
							<span class="icon icon-signin icon-l"></span><span class="navbar-nav-label visible-lg">Submit</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <!-- Status: Signed in -->
                                <div class="signed-in">
								   <ul id="menu-submit" class="list-options"><li id="menu-item-1892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-paper"></span>Submit News</a></li>
<li id="menu-item-1891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1891"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-buildings"></span>Submit a company</a></li>
<li id="menu-item-1890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1890"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-hammer"></span>Submit a job</a></li>
<li id="menu-item-1889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1889"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-diary"></span>Submit an event</a></li>
</ul>                                </div>
                            </div>
                        </li>
						<li class="dropdown dropdown-follow hidden-xs">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-facebook icon-l"></span><span class="icon icon-twitter icon-l"></span><span class="icon icon-rss icon-l"></span><span class="navbar-nav-label visible-lg"> Follow us</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <ul class="list-options">
                                    <li><a class="rss" href="https://www.bandt.com.au/feed" target="_blank" title="RSS2"><span class="icon icon-rss icon-l icon-hover-c"></span> RSS</a></li>
                                    <li><a class="facebook" href="https://www.facebook.com/bandtaustralia" target="_blank" title="Follow on Facebook"><span class="icon icon-facebook icon-l icon-hover-c"></span> Facebook</a></li>
                                    <li><a class="twitter" href="https://twitter.com/bandt" target="_blank" title="Follow on Twitter"><span class="icon icon-twitter icon-l icon-hover-c"></span> Twitter</a></li>
 <li><a class="linkedin" href="https://www.linkedin.com/company/bandtaustralia/" target="_blank" title="Follow on LinkedIn"><span class="icon icon-linkedin icon-l icon-hover-c"></span> LinkedIn</a></li>                               
							   <li><a class="instagram" href="https://www.instagram.com/bandtaustralia/" target="_blank" title="Follow on Instagram"><span class="icon icon-googleplus icon-l icon-hover-c"></span> Instagram</a></li>
                                    <li><a class="youtube" href="https://www.youtube.com/user/BandTMag " target="_blank" title="Follow on Youtube"><span class="icon icon-youtube icon-l icon-hover-c"></span> YouTube</a></li>
                               
                                </ul>
                                
                                <!-- 
                                <div class="newsletter">
                                    <p class="newsletter-intro">Receive email updates</p>
                                    <form action="http://bandt.us3.list-manage1.com/subscribe/post?u=bd830025926c9004255524be2&amp;id=7b75c00eb6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-newsletter" target="_blank" novalidate>
                                        <div class="input-wrapper">
                                            <div class="form-group">
                                                <label class="sr-only" for="subscribeEmail">Email address</label>
                                                <input type="email" class="form-control input-lg" name="EMAIL" id="subscribeEmail" placeholder="Your email..." required>
                                                                                                <div style="position: absolute; left: -5000px;"><input type="text" name="b_bd830025926c9004255524be2_7b75c00eb6" value=""></div>
                                            </div>
                                            <button type="submit" class="btn btn-primary btn-lg btn-submit">Submit</button>
                                        </div>
                                    </form>
                                </div>
                                 -->
                            </div>
                        </li>
                        
                        <li class="dropdown dropdown-search">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-search icon-l"></span><span class="navbar-nav-label visible-lg"> Search</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">

                                <form role="form" action="https://www.bandt.com.au/" method="get" role="search" class="form-inline">
                                    <div class="form-group">
                                        <label for="s" class="control-label  sr-only">Search</label>
                                        <input type="search" class="form-control in" name="s" id="s" placeholder="Search here...">
                                                                                        <input type="hidden" name="search_in" value="news">
                                                <input type="hidden" name="post_type" value="post">
                                                                                <button type="submit" class="btn btn-primary btn-search hidden-xs">Search</button>                                            
                                    </div>
                                </form>
                            </div>
                        </li>
                    </ul>

                                        <!-- Categories menu
                    <div class="navbar-carousel hidden-xs">
                        <div class="navbar-carousel-container">
                            <ul id="menu-categories" class="nav navbar-nav navbar-left navbar-options"><li id="menu-item-1835" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1835 nav-advertising"><a href="https://www.bandt.com.au/category/advertising/">Advertising</a></li>
<li id="menu-item-1836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836 nav-campaigns"><a href="https://www.bandt.com.au/category/campaigns/">Campaigns</a></li>
<li id="menu-item-1834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1834 nav-marketing"><a href="https://www.bandt.com.au/category/marketing/">Marketing</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-328 nav-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262 nav-technology"><a href="https://www.bandt.com.au/category/technology/">Technology</a></li>
</ul>                        </div>
                        <div class="navbar-carousel-controls">
                            <a href="#0" class="navbar-control navbar-control-prev"><span class="icon icon-left icon-l icon-hover-r"></span> Previous</a>
                            <a href="#0" class="navbar-control navbar-control-next"><span class="icon icon-right icon-l icon-hover-r"></span> Next</a>
                        </div>
                    </div> -->
                                    </div>
            </nav>

        </div> <!-- .container -->
        
    </header><!-- #masthead -->
   
     
    <!-- Conten body --> 
	
	<script>
	
	jQuery(document).ready(function(){
		
		jQuery(window).scroll(function() { 
});

$(window).on("scroll", function() {
	var scrollHeight = $(document).height();
	var scrollPosition = $(window).height() + $(window).scrollTop();
	var scrollBottom = $(document).height() - $(window).height() - $(window).scrollTop();
	
		if( ( $(window).scrollTop() + $(window).height() ) == $(document).height())
	{
		$(window).scrollBottom(300);
		//$(window).animate({scrollTop: $(document).height() + $(window).height()});
		//$(window).scrollTo(0, 300); 
		
		//$(window).scrollTo(0, scrollBottom);
		//jQuery(window).scrollTo(0, 300);
	}
	
	});

	

	});
	</script>
	<!--Newsletter Pop-up Script -->
	<script>

function popup() {
	
 if ( localStorage.popup!= "1") {
   
   $(document).ready(function(){
   $("#myModal").modal();
   
  });
  localStorage.setItem("popup", "1");
   

  }
  }
 
function logincheck() {
	if (typeof(Storage) !== "undefined") {
     
	 popup();
		
        } 
		else {
            alert("Not Supported");
        } 
}
 
logincheck();
</script>

<!--Newsletter Pop-up Script ends-->
	

<style>

.signin-premium{
     
width: 133px;
height: 28px;
     
 }
 
 .copy {
    margin-bottom: 3em;
    width: 58%;
    float: left;
    text-align: left;
}
 
/*#sidead {*/
/*    right: 18px !important;*/
/*}*/
 

/* .c-body .inner {*/
/*    padding-bottom: 36em;*/
/*}*/
 
/* @media only screen and (max-width: 600px){*/

/*.c-body .inner {*/
/*    padding-bottom: 1em;*/
/*}	*/

/*}*/
 
</style>


<!-- content-single-post -->    
<article class="section main-article advertising marketing media newsletter" data-layout="large">
    <div class="container-fluid">
 <!-- Item details -->
        <div class="item-meta">
            <ul class="list-tags">
                <li class="item-cat cat-advertising"><a href="https://www.bandt.com.au/category/advertising/">Advertising</a></li><li class="item-cat cat-marketing"><a href="https://www.bandt.com.au/category/marketing/">Marketing</a></li><li class="item-cat cat-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>                            </ul>
				 <time class="item-time" datetime="2022-10-13T23:00:01+11:00"><span class="sr-only">Posted</span><span class="sr-days"> <span class='sr-time'>13 October, 2022</span></span></time>        </div>

       
		<!--<div class="time">
			<time class="item-time" datetime="2022-10-13T23:00:01+11:00"><span class="sr-only">Posted</span><span class="sr-days"> <span class='sr-time'>13 October, 2022</span></span></time>		</div>-->



           
       
 
        <!-- Main layout -->
        <div class="row-main">
		
            <div class="beta-wrapper">

                <div class="c-body">
                    <div class="inner">
					 <!-- Item header -->
        <header class="article-header" style="text-align: left;"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
            <h1 class="page-title">Suncorp, OMD &#038; Leos Head List Of Winners At MFA Awards</h1>
           
			
        </header>

					 <figure class="c-image">

                <div class="thumbnail thumbnail-large">
									<div class="adjust-image" style="">
					                                           					  
				       <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/MFA-Awards-2022-1260x840.jpg 1260w"
                        sizes="100vw"
						
                        alt="Suncorp, OMD &#038; Leos Head List Of Winners At MFA Awards">
							   	</div>	
               </div>
            </figure>

                        						   <div class="c-alpha" style="height:50%;">
                                                                <!-- Author block -->
                                <div class="block block-author">
                                            <!-- Author block -->
        <div class="block-inner">
                            <a href="https://www.bandt.com.au/author/bandt/" class="thumbnail"><img src="https://www.bandt.com.au/information/uploads/avatars/user_408.jpg?1" alt="B&amp;T Magazine"></a>
                        <div class="details vcard">
                <span class="by">By</span>
                <a href="https://www.bandt.com.au/author/bandt/" class="author fn">B&amp;T Magazine</a>
                <ul class="list-author-meta">
                                                                <li><a href="mailto:editor@bandt.com.au" target="_blank"><span class="icon icon-email icon-r icon-hover-d"></span></a></li>
                                    </ul>
            </div>
        </div>
                                    </div>
								
                                                                        <!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon second_style"><span class="label">SHARE<br/>THIS</span><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Suncorp%2C+OMD+%26+Leos+Head+List+Of+Winners+At+MFA+Awards&amp;url=https%3A%2F%2Fwww.bandt.com.au%2Fsuncorp-omd-leos-head-list-of-winners-at-mfa-awards%2F&amp;via=bandt" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bandt.com.au%2Fsuncorp-omd-leos-head-list-of-winners-at-mfa-awards%2F&amp;t=Suncorp%2C+OMD+%26+Leos+Head+List+Of+Winners+At+MFA+Awards" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bandt.com.au%2Fsuncorp-omd-leos-head-list-of-winners-at-mfa-awards%2F&amp;title=Suncorp%2C+OMD+%26+Leos+Head+List+Of+Winners+At+MFA+Awards&amp;source=https://www.bandt.com.au/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End-->									   <br/><br/>
									   									   <br/>
                                                            </div>
                            
                         
                        <div class="copy">
                                                                                                                
                            							<p class="lead">Suncorp’s One House campaign by OMD and Leo Burnett won the prestigious Grand Prix at the 2022 MFA Awards, announced tonight at a black tie gala dinner in Sydney attended by leaders from across the industry.</p>
<p>The MFA Awards celebrate the most effective and impactful work created by media agencies, demonstrating the industry’s purpose of ‘We Are The Changers’. Also taking to the winners’ stage in addition to OMD and Leo Burnett, were Zenith Media, MediaCom, Initiative, PHD and Mindshare for clients including Mars Petcare Australia, McDonald’s, KFC, National Australia Bank, Virgin Australia, Goodman Fielder, Gotcha4Life and City of Melbourne.</p>
<p>More than 150 judges participated in the rigorous judging process, drawn from client side, agencies, industry bodies and media partners. They commended this year’s entries for displaying high-calibre media thinking, innovative solutions and strong results for clients.</p>
<p>Industry veteran Greg “Sparrow” Graham was inducted into the MFA Hall of Fame, recognising his passion and contribution across many aspects of the industry, in particular his unparalleled generosity in training and nurturing the careers of many up-and-coming rising stars in the industry.</p>
<p>Also recognised on the night with an Industry Contribution honour were former MFA Awards Chair Joe Lunn; independent consultant Victor Corones; and the MFA’s own Head of People, Linda Wong.</p>
<p>The NGEN Award, which recognises the talent of young media agency executives with less than five years’ experience, was won by Ben Breden &amp; Olivia Coxon from Initiative, with their entry for UnLtd charity Batyr.</p>
<p>MFA CEO Sophie Madden said: “After three long years and several thwarted attempts, the MFA is pleased we were able to bring the industry together in person to celebrate media agencies’ ability to influence change and deliver tangible brand and business results for clients. The quality of strategic insights, effectiveness and excellence in execution by all finalists was among the best we’ve seen in the MFA Awards’ 20-plus years, demonstrating the high calibre of thinking by Australian media agencies. All finalists and winners should be incredibly proud of their achievement.</p>
<p><strong>The 2022 MFA Awards winners are:</strong></p>
<p><strong>Grand Prix – sponsored by Seven</strong></p>
<p>Suncorp, Suncorp One House, OMD &amp; Leo Burnett</p>
<p><strong>Behaviour Change</strong></p>
<p>City of Melbourne, Get to the city or get FOMO, Zenith Media</p>
<p><strong>Best Innovation in Media</strong></p>
<p>Mars Petcare Australia, #CatsinBoxes by WHISKAS, MediaCom</p>
<p><strong>Business Impact – sponsored by Quantcast</strong></p>
<p>Mars Petcare Australia, Caturday Nights with Dine, MediaCom</p>
<p><strong>Best Partnership Award – sponsored by ThinkPremiumDigital</strong></p>
<p>Suncorp, Suncorp One House, OMD &amp; Leo Burnett</p>
<p><strong>Best Use of Data &amp; Analytics – sponsored by News Corp</strong></p>
<p>McDonald’s, Macca’s Monopoly – Game on!, OMD</p>
<p><strong>Environmental, Social &amp; Governance Award – sponsored by SBS Media</strong></p>
<p>Goodman Fielder, Wonder Recycling Rewards, Initiative</p>
<p><strong>Best Long-term Results</strong></p>
<p>KFC, Did someone say KFC?, MediaCom</p>
<p><strong>Agency Talent &amp; Culture</strong></p>
<p>Initiative’s Choice Charter, Initiative Best Use of Content</p>
<p>KFC, KFC Degustation, MediaCom &amp; Ogilvy</p>
<p><strong>Best Use of Real-time Marketing</strong></p>
<p>Virgin Australia, Real-Time Routes, PHD</p>
<p><strong>Bravery Award – sponsored by Nine Entertainment</strong></p>
<p>CGU, Tall Poppy, Initiative</p>
<p><strong>Pro Bono/Cause Marketing Incentive – In recognition of Pam Lane</strong></p>
<p>Gotcha4Life, Boys Do Cry, Initiative</p>
<p><strong>Brand Impact – sponsored by OMA</strong></p>
<p>National Australia Bank, NAB JAB, Mindshare</p>
<p><strong>Hall of Fame</strong></p>
<p>Greg “Sparrow” Graham</p>
<p><strong>NGEN Award – supported by UnLtd</strong></p><p>Ben Breden &amp; Olivia Coxon, Initiative</p>
<script type="text/javascript">
(function() {
var sc = document.createElement("script");
sc.src = "//a.teads.tv/page/84168/tag";
sc.type = "text/javascript";
sc.async = true;
sc.class = "teads";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(sc, s);
})();
</script>													
						<script type="text/javascript" class="teads" src="//a.teads.tv/page/84168/tag" async="true"></script>  
								
														
							<!---->
                             
                            <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate" >
							                                 <div id="endarticlemrec">
  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/41582723/bant2021/category/article', [300, 250],'endarticlemrec')
        .addService(googletag.pubads())
        .setTargeting('pos', ['endarticlemrec'])
      //googletag.pubads().enableLazyLoad({fetchMarginPercent: 50,renderMarginPercent: 0,mobileScaling: 2.0});
      googletag.enableServices();
      googletag.display('endarticlemrec');
  });
  </script>
</div>
                                        <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
                                </div>
                            							<div id="bandt_thread">
							 
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fsuncorp-omd-leos-head-list-of-winners-at-mfa-awards%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<div class="block block-commentary hidden">


    
    
</div>
          
 


<h4>Please login with linkedin to comment</h4>    
							   
 
       
     
        <a class="btn btn-warning"
            href="https://www.bandt.com.au/tag/mfa-awards">
                  MFA Awards </a>
      
      
                  </div>
                        </div>
                                                                  
              

                                                           <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate" id='sidead'>
   
<div id="mrec1">
  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/41582723/bant2021/category/article', [300, 250],'mrec1')
        .addService(googletag.pubads())
        .setTargeting('pos', ['mrec1'])
     // googletag.pubads().enableLazyLoad({fetchMarginPercent: 50,renderMarginPercent: 0,mobileScaling: 2.0});
      googletag.enableServices();
      googletag.display('mrec1');
  });
  </script>
</div>
</div>
                <aside class="c-beta">
                    <div class="sticky1">
                        <div class="sticky-content">
						

                            <div class="block widget block-upnext">
                                <div class="block-inner">
                                    <header class="block-header">
                                        <h3 class="block-title">More Stories</h3>
                                    </header>
                                    <div class="row items" style = "margin-left: 0em;">
                                    										  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/the-biggest-mistake-social-media-marketers-make/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/iStock-1160662846-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2020/07/iStock-1160662846-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="BANGKOK, THAILAND- June 26, 2019: Social media app, mobile multi-channel, cross-channel internet online application for people digital lifestyle with logo on iPhone X and ipad pro touchscreen">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/the-biggest-mistake-social-media-marketers-make/">The Biggest Mistake Social Media Marketers Make  </a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2022-10-13T12:18:52+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 15 hours Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/skan-4-0-is-set-to-impact-your-mobile-marketing-heres-how-inmobi-plans-to-help/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2019/11/iphone-email-750x500.jpg?1 750w, https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2019/11/iphone-email-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Closeup of a man hand holding cellphone with internet browser on screen. Man with spectacles relaxing sitting on couch while looking at mobile phone. Closeup of mature latin man using smartphone to checking email at home.">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/skan-4-0-is-set-to-impact-your-mobile-marketing-heres-how-inmobi-plans-to-help/">SKAN 4.0 Is Set to Impact Your Mobile Marketing: Here&#8217;s How InMobi Plans to Help </a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2022-10-12T08:19:54+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/how-qsr-brands-can-remain-competitive-with-relationship-marketing/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/laughing-african-american-businessman-having-beers-2022-02-02-04-49-23-utc-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2022/10/laughing-african-american-businessman-having-beers-2022-02-02-04-49-23-utc-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Young African American businessman laughing while sitting with colleagues in an office after work eating pizza and drinking a beer">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/how-qsr-brands-can-remain-competitive-with-relationship-marketing/">How QSR Brands Can Remain Competitive With Relationship Marketing    </a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2022-10-11T08:43:49+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/put-your-data-to-work/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/09/CLO20_Agnes_CasualMeeting_002-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2022/09/CLO20_Agnes_CasualMeeting_002-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Put Your Data To Work: The Gateway To Power, Profits And Purpose">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/put-your-data-to-work/">Put Your Data To Work: The Gateway To Power, Profits And Purpose</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2022-09-28T09:00:34+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 weeks Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/youtube-advertiser-video/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/09/BC22_04_header-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2022/09/BC22_04_header-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Meet The Bold Brands That Are Getting Video Right On YouTube">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/youtube-advertiser-video/">Meet The Bold Brands That Are Getting Video Right On YouTube</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2022-09-27T07:00:35+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 weeks Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/is-this-the-future-of-customer-targeting-in-a-cookie-less-era/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/09/fifty.io-logo-750x500.png?1 750w, https://www.bandt.com.au/information/uploads/2022/09/fifty.io-logo-1260x840.png?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Is This The Future Of Customer Targeting In A Cookie-Less Era?">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/is-this-the-future-of-customer-targeting-in-a-cookie-less-era/">Is This The Future Of Customer Targeting In A Cookie-Less Era?</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2022-09-19T09:09:12+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 weeks Ago</span></time>                </div>
            </div>
        </article>
	
		                                    </div>
									 
				            </div>
							  </div>
				  <br/>
				  <br/>
				  <div> 

     	
			
		<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
	<div id="mrec2">
  <script>
    googletag.cmd.push(function() {
      var sizemapping5 = googletag.sizeMapping().
		addSize([980, 0], [[300, 250],[300, 600]]).
        addSize([0, 0], [300, 250]).
        build();
      googletag.defineSlot('/41582723/bant2021/category/article', [[300, 250],[300, 600]],'mrec2')
        .addService(googletag.pubads())
        .defineSizeMapping(sizemapping5)
        .setTargeting('pos', ['mrec2'])
      googletag.pubads().enableLazyLoad({fetchMarginPercent: 50,renderMarginPercent: 0,mobileScaling: 2.0});
      googletag.enableServices();
      googletag.display('mrec2');
  });
  </script>
</div>
				  </div>
  </div> <!-- .c-body -->
            </div> <!-- .beta-wrapper -->

        
</aside>
      </div> <!-- Main layout -->
    </div> <!-- .container-fluid -->
</article>

<section class="section block island block-related">
    <div class="container-fluid">
        <div class="block-inner">
                    </div>
    </div>
</section> <!-- .block-related -->

    <div id="infiniteScrollPage">
                    <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <header class="block-header">
                                        <h3 class="block-title">Latest News</h3>
										<!--
                                        <div class="toggle toggle-view hidden-xs">
                                            <div class="toggle-label">View</div>
                                            <div class="btn-group">
                                                <a href="#0" class="btn btn-default btn-grid btn-view active" id="btnGridView"><span class="icon icon-grid icon-r icon-active-d"></span><span class="sr-only">Grid</span></a>
                                                <a href="#0" class="btn btn-default btn-list btn-view" id="btnListView"><span class="icon icon-list icon-r icon-active-d"></span><span class="sr-only">List</span></a>
                                            </div>
                                        </div>-->
                                    </header>
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1430710" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/how-to-get-rid-of-unnecessary-meetings-that-chew-up-your-time/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/Belinda-Morgan-3-1-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/10/Belinda-Morgan-3-1-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="How To Get Rid Of Unnecessary Meetings That Chew Up Your Time">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-opinion"><span>Opinion</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/how-to-get-rid-of-unnecessary-meetings-that-chew-up-your-time/">How To Get Rid Of Unnecessary Meetings That Chew Up Your Time</a></h2>
                                </header>
                                <p class="item-excerpt">In this edited book extract from Solving the Part-Time Puzzle, author Belinda Morgan (lead image) looks at how reducing or eliminating meetings can drastically free up your time&#8230; A couple of years ago, I ran individual coaching sessions with more than 50 executives in a large financial institution. When I asked this group about the [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T15:05:07+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 12 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-opinion"><span>Opinion</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1430707" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/4-pines-brewing-company-appoints-72andsunny-as-creative-partner/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-13-at-2.45.06-pm-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-13-at-2.45.06-pm-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="4 Pines Brewing Company Appoints 72andSunny As Creative Partner">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/4-pines-brewing-company-appoints-72andsunny-as-creative-partner/">4 Pines Brewing Company Appoints 72andSunny As Creative Partner</a></h2>
                                </header>
                                <p class="item-excerpt">4 Pines Brewing Company has appointed 72andSunny as its creative partner. The Manly-born brewery and certified B Corp, was seeking a partner who could help them continue to tell their story in the ever cluttered beer category and turbocharge growth, building on a decade worth of sustainable business practices. 72andSunny will work with 4 Pines [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T14:46:12+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 12 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1430698" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/foxtel-goes-in-house-to-promote-upcoming-mens-womens-t20-world-cup/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/download-1-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/10/download-1-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Foxtel Goes In-House To Promote Upcoming Men&#8217;s &#038; Women&#8217;s T20 World Cups">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/foxtel-goes-in-house-to-promote-upcoming-mens-womens-t20-world-cup/">Foxtel Goes In-House To Promote Upcoming Men&#8217;s &#038; Women&#8217;s T20 World Cups</a></h2>
                                </header>
                                <p class="item-excerpt">Foxtel has launched its star-studded &#8220;Don’t Miss A Thing&#8221; ad campaign to celebrate its longest summer of cricket. Created by in-house creative agency Fox Creative, the campaign is an inspirational and memorable take on the upcoming summer of cricket as both Men’s and Women’s Australian teams both fight to defend the T20 World Cup across [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T14:30:14+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 13 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1430645" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/erin-molan-collapses-live-on-air-after-attempting-to-face-her-fear-of-spiders/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2018/03/Erin-Molan-on-The-Footy-Show-420x280.png?1 420w, https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2018/03/Erin-Molan-on-The-Footy-Show-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Erin Molan Collapses Live On-Air After Attempting To Face Her Fear Of Spiders">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/erin-molan-collapses-live-on-air-after-attempting-to-face-her-fear-of-spiders/">Erin Molan Collapses Live On-Air After Attempting To Face Her Fear Of Spiders</a></h2>
                                </header>
                                <p class="item-excerpt">Erin Molan collapses after facing her fear of spiders. The spider still recovering following its fear of Erin Molan.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T12:36:01+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 15 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1430650" class="test2 item news col-sm-6 col-md-6 col-lg-6 patner-content">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/the-biggest-mistake-social-media-marketers-make/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/iStock-1160662846-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/07/iStock-1160662846-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="BANGKOK, THAILAND- June 26, 2019: Social media app, mobile multi-channel, cross-channel internet online application for people digital lifestyle with logo on iPhone X and ipad pro touchscreen">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li><li class="item-cat cat-partner-content"><span>Partner Content</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/the-biggest-mistake-social-media-marketers-make/">The Biggest Mistake Social Media Marketers Make&#8239;&nbsp;</a></h2>
                                </header>
                                <p class="item-excerpt">Revealed! The biggest mistakes made by social media marketers. And by that we don't mean teaming checks with stripes.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T12:18:52+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 15 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-partner-content"><span>Partner Content</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1430494" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/spc-launches-in-nz-with-new-thinkerbell-work/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-13-at-8.46.02-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-13-at-8.46.02-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="SPC Launches In NZ With New Thinkerbell Work">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/spc-launches-in-nz-with-new-thinkerbell-work/">SPC Launches In NZ With New Thinkerbell Work</a></h2>
                                </header>
                                <p class="item-excerpt">Move over Russell Crowe & Crowded House, it would appear Australia's new stoush with the Kiwis will be cling peaches.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T12:14:44+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 15 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add11">
                                        <div class="sticky-content">
                                             
							<div id="mrec3">
  <script>
    googletag.cmd.push(function() {
      var sizemapping5 = googletag.sizeMapping().
		addSize([980, 0], [[300, 250],[300, 600]]).
        addSize([0, 0], [300, 250]).
        build();
      googletag.defineSlot('/41582723/bant2021/category/article', [[300, 250],[300, 600]],'mrec3')
        .addService(googletag.pubads())
        .defineSizeMapping(sizemapping5)
        .setTargeting('pos', ['mrec3'])
      googletag.pubads().enableLazyLoad({fetchMarginPercent: 50,renderMarginPercent: 0,mobileScaling: 2.0});
      googletag.enableServices();
      googletag.display('mrec3');
  });
  </script>
</div>
		         <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
    		 
	
		 
			                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-0">
             <div id="roadblock1-0">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-0"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                                 <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1430629" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/livewire-partners-with-australias-national-basketball-league-in-baller-move/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/11/Indy-Khabra-and-Brad-Manuek-800x4502-1-420x280.jpeg?1 420w, https://www.bandt.com.au/information/uploads/2021/11/Indy-Khabra-and-Brad-Manuek-800x4502-1-230x153.jpeg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Livewire Partners With Australia’s National Basketball League In Baller Move">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/livewire-partners-with-australias-national-basketball-league-in-baller-move/">Livewire Partners With Australia&rsquo;s National Basketball League In Baller Move</a></h2>
                                </header>
                                <p class="item-excerpt">Livewire will work alongside the Australia&#8217;s National basketball league (NBL) to build the NBL Oz Gaming team’s presence in the Australian market. Which will include a comprehensive gaming marketing strategy, incorporating talent identification, joint marketing efforts and grassroots events. Opportunities for advertisers will include virtual in-game court signage, physical uniform branding, branded content series, and [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T12:10:50+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 15 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1430620" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/you-should-marry-grimshaw-reveals-sexist-advice-she-received-at-the-start-of-her-career/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/05/Screen-Shot-2022-05-31-at-10.46.43-am-e1653958064668-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/05/Screen-Shot-2022-05-31-at-10.46.43-am-e1653958064668-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="&#8220;You Should Marry!&#8221; Grimshaw Reveals Sexist Advice She Received At The Start Of Her Career">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/you-should-marry-grimshaw-reveals-sexist-advice-she-received-at-the-start-of-her-career/">&#8220;You Should Marry!&#8221; Grimshaw Reveals Sexist Advice She Received At The Start Of Her Career</a></h2>
                                </header>
                                <p class="item-excerpt">Tracy Grimshaw reveals sexist advice as a young journo that led her to a lifetime commitment of tumbling dodgy tradies.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T12:04:49+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 15 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1430583" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/russel-crowes-new-movie-poker-face-set-to-debut-on-stan-in-november/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/GRYmKUOM-420x280.jpeg?1 420w, https://www.bandt.com.au/information/uploads/2022/10/GRYmKUOM-230x153.jpeg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Russel Crowe&#8217;s New Movie Poker Face Set To Debut On Stan In November">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/russel-crowes-new-movie-poker-face-set-to-debut-on-stan-in-november/">Russel Crowe&#8217;s New Movie Poker Face Set To Debut On Stan In November</a></h2>
                                </header>
                                <p class="item-excerpt">Stan, Australia’s unrivalled home of original productions has announced the brand new Stan Original Film Poker Face, directed by and starring Academy Award-winner and Australian screen legend Russell Crowe, will premiere on 22 November, only on Stan. Directed by and starring Crowe Poker Face features a whole house of Australian and international stars headlined by Liam [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T11:45:13+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 16 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1430591" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/wednesday-tv-wrap-kitchen-nightmares-debut-gets-out-roasted-by-tom-gleesons-hard-quiz/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-13-at-11.41.52-am-e1665621482613-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-13-at-11.41.52-am-e1665621482613-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Wednesday TV Wrap: Kitchen Nightmares&#8217; Debut Gets Cooked By Tom Gleeson&#8217;s Hard Quiz">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/wednesday-tv-wrap-kitchen-nightmares-debut-gets-out-roasted-by-tom-gleesons-hard-quiz/">Wednesday TV Wrap: Kitchen Nightmares&#8217; Debut Gets Cooked By Tom Gleeson&#8217;s Hard Quiz</a></h2>
                                </header>
                                <p class="item-excerpt">Why does Kitchen Nightmares not feel right without Gordon? Although Andrew O'Keefe could've probably pulled it off. </p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T11:40:11+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 16 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1430584" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/adobe-study-86-of-aussies-reject-labels-such-as-millennial-or-gen-z/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/Screen_Shot_2021-06-04_at_1.30.25_PM-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/10/Screen_Shot_2021-06-04_at_1.30.25_PM-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Adobe Study: 86% Of Aussies Reject Labels Such As Millennial Or Gen Z">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/adobe-study-86-of-aussies-reject-labels-such-as-millennial-or-gen-z/">Adobe Study: 86% Of Aussies Reject Labels Such As Millennial Or Gen Z</a></h2>
                                </header>
                                <p class="item-excerpt">Study finds we're rejecting tags such as Boomer, Millennial or Gen Z. Still happy to take raunchy love god, however.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T11:17:04+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 16 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1430578" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/women-called-to-break-up-with-bad-fitting-clothes-in-simply-be-campaign-via-house-337/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/SHOT_08_121-1-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/10/SHOT_08_121-1-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Women Called To Break Up With Bad Fitting Clothes In Simply Be Campaign Via House 337">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li><li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/women-called-to-break-up-with-bad-fitting-clothes-in-simply-be-campaign-via-house-337/">Women Called To Break Up With Bad Fitting Clothes In Simply Be Campaign Via House 337</a></h2>
                                </header>
                                <p class="item-excerpt">New campaign urges women to break-up with ill-fitting clothes. And break-up with matching velvet generally.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T10:54:29+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 16 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add21">
                                        <div class="sticky-content">
                                             
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-1">
             <div id="roadblock1-1">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-1"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                                 <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1430449" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/nielsen-appoints-kirsten-riolo-as-head-of-publishers-and-platforms-in-australia/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-13-at-10.47.22-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-13-at-10.47.22-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Nielsen Appoints Kirsten Riolo As Head Of Publishers &#038; Platforms In Australia">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/nielsen-appoints-kirsten-riolo-as-head-of-publishers-and-platforms-in-australia/">Nielsen Appoints Kirsten Riolo As Head Of Publishers &#038; Platforms In Australia</a></h2>
                                </header>
                                <p class="item-excerpt">Kirsten Riolo is Neilsen's head of publishers & platforms & is not to be mistaken with the caramel centered chocolate.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T10:48:39+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 16 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1430570" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/canvas-visual-worksuite-goes-gangbusters-with-100-million-monthly-active-users/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/Canva-Image-Hero-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/10/Canva-Image-Hero-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Canva&#8217;s Visual Worksuite Goes Gangbusters With 100 million Monthly Active Users">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/canvas-visual-worksuite-goes-gangbusters-with-100-million-monthly-active-users/">Canva&#8217;s Visual Worksuite Goes Gangbusters With 100 million Monthly Active Users</a></h2>
                                </header>
                                <p class="item-excerpt">B&T always admires how humble the Canva owners are. If we were that filthy rich, we'd be insufferable arseholes. </p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T10:44:13+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 17 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1430566" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/doubleverify-receives-iso-27001-certification-for-security-management/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-13-at-10.51.24-am-e1665618450487-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-13-at-10.51.24-am-e1665618450487-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="DoubleVerify Receives ISO 27001 Certification for Security Management">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/doubleverify-receives-iso-27001-certification-for-security-management/">DoubleVerify Receives ISO 27001 Certification for Security Management</a></h2>
                                </header>
                                <p class="item-excerpt">DoubleVerify, a software platform for digital media measurement, data, and analytics has announced it has achieved ISO 27001:2013 certification for its Information Security Management System. ISO 27001 is the most widely recognised international standard for information security management and is a testament to DV’s continued commitment to creating a culture of trust and excellence for [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T10:39:01+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 17 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1430565" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/arns-melbourne-agency-sales-director-sam-harris-departs/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/Sam-Harris-ARNs-Melbourne-Agency-Sales-Director-420x280.webp?1 420w, https://www.bandt.com.au/information/uploads/2022/10/Sam-Harris-ARNs-Melbourne-Agency-Sales-Director-230x153.webp?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="ARN&#8217;s Melbourne Agency Sales Director Sam Harris Departs">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/arns-melbourne-agency-sales-director-sam-harris-departs/">ARN&#8217;s Melbourne Agency Sales Director Sam Harris Departs</a></h2>
                                </header>
                                <p class="item-excerpt">ARN's Melbourne sales director Sam Harris announces his departure. Promises bar top Lambada at leaving bash.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T10:37:41+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 17 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1430554" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/publicis-global-cmo-justin-billingsley-departs-immediately/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/4jFhwkUS_400x400-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/10/4jFhwkUS_400x400-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Publicis&#8217; Global CMO Justin Billingsley Departs Immediately">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/publicis-global-cmo-justin-billingsley-departs-immediately/">Publicis&#8217; Global CMO Justin Billingsley Departs Immediately</a></h2>
                                </header>
                                <p class="item-excerpt">Hate a long, teary goodbye? Then there's no denying the "effective immediately" exit is as quick as it is mysterious.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T10:33:27+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 17 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1430557" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/are-media-is-giving-away-1-million-in-advertising-to-organisations-working-to-solve-womens-homelessness/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/Are-Media-Unhoused-e1665617472728-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/10/Are-Media-Unhoused-e1665617472728-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Are Media Is Giving Away $1 million In Advertising To Organisations Working To Solve Women’s Homelessness">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li><li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/are-media-is-giving-away-1-million-in-advertising-to-organisations-working-to-solve-womens-homelessness/">Are Media Is Giving Away $1 million In Advertising To Organisations Working To Solve Women&rsquo;s Homelessness</a></h2>
                                </header>
                                <p class="item-excerpt">If B&T actually had a silky red sash for best idea of the day, Are Media would be proudly wearing it on this news.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T10:33:01+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 17 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add31">
                                        <div class="sticky-content">
                                             
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-2">
             <div id="roadblock1-2">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-2"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                                 <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1430553" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/japans-largest-tiktok-youtube-creator-signs-with-jellysmack/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-13-at-10.26.30-am-e1665616970894-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-13-at-10.26.30-am-e1665616970894-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Japan’s Largest TikTok &#038; Youtube Creator Signs With JellySmack">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/japans-largest-tiktok-youtube-creator-signs-with-jellysmack/">Japan&rsquo;s Largest TikTok &#038; Youtube Creator Signs With JellySmack</a></h2>
                                </header>
                                <p class="item-excerpt">Jellysmack, the global creator company, has signed an exclusive partnership with video creator Junya to edit, optimise, and distribute his videos on Facebook and Snapchat globally. With the partnership, Junya will leverage Jellysmack&#8217;s award-winning A.I. technology to reach more fans, build new revenue streams, and expand his brand worldwide. Junya started creating in March 2018 [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T10:23:07+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 17 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1430536" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/baz-luhrmanns-new-work-for-bombay-sapphire-is-glorious-cinematic-existential-nonsense/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-13-at-12.27.48-pm-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-13-at-12.27.48-pm-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Baz Luhrmann&#8217;s New Work For Bombay Sapphire Is Glorious, Cinematic, Existential Nonsense">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/baz-luhrmanns-new-work-for-bombay-sapphire-is-glorious-cinematic-existential-nonsense/">Baz Luhrmann&#8217;s New Work For Bombay Sapphire Is Glorious, Cinematic, Existential Nonsense</a></h2>
                                </header>
                                <p class="item-excerpt">Often leave a Baz Luhrmann film wondering what all the fuss was about? You'll need a stiff drink after his new gin ad.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T10:16:43+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 17 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1430513" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/the-hottest-contenders-to-take-over-from-carrie-bickmores-project-reign/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2019/09/carrie-bickmore-gives-birth-420x280.jpg?1 420w, https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2019/09/carrie-bickmore-gives-birth-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="The Hot Contenders To Take Over From Carrie Bickmore At The Project">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/the-hottest-contenders-to-take-over-from-carrie-bickmores-project-reign/">The Hot Contenders To Take Over From Carrie Bickmore At The Project</a></h2>
                                </header>
                                <p class="item-excerpt">B&T's come up with a list of frontrunners for Carrie's Project gig. Although the backmarkers would be more interesting.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T09:58:27+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 17 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1430502" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/nine-executive-shuts-down-rumours-carrie-bickmore-is-taking-over-today/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-13-at-9.19.16-am-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-13-at-9.19.16-am-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Nine Executive Shuts Down Rumours Carrie Bickmore Is Taking Over Today">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/nine-executive-shuts-down-rumours-carrie-bickmore-is-taking-over-today/">Nine Executive Shuts Down Rumours Carrie Bickmore Is Taking Over Today</a></h2>
                                </header>
                                <p class="item-excerpt">Carrie Bickmore forced to wear novelty wig and false moustache in North Sydney as rumours of a move to Nine mount.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T09:47:41+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 17 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1430514" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/australian-fashion-council-launches-campaign-down-under-in-front-from-creative-agency-fabric/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-13-at-9.23.02-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-13-at-9.23.02-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Australian Fashion Council Launches Campaign &#8220;Down Under In Front&#8221; From Creative Agency Fabric">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/australian-fashion-council-launches-campaign-down-under-in-front-from-creative-agency-fabric/">Australian Fashion Council Launches Campaign &#8220;Down Under In Front&#8221; From Creative Agency Fabric</a></h2>
                                </header>
                                <p class="item-excerpt">Top to toe in Target with a splash of Vinnies today? Instantly amp up your hautes with this fashioney new spot.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T09:26:35+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 18 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1430506" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/tiktok-reveals-raft-of-new-ad-tools-coming-next-year/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                <span class="item-typegraphic"><span><span class="icon icon-camera icon-b"></span> <span class="sr-only">Image lead story</span></span></span>                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/TikTok_for_you_Summit-Highlights-2-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/10/TikTok_for_you_Summit-Highlights-2-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="TikTok Reveals Raft of New Ad Tools Coming Next Year">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li><li class="item-cat cat-media"><span>Media</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/tiktok-reveals-raft-of-new-ad-tools-coming-next-year/">TikTok Reveals Raft of New Ad Tools Coming Next Year</a></h2>
                                </header>
                                <p class="item-excerpt">TikTok reveals raft of new ad tools coming for 2023. No news, however, on the Chinese government spying on you.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T09:14:14+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 18 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add41">
                                        <div class="sticky-content">
                                             
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-3">
             <div id="roadblock1-3">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-3"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                                 <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1430501" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/adland-veteran-vanessa-starr-named-frontier-australias-head-of-client-services/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/thumbnail_Vanessa-Starr-headshot-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/10/thumbnail_Vanessa-Starr-headshot-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Adland Veteran Vanessa Starr Named Frontier Australia&#8217;s Head Of Client Services">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/adland-veteran-vanessa-starr-named-frontier-australias-head-of-client-services/">Adland Veteran Vanessa Starr Named Frontier Australia&#8217;s Head Of Client Services</a></h2>
                                </header>
                                <p class="item-excerpt">Vanessa Starr said to be over the moon with new Frontier Australia role. Note poor attempt at astronomy gag there.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T08:55:30+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 18 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1430483" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/con-frantzeskos-appointed-md-of-ajf-partnership/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/Laneway_CON_01A0497-resized-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/10/Laneway_CON_01A0497-resized-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Con Frantzeskos Appointed MD Of AJF Partnership">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/con-frantzeskos-appointed-md-of-ajf-partnership/">Con Frantzeskos Appointed MD Of AJF Partnership</a></h2>
                                </header>
                                <p class="item-excerpt">When you need a job done, get a Greek as Con Frantzeskos named managing director of AJF Partnership.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-13T08:26:56+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 19 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1430475" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/why-content-is-now-king-of-all-kings-in-search/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/Darran-Hong-xTug-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/10/Darran-Hong-xTug-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Why Content Is Now King Of All Kings In Search">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-opinion"><span>Opinion</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/why-content-is-now-king-of-all-kings-in-search/">Why Content Is Now King Of All Kings In Search</a></h2>
                                </header>
                                <p class="item-excerpt">Work with a slightly obnoxious IT department? Laud over them & their action figures with this content is king news.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-12T14:38:12+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-opinion"><span>Opinion</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1430456" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/meta-beefs-up-metaverse-for-work-and-social-life-launches-nbcuniversal-collab/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/meta-work-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/10/meta-work-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Meta Beefs Up Metaverse for Work and Social Life, Launches NBCUniversal Collab">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/meta-beefs-up-metaverse-for-work-and-social-life-launches-nbcuniversal-collab/">Meta Beefs Up Metaverse for Work and Social Life, Launches NBCUniversal Collab</a></h2>
                                </header>
                                <p class="item-excerpt">Meta, the parent company of Facebook and leading evangelist of the metaverse, has revealed it is bringing new VR tools and features to work and social media. It also announced a new VR collaboration with NBCUniversal. During its Meta Connect event, the company said that, when its Meta Quest 2 VR headset launched two years [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-12T14:16:00+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1430445" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/sonic-branding-the-undisputed-key-for-banks-fintech-targeting-gen-z/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/amplify_-The-Sound-of-Banking-FinTech-Mockup-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/10/amplify_-The-Sound-of-Banking-FinTech-Mockup-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Sonic Branding &#8220;The Undisputed Key&#8221; for Banks &#038; Fintech Targeting Gen Z">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/sonic-branding-the-undisputed-key-for-banks-fintech-targeting-gen-z/">Sonic Branding &#8220;The Undisputed Key&#8221; for Banks &#038; Fintech Targeting Gen Z</a></h2>
                                </header>
                                <p class="item-excerpt">amp sound branding, says that sonic branding is &#8220;the undisputed key&#8221; for banks and fintech companies targeting the next generation of consumers in the fourth edition of its quarterly editorial periodical, amplify. Each edition of the trade publications features data-driven deep dives on specific sectors and their sonic output, with this fourth release targeting the [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-12T12:27:42+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1430439" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/google-launches-career-certificates-to-give-aussies-digital-skills/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/Mel-Silva-1-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/10/Mel-Silva-1-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Google Launches Career Certificates to Give Aussies Digital Skills">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/google-launches-career-certificates-to-give-aussies-digital-skills/">Google Launches Career Certificates to Give Aussies Digital Skills</a></h2>
                                </header>
                                <p class="item-excerpt">Google has launched a new Career Certificates initiative to provide Australians with high-demand digital skills with companies including Australia Post, Woolworths Group, and Canva recognising the micro-credential qualifications (lead image: Mel Silva, managing director, Google Australia). The flexible three- to six-month online courses focus on high growth technology areas of IT support, data analytics, project [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-12T12:06:29+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add51">
                                        <div class="sticky-content">
                                             
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-4">
             <div id="roadblock1-4">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-4"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                                 <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1430371" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/pamela-anderson-swaps-playboy-for-home-renovations-in-new-foxtel-reality-show/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-12-at-11.33.52-am-e1665534627908-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-12-at-11.33.52-am-e1665534627908-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Pamela Anderson Swaps Playboy For Home Renovations In New Foxtel Reality Show">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/pamela-anderson-swaps-playboy-for-home-renovations-in-new-foxtel-reality-show/">Pamela Anderson Swaps Playboy For Home Renovations In New Foxtel Reality Show</a></h2>
                                </header>
                                <p class="item-excerpt">Global icon Pamela Anderson taking a break from Hollywood life and returning to her roots, as she embarks on a massive restoration of her grandmother’s legacy property. Anderson&#8217;s passion for design and gift for renovating spaces has inspired her to redevelop the six-acre waterfront property on Vancouver Island, which she purchased from her late grandmother [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-12T11:31:16+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1430411" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/tuesday-tv-wrap-ray-meaghers-life-story-books-seven-the-night/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/This-Is-Your-Life-Ray-Meagher-Melissa-Doyle-landscape-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/10/This-Is-Your-Life-Ray-Meagher-Melissa-Doyle-landscape-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Tuesday TV Wrap: Ray Meagher&#8217;s This Is Your Life Books Seven The Night">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/tuesday-tv-wrap-ray-meaghers-life-story-books-seven-the-night/">Tuesday TV Wrap: Ray Meagher&#8217;s This Is Your Life Books Seven The Night</a></h2>
                                </header>
                                <p class="item-excerpt">As last night's This Is Your Life with Ray Meagher proved, never underestimate the purchasing power of the nana set.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-12T11:20:13+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1430290" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/carrie-bickmore-departs-the-project-after-13-years-as-rumours-of-a-move-to-aca-gathers-pace/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2019/06/The-Project-Carrie-Bickmore-e1560210451395-420x280.jpg?1 420w, https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2019/06/The-Project-Carrie-Bickmore-e1560210451395-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Carrie Bickmore Departs The Project After 13 Years, As Rumours Of A Move To ACA Gathers Pace">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/carrie-bickmore-departs-the-project-after-13-years-as-rumours-of-a-move-to-aca-gathers-pace/">Carrie Bickmore Departs The Project After 13 Years, As Rumours Of A Move To ACA Gathers Pace</a></h2>
                                </header>
                                <p class="item-excerpt">You'd have to admit, 13 long years working alongside Waleed Aly would take its toll on anybody.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-12T11:09:10+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1430393" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/val-morgan-popsugar-host-empowering-event-for-women-in-tech/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-12-at-10.41.34-am-e1665531469482-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-12-at-10.41.34-am-e1665531469482-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Val Morgan &#038; POPSUGAR Host Empowering Event For Women In Tech">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/val-morgan-popsugar-host-empowering-event-for-women-in-tech/">Val Morgan &#038; POPSUGAR Host Empowering Event For Women In Tech</a></h2>
                                </header>
                                <p class="item-excerpt">Val Morgan event espouses a tech career for women. Understanding the plot to any of the Matrix films not mandatory.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-12T10:55:42+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1430312" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/yahoo-announces-a-slew-of-new-features-for-yahoo-mail/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/YM7_PR_global_EN_hero-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/10/YM7_PR_global_EN_hero-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Yahoo Mail Gets A Helpful Update To Improve Productivity">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/yahoo-announces-a-slew-of-new-features-for-yahoo-mail/">Yahoo Mail Gets A Helpful Update To Improve Productivity</a></h2>
                                </header>
                                <p class="item-excerpt">Yahoo has announced the launch of new features for Yahoo Mail, providing consumers with ‘first-to-market’ experiences for their inbox, to save time and improve productivity. Yahoo Mail’s new updates meet the needs of consumers who are doing more online since the pandemic and want to manage and personalise their inboxes to support their digital lifestyle. [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-12T10:31:25+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1430362" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/the-future-of-advertising-incredibly-cool-3d-ad-leaves-londoners-gobsmacked/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-12-at-10.26.59-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/10/Screen-Shot-2022-10-12-at-10.26.59-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="&#8220;The Future Of Advertising!&#8221; Unbelievable 3D Ad Leaves Londoners Utterly Gobsmacked">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/the-future-of-advertising-incredibly-cool-3d-ad-leaves-londoners-gobsmacked/">&#8220;The Future Of Advertising!&#8221; Unbelievable 3D Ad Leaves Londoners Utterly Gobsmacked</a></h2>
                                </header>
                                <p class="item-excerpt">If you thought the future of advertising was free steak knives or a cola challenge, think again with this top 3D work.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-10-12T10:28:34+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add61">
                                        <div class="sticky-content">
                                             
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-5">
             <div id="roadblock1-5">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-5"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                     </div>
   <!-- <div class="gutter-ad-left left-ad"></div>
    <div class="gutter-ad-right right-ad"></div>
-->
</div>
    <footer class="site-footer">
        <div class="container-fluid">
            <p class="copyright">© 2022 The Misfits Media Company Pty Limited. All Rights Reserved.</p>
        </div>
    </footer>

    <!-- IE < 9 ONLY -->
    <!--[if lt IE 9]>
    <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="modalIE8">
        <div class="modal-dialog">
            <div class="modal-content copy">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h2 class="modal-title" id="myModalLabel">You are using an <strong>outdated</strong> browser</h2>
                </div>
                <div class="modal-body">
                    <p>Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                </div>
                <div class="modal-footer">
                    <div><a href="#0" class="link link-close" data-dismiss="modal">No thanks. Take me to the website.</a></div>
                </div>
            </div>
        </div>
    </div>
    <![endif]-->
	 <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="modalLogin">
        <div class="modal-dialog">
            <div class="modal-content copy">
			<button type="button" class="close" data-dismiss="modal"></button>
                <div class="modal-header">
                    <h2 class="modal-title" id="myModalLabel">LogIn</h2>
                </div>
                <div class="modal-body">
    Log In
<div class="block block-form">
    <div class="block-inner">
        <div class="form-horizontal">
        
                        
            <form name="loginform" id="loginform1" action="https://www.bandt.com.au/login/" method="post" role="form">
                                
                <div class="form-group">
                    <label for="user_login1" class="col-sm-4 control-label">Email</label>
                    <div class="col-sm-8">
                        <input type="text" name="log" id="user_login1" class="form-control" value="" required/>
                    </div>
                </div>
                
                <div class="form-group">
                    <label for="user_pass1" class="col-sm-4 control-label">Password</label>
                    <div class="col-sm-8">
                        <input type="password" name="pwd" id="user_pass1" class="form-control" value="" required/>
                    </div>
                </div>
                
                <input type="hidden" name="_wp_original_http_referer" value="" />
        
                <div class="form-group forgetmenot">
                    <div class="col-sm-4"></div>
                    <div class="col-sm-8">
                        <input name="rememberme" type="checkbox" id="rememberme1" value="Login" />
                        <label for="rememberme1" class="">Remember Me</label>
                    </div>
                </div>
                <div class="form-footer submit">
                    <input type="submit" name="wp-submit" id="wp-submit1" value="Log In" class="btn btn-lg btn-primary" />
                    <div class="btn">OR</div>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fsuncorp-omd-leos-head-list-of-winners-at-mfa-awards%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

                    <input type="hidden" name="redirect_to" value="https://www.bandt.com.au/wp-admin/" />
                    <input type="hidden" name="instance" value="1" />
                    <input type="hidden" name="action" value="login" />
                </div>
            </form>
             
        </div>
    </div>
</div>

	 </div>
                
            </div>
        </div>
    </div>
    <!-- Signin mask modal -->
    <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="false" id="modalSignin">
        <div class="modal-dialog">
            <div class="modal-content copy">
                <div class="modal-header">
                    <h2 class="modal-title" id="myModalLabel">Signing in with LinkedIn</h2>
                </div>
                <div class="modal-body">
                    <p>Please wait while we sign you in with LinkedIn.</p><p>This may take some time.</p>
                    <p><b>Please be patient and do not refresh the page.</b></p>
                    <p>(A new window from LinkedIn should open for you to authorize the B&amp;T login. If you don't see this please check behind this window, and if it is still not there check your browser settings and turn off the pop-up blocker.)</p>
                </div>
                <div class="modal-footer">
                    <!-- a href="#0" class="btn btn-default btn-cancel">Cancel</a  -->
                </div>
            </div>
        </div>
    </div>
	<!--Newsletter Pop-up -->
	
	<div class="modal fade" id="myModal" role="dialog">
    <div class="modal-dialog">
    
      <!-- Modal content-->
      <div class="modal-content pop-up-content">
        <div class="modal-header pop-up">
         <button type="button" class="close" data-dismiss="modal"></button>
          <h4 class="modal-title popup-header"><center>SUBSCRIBE NOW FOR FREE</center></h4>
		  <p><center>Never miss a story again. Sign up for B&T's daily newsletter now.</center></p><br/>
		  <form action="https://www.bandt.com.au/register" method="post" >
				  <div class="form-group">
				    <input type="email" name="newsletter-email" placeholder="Enter your email" class="form-control required email-input" id="newsletter-email" required>
				  </div>
				 <button type="submit" class="btn btn-default submit-button">SUBSCRIBE NOW </button><br/><br/>
				 <button type="button" class="btn btn-default close-button" data-dismiss="modal">NO THANKS</button>
			</form>
        </div>
      </div>
      
    </div>
  </div> 
   <!--Newsletter Pop-up -->
    
		<script type="text/javascript">
		//<![CDATA[
		var infiniteScroll = {"settings":{"id":"infiniteScrollPage","ajaxurl":"https:\/\/www.bandt.com.au\/?infinity=scrolling","type":"scroll","wrapper":"false","wrapper_class":"infinite-wrap","footer":"false","click_handle":"1","text":"Older News","totop":"Scroll back to top","currentday":"13.10.22","order":"DESC","scripts":[],"styles":[],"google_analytics":false,"offset":1,"history":{"host":"www.bandt.com.au","path":"\/suncorp-omd-leos-head-list-of-winners-at-mfa-awards\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"post_type":"post","meta_key":"_thumbnail_id","posts_per_page":36,"post__not_in":[1430690],"paged":1,"error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"name":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"last_post_date":"2022-10-12 10:28:34","pagetype":"article"}};
		//]]>
		</script>
		<script>

				
						document.addEventListener( 'wpcf7mailsent', function( event ) {
							
							if ( 1418176 == event.detail.contactFormId ){
								jQuery('body').append('<a id="cf7fd-attachment-link14181761" href="https://bandt.com.au/ebook2022/Hivestack_Ebook_V0.1.pdf" download="Hivestack_Ebook_V0.1.pdf"></a>');
								jQuery('#cf7fd-attachment-link14181761')[0].click();

								setTimeout(function(){
									jQuery('#cf7fd-attachment-link14181761').remove();
								},2000);
							}


						}, false );
					


			</script>		
		<script>
			document.addEventListener( 'wpcf7mailsent', function( event ) {
				if ( 1418176 == event.detail.contactFormId ){
					jQuery('body').append('<a id="cf7fd-attachment-link" href="https://bandt.com.au/ebook2022/Hivestack_Ebook_V0.1.pdf" download="Hivestack_Ebook_V0.1.pdf"></a>');
					jQuery('#cf7fd-attachment-link')[0].click();

					setTimeout(function(){
						jQuery('#cf7fd-attachment-link').remove();
					},2000);
				}


			}, false );
		</script>






				<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-b6be20JrkaHaw",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-b6be20JrkaHaw.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/spin.js?ver=20141016' id='the-neverending-homepage1-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/jquery.spin.js?ver=20141016' id='the-neverending-homepage2-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/infinity.js?ver=20141016' id='the-neverending-homepage3-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20' id='jquery-form-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.bandt.com.au\/information\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.7.2' id='cresta-social-effect-js-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.9' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/subscriptions.js?ver=5.9' id='wpuf-subscriptions-js'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-migrate-1.2.1.min.js?ver=20130509' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/fluidvids.js?ver=v1.1' id='bandt-js-fluidvids-js'></script>
<script type="text/javascript">
			jQuery.extend( infiniteScroll.settings.scripts, ["jquery","wpuf-form","cf7-pdf-generation-public-js","modernizr","plugins","bs-transition","bs-dropdown","bs-collapse","bs-modal","picturefill","scrmhub-ad","swiffy","bandt-js-main","bandt-js-article","owl-carusell","responsiveslides","brightcove","the-neverending-homepage1","the-neverending-homepage2","the-neverending-homepage3","jquery-form","contact-form-7","cresta-social-effect-js","wpuf-conditional-logic","wpuf-subscriptions","jquery-migrate","bandt-js-fluidvids"] );
			jQuery.extend( infiniteScroll.settings.styles, ["the-neverending-homepage","wp-block-library","global-styles","contact-form-7","cresta-social-crestafont","cresta-social-wp-style","cresta-social-googlefonts","wsl-widget","cf7-pdf-generation-public-css","bandt-style","bandt-style-global","bandt-style-article","bandt-style-comment","googlefonts","responsiveslides"] );
		</script><script type='text/javascript' src="https://www.bandt.com.au/information/themes/bandtv1/js/isMobile.min.js"></script>
<script type='text/javascript'>

$(document).ready(function(){
	

	if (isMobile.phone){
	$(".gutter-ad-left,.gutter-ad-right").remove();
}
	

});

   
( function( $ ) {
     bandtAds = [];
    // -------------------
    // Reload the Ads inside 
    // the infinite-scroll
    // -------------------
    $( document.body ).on( 'post-load', function () {
        // New posts have been added to the page.
        if ((typeof googletag !== 'undefined') && (bandtAds.length > 0)) {
            var currentAds = bandtAds.slice(0); // In case there is a scroll running
            bandtAds = [];
            googletag.pubads().refresh(currentAds);
        }
        
        // Lazy loading
        /* $('#infiniteScrollPage img').each(function(){
            if(this.src.match('1x1.png')) {
                this.src = $(this).attr('data-src');
            }
       }); */

       if (typeof picturefill !== undefined) {
           try {
               picturefill(); 
           }
           catch(err) {}
       }

    });
} )( jQuery );

//-------------------
//manage of Articles 
//with youtube player
//-------------------
fluidvids.init({
    selector: 'iframe', // runs querySelectorAll()
    players: ['www.youtube.com', 'player.vimeo.com'] // players to support
});
</script>
<!--[if lt IE 9]>
<script type='text/javascript'>
jQuery('body').addClass('list-view');
jQuery('div.toggle-view').hide();
</script>
<![endif]-->
</body>
</html>

<!-- Page uncached by LiteSpeed Cache 2.9.9.2 on 2022-10-14 03:45:20 -->