<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">


<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bandt.com.au/xmlrpc.php">

            <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Madame Tussauds Launches Sydney TikTok Challenge - B&amp;T</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bandt.com.au/madame-tussauds-launches-sydney-tiktok-challenge/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Madame Tussauds Launches Sydney TikTok Challenge - B&amp;T" />
<meta property="og:description" content="Madame Tussauds is a wonderful place to admire lifelike wax dummies. Or, most programmatic conferences." />
<meta property="og:url" content="https://www.bandt.com.au/madame-tussauds-launches-sydney-tiktok-challenge/" />
<meta property="og:site_name" content="B&amp;T" />
<meta property="article:publisher" content="https://www.facebook.com/bandtaustralia/" />
<meta property="article:tag" content="Madame Tussauds" />
<meta property="article:tag" content="TikTok" />
<meta property="article:section" content="Media" />
<meta property="article:published_time" content="2020-09-18T01:10:49+00:00" />
<meta property="article:modified_time" content="2020-09-20T12:57:06+00:00" />
<meta property="og:updated_time" content="2020-09-20T12:57:06+00:00" />
<meta property="og:image" content="https://www.bandt.com.au/information/uploads/2020/09/Screen-Shot-2020-09-18-at-11.09.38-AM.png" />
<meta property="og:image:secure_url" content="https://www.bandt.com.au/information/uploads/2020/09/Screen-Shot-2020-09-18-at-11.09.38-AM.png" />
<meta property="og:image:width" content="863" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Madame Tussauds is a wonderful place to admire lifelike wax dummies. Or, most programmatic conferences." />
<meta name="twitter:title" content="Madame Tussauds Launches Sydney TikTok Challenge - B&amp;T" />
<meta name="twitter:site" content="@bandt" />
<meta name="twitter:image" content="https://www.bandt.com.au/information/uploads/2020/09/Screen-Shot-2020-09-18-at-11.09.38-AM.png" />
<meta name="twitter:creator" content="@bandt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bandt.com.au/#website","url":"https://www.bandt.com.au/","name":"B & T","description":"Australia&#039;s leading title for the advertising, marketing, media and PR industries","potentialAction":{"@type":"SearchAction","target":"https://www.bandt.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bandt.com.au/madame-tussauds-launches-sydney-tiktok-challenge/#primaryimage","url":"https://www.bandt.com.au/information/uploads/2020/09/Screen-Shot-2020-09-18-at-11.09.38-AM.png","width":863,"height":480},{"@type":"WebPage","@id":"https://www.bandt.com.au/madame-tussauds-launches-sydney-tiktok-challenge/#webpage","url":"https://www.bandt.com.au/madame-tussauds-launches-sydney-tiktok-challenge/","inLanguage":"en-US","name":"Madame Tussauds Launches Sydney TikTok Challenge - B&amp;T","isPartOf":{"@id":"https://www.bandt.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.bandt.com.au/madame-tussauds-launches-sydney-tiktok-challenge/#primaryimage"},"datePublished":"2020-09-18T01:10:49+00:00","dateModified":"2020-09-20T12:57:06+00:00","author":{"@id":"https://www.bandt.com.au/#/schema/person/bde5a840145633080bc2f3d5ccf412ed"}},{"@type":["Person"],"@id":"https://www.bandt.com.au/#/schema/person/bde5a840145633080bc2f3d5ccf412ed","name":"B&amp;T Magazine","image":{"@type":"ImageObject","@id":"https://www.bandt.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/acb3758e698d43de1bd40af3e6ce8617?s=96&d=mm&r=g","caption":"B&amp;T Magazine"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//admin.brightcove.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Feed" href="https://www.bandt.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Comments Feed" href="https://www.bandt.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Madame Tussauds Launches Sydney TikTok Challenge Comments Feed" href="https://www.bandt.com.au/madame-tussauds-launches-sydney-tiktok-challenge/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bandt.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='the-neverending-homepage-css'  href='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/infinity.css?ver=20140422' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bandt.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bandt.com.au/information/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.bandt.com.au/information/plugins/wordpress-social-login-master/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-global-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/global.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-article-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/article.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-comment-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/comments.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsiveslides-css'  href='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/responsiveslides/responsiveslides.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/frontend-form.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/modernizr-2.7.2.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/plugins.js?ver=2013.03.11'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/transition.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/dropdown.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/collapse.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/modal.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/picturefill.js?ver=20140102' async='async'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/scrmhub/js/ad.js?ver=20150509'></script>
<script type='text/javascript' src='https://www.gstatic.com/swiffy/v7.2.0/runtime.js?ver=20150331'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/main.js?ver=2014.10.08'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/article.js?ver=2014.09.15'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/owl-carousel/owl.carousel.min.js?ver=v1.3.4'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/responsiveslides/responsiveslides.min.js?ver=v1.3.4'></script>
<script type='text/javascript' src='//admin.brightcove.com/js/BrightcoveExperiences.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.bandt.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bandt.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bandt.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.bandt.com.au/?p=1316796' />
<link rel="alternate" type="application/json+oembed" href="https://www.bandt.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bandt.com.au%2Fmadame-tussauds-launches-sydney-tiktok-challenge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bandt.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bandt.com.au%2Fmadame-tussauds-launches-sydney-tiktok-challenge%2F&#038;format=xml" />
<style type='text/css'></style>    <script type="text/javascript">
        var ajaxurl = 'https://www.bandt.com.au/wp-admin/admin-ajax.php';
    </script>
    <!-- Include google_services.js -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
    //-------------------
    //Responsive ads
    //Define a size mapping object. The first parameter to addSize is
    //a viewport size, while the second is a list of allowed ad sizes.
    //-------------------
    var lbSizes = googletag.sizeMapping().
        addSize([1024, 600], [[970, 250],[728, 90]]).
        addSize([980, 690], [728, 90]).
        addSize([750, 200], [728, 90]). 
        addSize([640, 480], [[300, 50],[320, 50]]).
        addSize([320, 700], [[300, 50],[320, 50]]).
        addSize([320, 400], [[300, 50],[320, 50]]). 
        addSize([0, 0], [88, 31]).
        // Fits browsers of any size smaller than 640 x 480
        build();
    var mrecSizes = googletag.sizeMapping().
        addSize([1024, 768], [300, 250]).
        addSize([980, 690], [300, 250]).
        addSize([640, 480], [300, 250]).
        addSize([0, 0], [125, 125]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        
                               googletag.defineSlot('/41582723/bandt', [300, 250], "acm-ad-tag-div-gpt-ad-23213-1").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [300, 250], "acm-ad-tag-div-gpt-ad-23213-3").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [300, 250], "acm-ad-tag-div-gpt-ad-23213-4").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [300, 250], "acm-ad-tag-div-gpt-ad-1507092936083-0").
                             addService(googletag.pubads()).setTargeting('pos','article-list');
                   googletag.defineSlot('/41582723/bandt_job1', [300, 250], "acm-ad-tag-div-gpt-ad-1507294529956-0").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [300, 600], "acm-ad-tag-div-gpt-ad-9927119-1").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [728, 90], "acm-ad-tag-div-gpt-ad-7341077-12").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [300, 50], "acm-ad-tag-300X50_leaderboard_mobile").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [970, 250], "acm-ad-tag-div-gpt-ad-9454578-1").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [115, 1050], "acm-ad-tag-115x1050_gutter_left").
                             addService(googletag.pubads()).setTargeting('pos','gutterleft');
                   googletag.defineSlot('/41582723/bandt', [115, 1050], "acm-ad-tag-115x1050_gutter_right").
                             addService(googletag.pubads()).setTargeting('pos','gutterright');
//googletag.defineSlot('/41582723/bandt',  [[970, 250], [300, 250], [728, 90], [1, 1], [115, 1050]], 'div-gpt-ad-1459406122052-0').addService(googletag.pubads()).setTargeting('pos', ['v1']);


googletag.defineSlot('/41582723/bandt', [[300,250]],'div-gpt-ad-926515901917703101-1').setTargeting('pos',['right2']).setTargeting('nl',['20160401']).addService(googletag.pubads());

googletag.defineSlot('/41582723/bandt', [[300,250]],'div-gpt-ad-533823329890029345-1').setTargeting('pos',['v2']).setTargeting('nl',['20160401']).addService(googletag.pubads());


googletag.defineSlot('/41582723/bandt', [[1,1]], 'div-gpt-ad-4843360-1').addService(googletag.pubads());
googletag.defineSlot('/41582723/bandt', [[970,250]], 'div-gpt-ad-3270323-1').setTargeting('p-type', ['home-page']).addService(googletag.pubads());
googletag.defineSlot('/41582723/bandt', [[728, 90]], 'div-gpt-ad-7341077-11').addService(googletag.pubads());
googletag.defineSlot('/41582723/bandt', [[300,600]], 'div-gpt-ad-9927119-1').addService(googletag.pubads());


//googletag.defineSlot('/41582723/bandt', [[300,250]],'div-gpt-ad-1507291337715-0').setTargeting('a-type', ['job']).addService(googletag.pubads());
               
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if (typeof window.googleSlotRenderEndedCall !== 'undefined') {
	if(event.creativeId,event.size)
        window.googleSlotRenderEndedCall(event.creativeId,event.size[0],event.size[1]);
    }
});
googletag.enableServices();
});
</script>
		<style type="text/css" id="wp-custom-css">
			ad-mobile.top-ad {
    display: none !important;
}		</style>
		
<!--[if lt IE 9]>
    <script src="https://www.bandt.com.au/information/themes/bandtv1/js/vendor/respond.src.js"></script>
<![endif]-->

<script src="https://www.bandt.com.au/information/themes/bandtv1/js/vendor/we-are-social/google-ads.js?774712994"></script>
<script>
 /* if(location.protocol=='https:')
    location.href=location.href.replace('https:','http:'); */
</script>
        <script type='text/javascript'>
            //-------------------
            //Google Analytics
            //-------------------
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-3735424-1', 'auto');  // Creates a tracker.
            ga('send', 'pageview');             // Sends a pageview.
        </script>
    
<script type='text/javascript'>
// -----------------------------
// Used to reload the Ads inside
// the infinite-scroll
// -----------------------------



function googleSlotRenderEndedCall(creativeId,w,h) {
    //console.log('Creative with id: ' + creativeId + ' is rendered to slot of size: ' + w + 'x' + h);
}
  
  
</script>


<script type='text/javascript'>
  /**
   * Google DFP Related code
   */
  // Used to configure targeting for google DFP
googletag.cmd.push(function() {
    googletag.pubads().setTargeting("p-type", "article");
    googletag.pubads().setTargeting("p-id", "1316796");
    googletag.pubads().setTargeting("a-type", "news");
    googletag.pubads().setTargeting("a-l-type", "");
});</script>
<style>
.submit-button {
	width:100%;
	background-color:#F72154!important;
	color:#ffffff!important;
}
.close-button{
  width:100%;
  color:#333333;  
  border:none;
}
.pop-up-content{
	
	width:90%;
	margin:0 auto;
}

.popup-header{
	font-size:29px !important;
	font-family: "Adobe Garamond W01",Georgia,"Times New Roman",Times,serif!important;
	font-weight:normal!important;
}
.modal-header.pop-up{
	padding:40px;
	
}
input.email-input::-webkit-input-placeholder { /* Chrome */
  font-style: normal;
}
input.email-input:-ms-input-placeholder { /* IE 10+ */
  font-style: normal;
}
input.email-input::-moz-placeholder { /* Firefox 19+ */
  font-style: normal;
  opacity: 1;
}
input.email-input:-moz-placeholder { /* Firefox 4 - 18 */
  font-style: normal;
  opacity: 1;
}


</style>
<!-- Start Audited Media -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://t.auditedmedia.org.au/?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZXK3F5');</script>
<!-- End Audited Media -->


</head>

<body class="post-template-default single single-post postid-1316796 single-format-standard group-blog news infinite-scroll">
<!---
<script src="//c.supert.ag/p/0002qf/supertag.js"></script>

-->
    
    <!-- Leaderboard -->
    	 <div class="ad-mobile top-ad billboard">
	   <div class="ad-320x50">
          
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/41582723/bandt', [[320,50]], 'div-gpt-ad-8273303-1')
             .setTargeting('Key', ['Smartphone', 'FeaturePhone'])
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag --> 
<!-- GPT AdSlot 1 for Ad unit 'bandt' ### Size: [[320,50]] -->
<div id='div-gpt-ad-8273303-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8273303-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->
 
	 </div>
	  </div>
    <div class="ad top-ad billboard hidden-xs ad-rotation auto-rotate">
       <div class="ad-970x250">
          
		<div id='acm-ad-tag-div-gpt-ad-9454578-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-div-gpt-ad-9454578-1'); });
</script>
		</div>
		 
	
						 
        </div> 
        <div class="ad-728x90">
        			
        </div>
		
		
		
		
		
	        <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
        </div>
     

<!----- for skin ads-------->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div id='div-gpt-ad-4843360-1' style='height:0px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4843360-1'); });
  </script>
</div>

<!----- skin ends------>


<div class="wrapper">   
	<!--<div class="left-ad" style="float:left;cursor: pointer;margin-left: -70px;position:fixed;"><img src="http://www.bandt.com.au/stage/information/uploads/2017/08/LS.jpg"/></div>
	<div class="right-ad" style="float:right;cursor: pointer;right: 2%;position:fixed;"><img src="http://www.bandt.com.au/stage/information/uploads/2017/08/RS.jpg"/></div>
     Masthead -->
	 
    <header class="section masthead">
        <div class="container-fluid">
        <!--
            <div class="top-bar hidden-xs">
                 
                <a href="https://www.bandt.com.au/aussie-themed-us-steakhouses-occult-conspiracy-theory/df1b6g5vyaaubid/" class="btn btn-subscribe pull-right">Subscribe to Newsletter</a>
                <ul class="top-bar-links">
                    <li><a href="https://app.moonclerk.com/pay/fd30nwv5u4v" class="link link-magazine">Magazine</a></li>
                </ul>
            </div>
-->
            <div class="brand-bar hidden-xs" style="background-image: url('https://www.bandt.com.au/information/uploads/2018/05/bt0518_webheader.jpg?1758923619');">
                <h1 class="logo"><a href="https://www.bandt.com.au/"><img src="https://www.bandt.com.au/information/themes/bandtv1/img/logo.svg?180309251" alt="B&amp;T"></a></h1>
            </div>
            
            <nav class="navbar navbar-inverse" role="navigation">

                <div class="navbar-header">

                    <!-- LHS nav menu -->
                    <ul class="nav navbar-nav navbar-left">
                        <li class="dropdown dropdown-subsite">
                            <a href="#0" class="dropdown-toggle" data-toggle="dropdown">
							    <span style='float:left;width: 16px;' class="icon icon-menu icon-l"></span>
								<img  class="icon-cross" style='float:left;width: 16px;' src='https://www.bandt.com.au/information/themes/bandtv1/img/cross.png?1562366595' alt='close'/>
						    </a>
                            <div class="dropdown-menu trimenu" role="menu" aria-labelledby="dLabel">
                            <ul id="menu-menu-1" class="menu_topleft"><li id="menu-item-1868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1868 nav-advertising"><a href="https://www.bandt.com.au/category/advertising/">Advertising</a></li>
<li id="menu-item-1870" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1870 nav-marketing"><a href="https://www.bandt.com.au/category/marketing/">Marketing</a></li>
<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1871 nav-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1874 nav-technology"><a href="https://www.bandt.com.au/category/technology/">Technology</a></li>
<li id="menu-item-1872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1872 nav-opinion"><a href="https://www.bandt.com.au/category/opinion/">Opinion</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1869 nav-campaigns"><a href="https://www.bandt.com.au/category/campaigns/">Campaigns</a></li>
<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1873 nav-partner-content"><a href="https://www.bandt.com.au/category/partner-content/">Partner content</a></li>
</ul>											<ul id="menu-menu-2" class="menu_topleft"><li id="menu-item-1899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1899"><a href="https://www.bandt.com.au/register/">Subscribe to newsletter</a></li>
<li id="menu-item-1200493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1200493"><a target="_blank" rel="noopener noreferrer" href="https://app.moonclerk.com/pay/fd30nwv5u4v">Subscribe to magazine</a></li>
<li id="menu-item-1876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1876"><a href="https://www.bandt.com.au/about/">About B&#038;T</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type_archive menu-item-object-jobs menu-item-37"><a href="https://www.bandt.com.au/jobs/">View jobs</a></li>
<li id="menu-item-1879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1879"><a href="https://www.bandt.com.au/submit-job/">Submit a job</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-333"><a href="https://www.bandt.com.au/events/">View events</a></li>
<li id="menu-item-1880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1880"><a href="https://www.bandt.com.au/submit-event/">Submit an event</a></li>
<li id="menu-item-1200696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1200696"><a href="https://www.bandt.com.au/about/contact-us">Contact us</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.bandt.com.au/about/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-1898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1898"><a href="https://www.bandt.com.au/submit-news/">Submit news</a></li>
</ul>										<ul id="menu-menu-3" class="menu_topleft"><li id="menu-item-1881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1881"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/wim">B&#038;T&#8217;s Women in Media Awards</a></li>
<li id="menu-item-1882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1882"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/awards">B&#038;T Awards</a></li>
<li id="menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1883"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/30u30">30 Under 30 Awards</a></li>
<li id="menu-item-1885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1885"><a target="_blank" rel="noopener noreferrer" href="http://changingtheratio.com.au/">B&#038;T Changing the Ratio</a></li>
<li id="menu-item-1185026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1185026"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/bootcamp/">B&#038;T Bootcamp</a></li>
<li id="menu-item-1281516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1281516"><a target="_blank" rel="noopener noreferrer" href="https://womenleadingtech.com.au/">Women Leading Tech</a></li>
<li id="menu-item-1301114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1301114"><a target="_blank" rel="noopener noreferrer" href="https://canneslionsaustralia.com.au/index.php/cannes-un-canned/">Cannes Un-Canned</a></li>
</ul>                            </div>
                        </li>
                        <li class="logo-sm visible-xs" style="background-image: url('https://www.bandt.com.au/information/uploads/2018/05/bt0518_thumb.jpg?994616362')">
                            <a href="https://www.bandt.com.au/"><img src="https://www.bandt.com.au/information/themes/bandtv1/img/logo-mask.svg?232721226" alt="B&amp;T"></a>
                        </li>
						<!--
                        <li class="subsite-label hidden-xs">
                                                                <span>News</span>
                                                    </li>-->
                    </ul>
					 <ul class="nav navbar-nav navbar-right page-tools subscribe">
                        
                        <li class="dropdown dropdown-signin">
<a href="https://www.bandt.com.au/register/" class="btn btn-subscribe pull-right">Subscribe to newsletter</a>
</li>
</ul>

                    <!-- RHS nav menu (Page tools)-->
                    <ul class="nav navbar-nav navbar-right page-tools">
                        
                                                <li class="dropdown dropdown-signin">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-signin icon-l"></span><span class="navbar-nav-label visible-lg"> Sign in</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <!-- Status: Signed out -->
                                <div class="signed-out">
                                    <div class="signin">
                                        <p class="dropdown-menu-intro">Returning member?</p>
                                        
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fmadame-tussauds-launches-sydney-tiktok-challenge%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

										                                        <p>
                                        <a href="javascript:void(0)" onclick="showloginpopup()" title="Sign In" class="btn btn-signin" rel="nofollow">Sign in</a>
                                        </p>
                                    </div>
									<!--
                                    <div class="learn">
                                        <h3 class="dropdown-menu-heading"><span class="icon icon-l icon-lock"></span> Not a B&amp;T member?</h3>
                                        <p>Become a B&amp;T member today and gain access to premium content and features.</p>
                                        <a href="" class="link learn-more">Learn more</a>
                                    </div>          -->               
                                </div>
                            </div>
                        </li>
                        						 <li class="dropdown dropdown-signin">
                            <a href="#0" data-toggle="dropdown">
							<span class="icon icon-signin icon-l"></span><span class="navbar-nav-label visible-lg">Submit</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <!-- Status: Signed in -->
                                <div class="signed-in">
								   <ul id="menu-submit" class="list-options"><li id="menu-item-1892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-paper"></span>Submit News</a></li>
<li id="menu-item-1891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1891"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-buildings"></span>Submit a company</a></li>
<li id="menu-item-1890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1890"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-hammer"></span>Submit a job</a></li>
<li id="menu-item-1889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1889"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-diary"></span>Submit an event</a></li>
</ul>                                </div>
                            </div>
                        </li>
						<li class="dropdown dropdown-follow hidden-xs">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-facebook icon-l"></span><span class="icon icon-twitter icon-l"></span><span class="icon icon-rss icon-l"></span><span class="navbar-nav-label visible-lg"> Follow us</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <ul class="list-options">
                                    <li><a class="rss" href="https://www.bandt.com.au/feed" target="_blank" title="RSS2"><span class="icon icon-rss icon-l icon-hover-c"></span> RSS</a></li>
                                    <li><a class="facebook" href="https://www.facebook.com/bandtaustralia" target="_blank" title="Follow on Facebook"><span class="icon icon-facebook icon-l icon-hover-c"></span> Facebook</a></li>
                                    <li><a class="twitter" href="https://twitter.com/bandt" target="_blank" title="Follow on Twitter"><span class="icon icon-twitter icon-l icon-hover-c"></span> Twitter</a></li>
 <li><a class="linkedin" href="https://www.linkedin.com/company/bandtaustralia/" target="_blank" title="Follow on LinkedIn"><span class="icon icon-linkedin icon-l icon-hover-c"></span> LinkedIn</a></li>                               
							   <li><a class="instagram" href="https://www.instagram.com/bandtaustralia/" target="_blank" title="Follow on Instagram"><span class="icon icon-googleplus icon-l icon-hover-c"></span> Instagram</a></li>
                                    <li><a class="youtube" href="https://www.youtube.com/user/BandTMag " target="_blank" title="Follow on Youtube"><span class="icon icon-youtube icon-l icon-hover-c"></span> YouTube</a></li>
                               
                                </ul>
                                
                                <!-- 
                                <div class="newsletter">
                                    <p class="newsletter-intro">Receive email updates</p>
                                    <form action="http://bandt.us3.list-manage1.com/subscribe/post?u=bd830025926c9004255524be2&amp;id=7b75c00eb6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-newsletter" target="_blank" novalidate>
                                        <div class="input-wrapper">
                                            <div class="form-group">
                                                <label class="sr-only" for="subscribeEmail">Email address</label>
                                                <input type="email" class="form-control input-lg" name="EMAIL" id="subscribeEmail" placeholder="Your email..." required>
                                                                                                <div style="position: absolute; left: -5000px;"><input type="text" name="b_bd830025926c9004255524be2_7b75c00eb6" value=""></div>
                                            </div>
                                            <button type="submit" class="btn btn-primary btn-lg btn-submit">Submit</button>
                                        </div>
                                    </form>
                                </div>
                                 -->
                            </div>
                        </li>
                        
                        <li class="dropdown dropdown-search">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-search icon-l"></span><span class="navbar-nav-label visible-lg"> Search</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">

                                <form role="form" action="https://www.bandt.com.au/" method="get" role="search" class="form-inline">
                                    <div class="form-group">
                                        <label for="s" class="control-label  sr-only">Search</label>
                                        <input type="search" class="form-control in" name="s" id="s" placeholder="Search here...">
                                                                                        <input type="hidden" name="search_in" value="news">
                                                <input type="hidden" name="post_type" value="post">
                                                                                <button type="submit" class="btn btn-primary btn-search hidden-xs">Search</button>                                            
                                    </div>
                                </form>
                            </div>
                        </li>
                    </ul>

                                        <!-- Categories menu
                    <div class="navbar-carousel hidden-xs">
                        <div class="navbar-carousel-container">
                            <ul id="menu-categories" class="nav navbar-nav navbar-left navbar-options"><li id="menu-item-1835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1835 nav-advertising"><a href="https://www.bandt.com.au/category/advertising/">Advertising</a></li>
<li id="menu-item-1836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836 nav-campaigns"><a href="https://www.bandt.com.au/category/campaigns/">Campaigns</a></li>
<li id="menu-item-1834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1834 nav-marketing"><a href="https://www.bandt.com.au/category/marketing/">Marketing</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-328 nav-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262 nav-technology"><a href="https://www.bandt.com.au/category/technology/">Technology</a></li>
</ul>                        </div>
                        <div class="navbar-carousel-controls">
                            <a href="#0" class="navbar-control navbar-control-prev"><span class="icon icon-left icon-l icon-hover-r"></span> Previous</a>
                            <a href="#0" class="navbar-control navbar-control-next"><span class="icon icon-right icon-l icon-hover-r"></span> Next</a>
                        </div>
                    </div> -->
                                    </div>
            </nav>

        </div> <!-- .container -->
        
    </header><!-- #masthead -->
	
	

    <!-- Leaderboard mobile 
        <div class="ad leaderboard ad-300x50 visible-xs  ad-rotation auto-rotate">
         
		<div id='acm-ad-tag-300X50_leaderboard_mobile' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-300X50_leaderboard_mobile'); });
</script>
		</div>
		    </div>
    -->
    
     
    <!-- Conten body --> 
	
	<script>
	
	jQuery(document).ready(function(){
		
		jQuery(window).scroll(function() { 
});

$(window).on("scroll", function() {
	var scrollHeight = $(document).height();
	var scrollPosition = $(window).height() + $(window).scrollTop();
	var scrollBottom = $(document).height() - $(window).height() - $(window).scrollTop();
	
		if( ( $(window).scrollTop() + $(window).height() ) == $(document).height())
	{
		$(window).scrollBottom(300);
		//$(window).animate({scrollTop: $(document).height() + $(window).height()});
		
	}
	});

	

	});
	</script>
	<!--Newsletter Pop-up Script -->
	<script>

function popup() {
	
 if ( localStorage.popup!= "1") {
   
   $(document).ready(function(){
   $("#myModal").modal();
   
  });
  localStorage.setItem("popup", "1");
   

  }
  }
 
function logincheck() {
	if (typeof(Storage) !== "undefined") {
     
	 popup();
		
        } 
		else {
            alert("Not Supported");
        } 
}
 
logincheck();
</script>



<!--Newsletter Pop-up Script ends-->
	
<style>

.signin-premium{
     
width: 133px;
height: 28px;
     
 }
 

/* .c-body .inner {*/
/*    padding-bottom: 36em;*/
/*}*/
 
/* @media only screen and (max-width: 600px){*/

/*.c-body .inner {*/
/*    padding-bottom: 1em;*/
/*}	*/

/*}*/
 
</style>
<!-- content-single-post -->    
<article class="section main-article marketing media" data-layout="large">
    <div class="container-fluid">
 <!-- Item details -->
        <div class="item-meta">
            <ul class="list-tags">
                <li class="item-cat cat-marketing"><a href="https://www.bandt.com.au/category/marketing/">Marketing</a></li><li class="item-cat cat-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>                            </ul>
				 <time class="item-time" datetime="2020-09-18T11:10:49+10:00"><span class="sr-only">Posted</span><span class="sr-days"> <span class='sr-time'>18 September, 2020</span></span></time>        </div>

       
		<!--<div class="time">
			<time class="item-time" datetime="2020-09-18T11:10:49+10:00"><span class="sr-only">Posted</span><span class="sr-days"> <span class='sr-time'>18 September, 2020</span></span></time>		</div>-->



           
       
 
        <!-- Main layout -->
        <div class="row-main">
		
            <div class="beta-wrapper">

                <div class="c-body">
                    <div class="inner">
					 <!-- Item header -->
        <header class="article-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
            <h1 class="page-title">Madame Tussauds Launches Sydney TikTok Challenge</h1>
           
			
        </header>

					 <figure class="c-image">

                <div class="thumbnail thumbnail-large">
									<div class="adjust-image" style="">
					                                           					  
				       <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/Screen-Shot-2020-09-18-at-11.09.38-AM.png 863w"
                        sizes="100vw"
						
                        alt="Madame Tussauds Launches Sydney TikTok Challenge">
							   	</div>	
               </div>
            </figure>

                        						   <div class="c-alpha" style="height:50%;">
                                                                <!-- Author block -->
                                <div class="block block-author">
                                            <!-- Author block -->
        <div class="block-inner">
                            <a href="https://www.bandt.com.au/author/bandt/" class="thumbnail"><img src="https://www.bandt.com.au/information/uploads/avatars/user_408.jpg?1" alt="B&amp;T Magazine"></a>
                        <div class="details vcard">
                <span class="by">By</span>
                <a href="https://www.bandt.com.au/author/bandt/" class="author fn">B&amp;T Magazine</a>
                <ul class="list-author-meta">
                                                                <li><a href="mailto:editor@bandt.com.au" target="_blank"><span class="icon icon-email icon-r icon-hover-d"></span></a></li>
                                    </ul>
            </div>
        </div>
                                    </div>
								
                                                                        <!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon second_style"><span class="label">SHARE<br/>THIS</span><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Madame+Tussauds+Launches+Sydney+TikTok+Challenge&amp;url=https%3A%2F%2Fwww.bandt.com.au%2Fmadame-tussauds-launches-sydney-tiktok-challenge%2F&amp;via=bandt" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bandt.com.au%2Fmadame-tussauds-launches-sydney-tiktok-challenge%2F&amp;t=Madame+Tussauds+Launches+Sydney+TikTok+Challenge" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bandt.com.au%2Fmadame-tussauds-launches-sydney-tiktok-challenge%2F&amp;title=Madame+Tussauds+Launches+Sydney+TikTok+Challenge&amp;source=https://www.bandt.com.au/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End-->									   <br/><br/>
									   									   <br/>
                                                            </div>
                            
                         
                        <div class="copy">
                                                                                                                
                            							<p class="lead"><span class="mark9evfqvp4f" data-markjs="true" data-ogac="" data-ogab="" data-ogsc="" data-ogsb="">Madame</span> Tussauds Sydney has teamed up with some of Sydney’s favourite influencers to launch a series of interactive TikTok challenges for visitors and social media users to replicate with the stars.</p>
<p>Head to @TussaudsSydney on TikTok this week to see high profile and fast-growing influencers set six TikTok challenges. Then visit the ultimate TikTok playground aka <span class="mark9evfqvp4f" data-markjs="true" data-ogac="" data-ogab="" data-ogsc="" data-ogsb="">Madame</span> Tussauds Sydney from 25 September to replicate, recreate or duet the challenges in the various zones.</p>
<p><iframe title="Madame Tussauds Sydney FILM TikTok Challenge" width="640" height="360" src="https://www.youtube.com/embed/u2LiNVtk1V0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Across the attraction, visitors and TikTokers will also be able to scan QR codes for easy to follow influencer-led tutorials on each of the challenges.</p>
<p>There are six challenges to complete, including:</p>
<ul type="disc">
<li>Fashion Challenge: Model Lyndl Kean (@lyndlkean) shows users how to grab attention and strut the <span class="mark9evfqvp4f" data-markjs="true" data-ogac="" data-ogab="" data-ogsc="" data-ogsb="">Madame</span> Tussauds Sydney runway with a slow-motion effect</li>
<li>Party Challenge: Comedian Christine Abadir (@christineabadir) dares you to creatively pose with as many celebrities as you can in 15 seconds within the A-List Zone featuring Liam Hemsworth, Brad Pitt, Delta Goodrem and more</li>
<li>Music Challenge: Dancer and actor Marlon Woods (@marlonwoods_) takes you step-by-step through a fine, fresh and fierce routine to Katy Perry’s <i>California Girls</i> in the Music Zone</li>
<li>Sport Challenge: Former Olympian Sonny Webster (@sonnywebstergb) teaches you to pose like iconic athletes including Layne Beachley, Tim Cahill and more in the Sport Zone</li>
<li>Film Challenge: Actor Caitie Browne (@caitiebrowne) shows off the art of transitions while searching for <i>Grease</i>’s Sandy in the Film Zone</li>
<li>All Access Challenge: <span class="mark9evfqvp4f" data-markjs="true" data-ogac="" data-ogab="" data-ogsc="" data-ogsb="">Madame</span> Tussauds Sydney’s (@TussaudsSydney) very own viral star Rhys Phillips dares you to answer the controversial question ‘who do you rather’ across multiple zones</li>
</ul>
<p>“It’s a whole new way of experiencing and interacting with <span class="mark9evfqvp4f" data-markjs="true" data-ogac="" data-ogab="" data-ogsc="" data-ogsb="">Madame</span> Tussauds Sydney, the ultimate TikTok playground, for our guests and content creators,” Richard Dilly, <span class="mark9evfqvp4f" data-markjs="true" data-ogac="" data-ogab="" data-ogsc="" data-ogsb="">Madame</span> Tussauds Sydney General Manager said.</p>
<p>“We can’t wait to see you all at these school holidays and completing the challenges on TikTok.”</p><p>Visitors who partake in <span class="mark9evfqvp4f" data-markjs="true" data-ogac="" data-ogab="" data-ogsc="" data-ogsb="">Madame</span> Tussauds Sydney’s TikTok Challenges will go in the running to win one of six Merlin Annual Passes. One winner will be selected from each category on 31 October 2020.</p>
<script type="text/javascript">
(function() {
var sc = document.createElement("script");
sc.src = "//a.teads.tv/page/84168/tag";
sc.type = "text/javascript";
sc.async = true;
sc.class = "teads";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(sc, s);
})();
</script>													
						<script type="text/javascript" class="teads" src="//a.teads.tv/page/84168/tag" async="true"></script>
								
														
							<!---->
                             
                            <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate">
							                                 
		<div id='acm-ad-tag-div-gpt-ad-23213-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-div-gpt-ad-23213-1'); });
</script>
		</div>
		                                        <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
                                </div>
                            							<div id="bandt_thread">
							 
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fmadame-tussauds-launches-sydney-tiktok-challenge%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->


<h4>Please login with linkedin to comment</h4>    
							   
 
       
     
        <a class="btn btn-warning"
            href="https://www.bandt.com.au/tag/madame-tussauds">
                  Madame Tussauds </a>
      
       
     
        <a class="btn btn-warning"
            href="https://www.bandt.com.au/tag/tiktok">
                  TikTok </a>
      
      
                  </div>
                        </div>
                                                                  
              

                                                           <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate" id='sidead'>
						<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/41582723/bandt', [[300,250]], 'div-gpt-ad-8264056-1')
             .setTargeting('pos', ['article1'])
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->



<!-- GPT AdSlot 1 for Ad unit 'bandt' ### Size: [[300,250]] -->
<div id='div-gpt-ad-8264056-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8264056-1'); });
  </script>
</div> 
</div>
                <aside class="c-beta">
                    <div class="sticky1">
                        <div class="sticky-content">
						

                            <div class="block widget block-upnext">
                                <div class="block-inner">
                                    <header class="block-header">
                                        <h3 class="block-title">More Stories</h3>
                                    </header>
                                    <div class="row items" style = "margin-left: 0em;">
                                    										  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/uts-online-launches-postgraduate-degree-to-prepare-for-the-future-of-digital-marketing/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/08/shutterstock_1437648827-Large-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2020/08/shutterstock_1437648827-Large-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="UTS Online Launches Postgraduate Degree To Prepare For The Future Of Digital Marketing">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/uts-online-launches-postgraduate-degree-to-prepare-for-the-future-of-digital-marketing/">UTS Online Launches Postgraduate Degree To Prepare For The Future Of Digital Marketing</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-08-25T07:00:59+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 weeks Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/taking-your-virtual-events-from-good-to-great/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/08/online-events-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2020/08/online-events-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Family and friends happy moments in video conference at home">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/taking-your-virtual-events-from-good-to-great/">Taking Your Virtual Events From Good To Great</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-08-24T09:22:30+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 weeks Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/meet-the-women-leading-tech-verizon-media-head-of-campaign-management-hayley-smith/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/WLT_2020_BT_PROFILE_Template_Finalist_Hayley-Smith-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2020/07/WLT_2020_BT_PROFILE_Template_Finalist_Hayley-Smith-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Meet The Women Leading Tech: Verizon Media Head Of Campaign Management Hayley Smith">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/meet-the-women-leading-tech-verizon-media-head-of-campaign-management-hayley-smith/">Meet The Women Leading Tech: Verizon Media Head Of Campaign Management Hayley Smith</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-07-09T10:59:17+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 months Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/meet-the-women-leading-tech-newcastle-city-council-former-information-technology-manager-claire-bath/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/WLT_2020_BT_PROFILE_Template_Finalist_ClaireBath-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2020/07/WLT_2020_BT_PROFILE_Template_Finalist_ClaireBath-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Meet The Women Leading Tech: Newcastle City Council Former Information Technology Manager Claire Bath">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/meet-the-women-leading-tech-newcastle-city-council-former-information-technology-manager-claire-bath/">Meet The Women Leading Tech: Newcastle City Council Former Information Technology Manager Claire Bath</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-07-08T09:23:10+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 months Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/meet-the-women-leading-tech-intuit-global-brand-strategist-stephanie-brown/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/WLT_2020_BT_PROFILE_Template_Finalist_StephBrown-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2020/07/WLT_2020_BT_PROFILE_Template_Finalist_StephBrown-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Meet The Women Leading Tech: Intuit Global Brand Strategist Stephanie Brown">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/meet-the-women-leading-tech-intuit-global-brand-strategist-stephanie-brown/">Meet The Women Leading Tech: Intuit Global Brand Strategist Stephanie Brown</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-07-03T09:11:08+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 months Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/meet-the-women-leading-tech-lenovo-anz-marketing-lead-sara-palmieri/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/WLT_2020_BT_PROFILE_Template_Finalist_Sara-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2020/07/WLT_2020_BT_PROFILE_Template_Finalist_Sara-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Meet The Women Leading Tech: Lenovo ANZ Marketing Lead Sara Palmieri">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/meet-the-women-leading-tech-lenovo-anz-marketing-lead-sara-palmieri/">Meet The Women Leading Tech: Lenovo ANZ Marketing Lead Sara Palmieri</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-07-02T10:24:35+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 months Ago</span></time>                </div>
            </div>
        </article>
	
		                                    </div>
									 
				            </div>
							  </div>
				  <br/>
				  <br/>
				  <div> 

<iframe src="https://www.bandt.com.au/300.html" width="350" height="630" style="margin-left:-9px;" frameBorder="0"></iframe>
 
				  
				  </div>
  </div> <!-- .c-body -->
            </div> <!-- .beta-wrapper -->

        
</aside>
      </div> <!-- Main layout -->
    </div> <!-- .container-fluid -->
</article>

<section class="section block island block-related">
    <div class="container-fluid">
        <div class="block-inner">
                    </div>
    </div>
</section> <!-- .block-related -->

    <div id="infiniteScrollPage">
                    <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <header class="block-header">
                                        <h3 class="block-title">Latest News</h3>
										<!--
                                        <div class="toggle toggle-view hidden-xs">
                                            <div class="toggle-label">View</div>
                                            <div class="btn-group">
                                                <a href="#0" class="btn btn-default btn-grid btn-view active" id="btnGridView"><span class="icon icon-grid icon-r icon-active-d"></span><span class="sr-only">Grid</span></a>
                                                <a href="#0" class="btn btn-default btn-list btn-view" id="btnListView"><span class="icon icon-list icon-r icon-active-d"></span><span class="sr-only">List</span></a>
                                            </div>
                                        </div>-->
                                    </header>
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1316868" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/mumbrella-switches-off-comments-on-articles/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/iStock-667980474-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/09/iStock-667980474-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Shh! Women's secrets. Cropped shot of female with finger in mouth. Closeup portrait of young woman is showing a sign of silence with shhh written on the finger.">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/mumbrella-switches-off-comments-on-articles/">Mumbrella Bows To Industry Pressure &#038; Switches Off Comments</a></h2>
                                </header>
                                <p class="item-excerpt">Mumbrella has made the bold call to turn off comments on its articles, a move that will undoubtedly have a big impact for the publishing site. Mumbrella head of content Damian Francis made the announcement Friday afternoon, penning an opinion piece which will be the last article on Mumbrella to have comments. Francis wrote: &#8220;From [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T15:58:05+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1316867" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/visit-victoria-launches-click-for-vic-via-sirap/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/image002-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/09/image002-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Visit Victoria Launches &#8220;Click For Vic&#8221; Via SIRAP">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/visit-victoria-launches-click-for-vic-via-sirap/">Visit Victoria Launches &#8220;Click For Vic&#8221; Via SIRAP</a></h2>
                                </header>
                                <p class="item-excerpt">First large piece of campaign work that SIRAP have created for Visit Victoria (TVC, outdoor, print)</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T15:17:31+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1316824" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/australian-formula-1-sensation-daniel-ricciardo-joins-optus-in-fresh-partnership/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/DR2-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/09/DR2-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Australian Formula 1 Sensation Daniel Ricciardo Joins Optus In Fresh Partnership">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/australian-formula-1-sensation-daniel-ricciardo-joins-optus-in-fresh-partnership/">Australian Formula 1 Sensation Daniel Ricciardo Joins Optus In Fresh Partnership</a></h2>
                                </header>
                                <p class="item-excerpt">Daniel Ricciardo is the undisputed nice-guy of Australian sport. Although Adam Gilchrist could possibly dispute that.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T10:58:20+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1316801" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/bankwest-unveils-fuss-free-brand-design-with-the-customer-ad/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/bankwest-2-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/09/bankwest-2-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Bankwest Unveils New Logo And Brand Identity Via WPP&#8217;s UNION">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/bankwest-unveils-fuss-free-brand-design-with-the-customer-ad/">Bankwest Unveils New Logo And Brand Identity Via WPP&#8217;s UNION</a></h2>
                                </header>
                                <p class="item-excerpt">Bankwest unveils new brand identity that sadly doesn't say the Banking Royal Commission sent most of our board to gaol.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T10:33:42+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1316792" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/lady-gaga-sings-her-way-through-glorious-new-valentino-perfume-ad/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/Lady-Gaga-x-Valentino-Campaign-BTS-01-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/09/Lady-Gaga-x-Valentino-Campaign-BTS-01-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Lady Gaga Sings Her Way Through Glorious New Valentino Perfume Ad">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/lady-gaga-sings-her-way-through-glorious-new-valentino-perfume-ad/">Lady Gaga Sings Her Way Through Glorious New Valentino Perfume Ad</a></h2>
                                </header>
                                <p class="item-excerpt">There are no bigger Gaga fans than the B&T office. As was evident by our editor's hairbush rendition of this earlier.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T10:28:54+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1316776" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/i-dont-like-that-trump-questions-proposed-tiktok-oracle-partnership/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/iStock-911758406-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/09/iStock-911758406-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Atlanta, GA, USA - October 21, 2017:  A person wears a Donald Trump mask at the Little Five Points Halloween Parade on October 21, 2017 in Atlanta, GA.">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/i-dont-like-that-trump-questions-proposed-tiktok-oracle-partnership/">&#8220;I Don&rsquo;t Like That&#8221;: Trump Questions Proposed TikTok-Oracle Partnership</a></h2>
                                </header>
                                <p class="item-excerpt">Consider this: if Trump were to lose the election, where will journalists get their daily dose of madness from?</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T10:08:53+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1316779" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/80s-crooner-michael-bolton-sings-of-his-love-of-mac-cheese-in-oddball-new-spot/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/michael-bolton-panera-hed-2020_0-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/09/michael-bolton-panera-hed-2020_0-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="80s Crooner Michael Bolton Sings Of His Love Of Mac &#038; Cheese In Oddball New Spot">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/80s-crooner-michael-bolton-sings-of-his-love-of-mac-cheese-in-oddball-new-spot/">80s Crooner Michael Bolton Sings Of His Love Of Mac &#038; Cheese In Oddball New Spot</a></h2>
                                </header>
                                <p class="item-excerpt">Were you slightly scarred by your parent's album collection when you were a kid? Bring back the repressed memories here.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T10:01:49+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1316784" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/heinz-kicks-goals-with-collingwood-partnership/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/Heinz-Collingwood-Football-Club-Bundles-Ultimate-Winner-Bundle-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/09/Heinz-Collingwood-Football-Club-Bundles-Ultimate-Winner-Bundle-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Heinz Kicks Goals With Collingwood Partnership">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/heinz-kicks-goals-with-collingwood-partnership/">Heinz Kicks Goals With Collingwood Partnership</a></h2>
                                </header>
                                <p class="item-excerpt">Heinz has teamed-up with the most hated sporting club in the country. Yes, someone in marketing thought this had legs.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T09:58:49+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1316781" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/aussie-kiwi-icons-revisit-childhood-in-nostalgic-lego-super-mario-collab/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/Screen-Shot-2020-09-18-at-9.50.42-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/09/Screen-Shot-2020-09-18-at-9.50.42-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Aussie &#038; Kiwi Icons Revisit Childhood In Nostalgic LEGO Super Mario Collab">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/aussie-kiwi-icons-revisit-childhood-in-nostalgic-lego-super-mario-collab/">Aussie &#038; Kiwi Icons Revisit Childhood In Nostalgic LEGO Super Mario Collab</a></h2>
                                </header>
                                <p class="item-excerpt">It's often said there's no pain quite like treading on LEGO. Still, B&T's recent staff firewalk put pay to that idea.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T09:53:19+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1316769" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/2020s-defining-moment-pensioner-mistakes-slushie-machine-for-hand-sanitiser/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/33291554-0-image-m-4_1600328613684-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/09/33291554-0-image-m-4_1600328613684-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="2020&#8217;s Defining Moment? Pensioner Mistakes Slushie Machine For Hand Sanitiser!">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/2020s-defining-moment-pensioner-mistakes-slushie-machine-for-hand-sanitiser/">2020&#8217;s Defining Moment? Pensioner Mistakes Slushie Machine For Hand Sanitiser!</a></h2>
                                </header>
                                <p class="item-excerpt">Just when you thought 2020 couldn't get any stranger, it just keeps jumping up and surprising you, doesn't it?</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T09:42:34+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1316764" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/thursday-tv-wrap-bachelor-gogglebox-enjoy-a-bump-but-nine-gets-gold/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/Screen-Shot-2020-09-18-at-9.31.27-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/09/Screen-Shot-2020-09-18-at-9.31.27-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Thursday TV Wrap: Bachelor &#038; Gogglebox Enjoy A Bump, But Nine Gets Gold">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/thursday-tv-wrap-bachelor-gogglebox-enjoy-a-bump-but-nine-gets-gold/">Thursday TV Wrap: Bachelor &#038; Gogglebox Enjoy A Bump, But Nine Gets Gold</a></h2>
                                </header>
                                <p class="item-excerpt">Yet again, B&T's condensed 122 hours of last night's TV into a two-minute read. It's very similar to the Hadron Collider</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T09:38:17+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1316763" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/survey-reveals-rising-popularity-of-audio-advertising-in-mobile-games/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2019/10/iStock-973136978-420x280.jpg?1 420w, https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2019/10/iStock-973136978-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Close up of women's hands holding smartphone. Her watching sms, message, e-mail on mobile phone in coffee shop. Blurred background.">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/survey-reveals-rising-popularity-of-audio-advertising-in-mobile-games/">Survey Reveals Rising Popularity Of Audio Advertising In Mobile Games</a></h2>
                                </header>
                                <p class="item-excerpt">A YouGov survey has revealed that adult mobile game players prefer audio ads over other monetisation models in mobile games. The survey, which asked 1,249 players about their preferences in mobile games, revealed that consumers have a preference for audio advertising, surpassing other popular monetisation models such as rewarded video and in-app purchases. The new [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T09:26:03+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1316750" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/thinkerbell-unveils-over-55s-internship-to-combat-adland-ageism/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/THRIVEAT55_2-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/09/THRIVEAT55_2-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Thinkerbell Unveils Over 55s Internship To Combat Adland Ageism">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/thinkerbell-unveils-over-55s-internship-to-combat-adland-ageism/">Thinkerbell Unveils Over 55s Internship To Combat Adland Ageism</a></h2>
                                </header>
                                <p class="item-excerpt">B&T would never tolerate ageism of any kind. Yet, that doesn't extend to our editor's Duran Duran & Culture Club albums.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T09:14:37+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1316749" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/australia-tumbles-down-iphone-pricing-list/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2019/09/iphones-420x280.jpg?1 420w, https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2019/09/iphones-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Australia Tumbles Down iPhone Pricing List">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/australia-tumbles-down-iphone-pricing-list/">Australia Tumbles Down iPhone Pricing List</a></h2>
                                </header>
                                <p class="item-excerpt">In excellent news if you want to hock one at the local Cash Converters, iPhones are becoming more pricey in Australia.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T08:35:37+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1316758" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/ive-launches-expanded-hygiene-and-ppe-product-range/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/A02I5929_Facemask-Blue-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/09/A02I5929_Facemask-Blue-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="IVE Launches Expanded Hygiene And PPE Product Range">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/ive-launches-expanded-hygiene-and-ppe-product-range/">IVE Launches Expanded Hygiene And PPE Product Range</a></h2>
                                </header>
                                <p class="item-excerpt">IVE has today announced the launch of ivolve, it’s expanded hygiene and Personal Protective Equipment (PPE) offering designed to help businesses return to the workplace safely. Led by hygiene and health consultant, Shylie Smith, the offering already provides products such as face masks, hand sanitisers and anti-bacterial wipes to many of Australia’s largest businesses including [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T08:30:23+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1316755" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/kitkat-engages-gaming-community-in-new-brand-campaign-via-connecting-plots/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/KitKat_BreakAdvised-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/09/KitKat_BreakAdvised-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="KitKat Engages Gaming Community In New Brand Campaign Via Connecting Plots">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/kitkat-engages-gaming-community-in-new-brand-campaign-via-connecting-plots/">KitKat Engages Gaming Community In New Brand Campaign Via Connecting Plots</a></h2>
                                </header>
                                <p class="item-excerpt">When the B&T office has a break, we always choose a KitKat. Well, the actual truth is we go to the pub & don't return.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T08:28:08+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1316738" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/study-aussies-want-strong-leadership-from-brands-to-drive-us-out-of-pandemic-induced-recession/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/Futurestock-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/09/Futurestock-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Study: Aussies Want Strong Leadership From Brands To Drive Us Out Of Pandemic-Induced Recession">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/study-aussies-want-strong-leadership-from-brands-to-drive-us-out-of-pandemic-induced-recession/">Study: Aussies Want Strong Leadership From Brands To Drive Us Out Of Pandemic-Induced Recession</a></h2>
                                </header>
                                <p class="item-excerpt">Aussies want brands to lead us out of the CV-19-induced recession. And here's B&T pinning our hopes on epidemiologists.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T08:21:05+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1316745" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/could-this-year-get-any-better-the-whole-covid-malarkey-spoofed-in-glorious-fast-food-spot/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/Screen-shot-2020-09-18-at-7.27.56-AM-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/09/Screen-shot-2020-09-18-at-7.27.56-AM-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="&#8220;Could This Year Get Any Better?&#8221; The Whole COVID Malarkey Spoofed In Glorious Fast Food Spot">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/could-this-year-get-any-better-the-whole-covid-malarkey-spoofed-in-glorious-fast-food-spot/">&#8220;Could This Year Get Any Better?&#8221; The Whole COVID Malarkey Spoofed In Glorious Fast Food Spot</a></h2>
                                </header>
                                <p class="item-excerpt">In desperate need of a COVID-19 laugh? This will do it. Or, failing that, put chilli powder on a colleague's face mask.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T07:44:00+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1316741" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/repco-supercars-pro-eseries-set-for-return/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/Screenshot-2020-06-03-17.57.52-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/09/Screenshot-2020-06-03-17.57.52-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Repco Supercars Pro Eseries Set For Return">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/repco-supercars-pro-eseries-set-for-return/">Repco Supercars Pro Eseries Set For Return</a></h2>
                                </header>
                                <p class="item-excerpt">Nine Virgin Australia Supercars Championship teams have confirmed their place in an expanded 2020 Repco Supercars Pro Eseries field. Repco recently announced it will take naming rights sponsorship of the Supercars Championship and the Bathurst 1000 from 2021-2025 and is the new naming rights partner of the popular eseries that will again feature a number [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T07:19:52+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1316735" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/nike-reveals-australian-national-team-kit-made-from-100-recycled-bottles/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/Screen-shot-2020-09-18-at-7.11.17-AM-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/09/Screen-shot-2020-09-18-at-7.11.17-AM-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Nike Reveals Australian National Team Kit Made From 100% Recycled Bottles">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/nike-reveals-australian-national-team-kit-made-from-100-recycled-bottles/">Nike Reveals Australian National Team Kit Made From 100% Recycled Bottles</a></h2>
                                </header>
                                <p class="item-excerpt">B&T has to admit these new Nike shirts look quite smart. They're a horrible gaudy canary yellow, but smart nonetheless.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T07:13:28+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1316731" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/half-of-all-searches-will-soon-be-by-voice-and-yes-you-should-be-worried-about-your-privacy/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/Private-Apples-Image-420x280.jpeg?1 420w, https://www.bandt.com.au/information/uploads/2020/09/Private-Apples-Image-230x153.jpeg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Half Of All Searches Will Soon Be By Voice (And, Yes, You Should Be Worried About Your Privacy)">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-opinion"><span>Opinion</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/half-of-all-searches-will-soon-be-by-voice-and-yes-you-should-be-worried-about-your-privacy/">Half Of All Searches Will Soon Be By Voice (And, Yes, You Should Be Worried About Your Privacy)</a></h2>
                                </header>
                                <p class="item-excerpt">Here, B&T tackles the tricky subject of voice and privacy. Well, not us personally, as we know bugger-all about it.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T07:03:46+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-opinion"><span>Opinion</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1316726" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/havas-acquires-us-creative-agency-camp-king/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/jamie-king-l.-roger-camp-r.-1-scaled-1-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/09/jamie-king-l.-roger-camp-r.-1-scaled-1-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Havas Acquires US Creative Agency Camp + King">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/havas-acquires-us-creative-agency-camp-king/">Havas Acquires US Creative Agency Camp + King</a></h2>
                                </header>
                                <p class="item-excerpt">Havas' acquistion tentacles snare new agency. However, that's not to infer it's some soft-bodied, eight-limbed mollusc.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-18T06:51:07+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1315597" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/huzzah-all-the-winners-runners-up-from-the-2020-snapchat-young-lions-australia-competition/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                <span class="item-typegraphic"><span><span class="icon icon-camera icon-b"></span> <span class="sr-only">Image lead story</span></span></span>                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/Annotation-2020-09-17-115204-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/09/Annotation-2020-09-17-115204-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Huzzah! All The Winners &#038; Runners Up From The 2020 Snapchat Young Lions Australia Competition">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/huzzah-all-the-winners-runners-up-from-the-2020-snapchat-young-lions-australia-competition/">Huzzah! All The Winners &#038; Runners Up From The 2020 Snapchat Young Lions Australia Competition</a></h2>
                                </header>
                                <p class="item-excerpt">It's all the winners & runners up from the Snapchat Young Lions. And, if you're not on it, technically the losers, too.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-17T16:20:10+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 days Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1316714" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/mc-saatchi-melbourne-further-bolsters-leadership-team/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/MLT-2020-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/09/MLT-2020-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="M&#038;C Saatchi Melbourne Further Bolsters Leadership Team">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/mc-saatchi-melbourne-further-bolsters-leadership-team/">M&#038;C Saatchi Melbourne Further Bolsters Leadership Team</a></h2>
                                </header>
                                <p class="item-excerpt">M&C Saatchi Melbourne has bolstered its leadership team. Although the carrying of ceremonial swords has been ruled out. </p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-17T14:29:51+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1316703" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/car-buyers-invited-to-test-drive-suzukis-to-other-test-drives-in-latest-campaign-via-deloitte-digital/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/image017-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/09/image017-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Suzuki Invites Customers To Book A Test Drive To A Test Drive In Latest Campaign Via Deloitte Digital">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/car-buyers-invited-to-test-drive-suzukis-to-other-test-drives-in-latest-campaign-via-deloitte-digital/">Suzuki Invites Customers To Book A Test Drive To A Test Drive In Latest Campaign Via Deloitte Digital</a></h2>
                                </header>
                                <p class="item-excerpt">Suzuki Australia have announced that they are so confident in the experience of their own vehicles that they are allowing customers to test drive them to other test drives, at other dealers. This latest tongue-in-cheek campaign from the For Fun’s Sake platform, has launched with a TVC showing a Suzuki dealer assisting potential car-buyers to [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-17T12:41:30+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1316558" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/modibodi-launches-progressive-campaign-the-new-way-to-period-via-emotive/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/Annotation-2020-09-17-114324-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/09/Annotation-2020-09-17-114324-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Modibodi Launches Progressive Campaign ‘The New Way To Period’ Via Emotive">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/modibodi-launches-progressive-campaign-the-new-way-to-period-via-emotive/">Modibodi Launches Progressive Campaign &lsquo;The New Way To Period&rsquo; Via Emotive</a></h2>
                                </header>
                                <p class="item-excerpt">Get the period ad right & you may as well start writing your industry awards acceptance speech. But get it wrong…!!!</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-17T11:44:01+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1316540" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/fiverr-launches-into-aussie-market-appoints-by-all-means-as-creative-agency/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/Annotation-2020-09-17-111932-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/09/Annotation-2020-09-17-111932-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Fiverr Launches Into Aussie Market, Appoints By All Means As Creative Agency">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/fiverr-launches-into-aussie-market-appoints-by-all-means-as-creative-agency/">Fiverr Launches Into Aussie Market, Appoints By All Means As Creative Agency</a></h2>
                                </header>
                                <p class="item-excerpt">Tel Aviv headquartered global freelance marketplace, Fiverr, is launching into the Australian market with By All Means as lead creative agency, following a four-way pitch. By All Means will be charged with leading brand growth via multiple campaigns that will begin this month concurrently with a refresh for the brand rolling out globally. &#8220;In many [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-17T11:17:25+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1316503" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/twitch-experiments-with-mid-roll-ads-promising-more-revenue-for-creators/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2019/11/twitch-420x280.jpg?1 420w, https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2019/11/twitch-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Twitch Experiments With Mid-Roll Ads, Promising More Revenue For Creators">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/twitch-experiments-with-mid-roll-ads-promising-more-revenue-for-creators/">Twitch Experiments With Mid-Roll Ads, Promising More Revenue For Creators</a></h2>
                                </header>
                                <p class="item-excerpt">Here's some exciting news for Twitch users. However, it will be of virtually no use whatsoever to twitch sufferers.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-17T10:50:16+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 days Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1316517" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/the-athletes-foot-expands-online-range-to-include-activewear-performance-clothing/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/On-Running-1-1-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/09/On-Running-1-1-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="The Athlete’s Foot Expands Online Range To Include Activewear &#038; Performance Clothing">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/the-athletes-foot-expands-online-range-to-include-activewear-performance-clothing/">The Athlete&rsquo;s Foot Expands Online Range To Include Activewear &#038; Performance Clothing</a></h2>
                                </header>
                                <p class="item-excerpt">Put on some weight during lockdown? Well, why not resemble an eggplant with some new Lycra gear from The Athlete's Foot.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-17T10:26:42+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1316420" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/sap-and-invnt-re-define-the-virtual-experience-with-new-digital-format-for-effect-2020/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/Effect-2020-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/09/Effect-2020-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="SAP And INVNT Re-Define The Virtual Experience With New Digital Format For Effect 2020">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/sap-and-invnt-re-define-the-virtual-experience-with-new-digital-format-for-effect-2020/">SAP And INVNT Re-Define The Virtual Experience With New Digital Format For Effect 2020</a></h2>
                                </header>
                                <p class="item-excerpt">This top virtual event had "must-see" stamped all over it. That was until it announced Rove McManus as MC. </p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-17T10:24:48+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add11">
                                        <div class="sticky-content">
                                                <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate">
            <!--<script type='text/javascript'>
                if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                        var mrec = googletag.defineSlot('/41582723/bandt', [300, 250],
                            "acm-ad-tag-300x250_mrec_ad-1_1");
                        mrec.addService(googletag.pubads());
                        bandtAds.push(mrec);
                    });
					
                }
            </script>
            <div id='acm-ad-tag-300x250_mrec_ad-1_1' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    if (typeof googletag !== 'undefined') {
                        googletag.cmd.push(function() {
                            googletag.display('acm-ad-tag-300x250_mrec_ad-1_1');
                        });
                    }
                </script>
				<iframe width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"  src="https://www.bandt.com.au/wp-admin/admin-ajax.php?action=bandt_ajax_mrec_ad&ad=1">
				</iframe>
				 </div>
				-->
							<!--<iframe width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"  src="/information/themes/bandtv1/inc/bandt_ajax_mrec_ad.html?ad=1&maxads=1">
				</iframe>  -->
				 
						<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/41582723/bandt', [[300,250]], 'div-gpt-ad-8264056-2')
             .setTargeting('pos', ['article1'])
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->



<!-- GPT AdSlot 1 for Ad unit 'bandt' ### Size: [[300,250]] -->
<div id='div-gpt-ad-8264056-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8264056-2'); });
  </script> 
           
        </div>
		         <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
    			                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                    </div>
   <!-- <div class="gutter-ad-left left-ad">
		<div id='acm-ad-tag-115x1050_gutter_left' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-115x1050_gutter_left'); });
</script>
		</div>
		</div>
    <div class="gutter-ad-right right-ad">
		<div id='acm-ad-tag-115x1050_gutter_right' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-115x1050_gutter_right'); });
</script>
		</div>
		</div>
-->
</div>
    <footer class="site-footer">
        <div class="container-fluid">
            <p class="copyright">© 2020 The Misfits Media Company Pty Limited. All Rights Reserved.</p>
        </div>
    </footer>

    <!-- IE < 9 ONLY -->
    <!--[if lt IE 9]>
    <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="modalIE8">
        <div class="modal-dialog">
            <div class="modal-content copy">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h2 class="modal-title" id="myModalLabel">You are using an <strong>outdated</strong> browser</h2>
                </div>
                <div class="modal-body">
                    <p>Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                </div>
                <div class="modal-footer">
                    <div><a href="#0" class="link link-close" data-dismiss="modal">No thanks. Take me to the website.</a></div>
                </div>
            </div>
        </div>
    </div>
    <![endif]-->
	 <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="modalLogin">
        <div class="modal-dialog">
            <div class="modal-content copy">
			<button type="button" class="close" data-dismiss="modal"></button>
                <div class="modal-header">
                    <h2 class="modal-title" id="myModalLabel">LogIn</h2>
                </div>
                <div class="modal-body">
    Log In
<div class="block block-form">
    <div class="block-inner">
        <div class="form-horizontal">
        
                        
            <form name="loginform" id="loginform1" action="https://www.bandt.com.au/login/" method="post" role="form">
                                
                <div class="form-group">
                    <label for="user_login1" class="col-sm-4 control-label">Email</label>
                    <div class="col-sm-8">
                        <input type="text" name="log" id="user_login1" class="form-control" value="" required/>
                    </div>
                </div>
                
                <div class="form-group">
                    <label for="user_pass1" class="col-sm-4 control-label">Password</label>
                    <div class="col-sm-8">
                        <input type="password" name="pwd" id="user_pass1" class="form-control" value="" required/>
                    </div>
                </div>
                
                <input type="hidden" name="_wp_original_http_referer" value="https://www.bandt.com.au/feed/" />
        
                <div class="form-group forgetmenot">
                    <div class="col-sm-4"></div>
                    <div class="col-sm-8">
                        <input name="rememberme" type="checkbox" id="rememberme1" value="Login" />
                        <label for="rememberme1" class="">Remember Me</label>
                    </div>
                </div>
                <div class="form-footer submit">
                    <input type="submit" name="wp-submit" id="wp-submit1" value="Log In" class="btn btn-lg btn-primary" />
                    <div class="btn">OR</div>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fmadame-tussauds-launches-sydney-tiktok-challenge%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

                    <input type="hidden" name="redirect_to" value="https://www.bandt.com.au/wp-admin/" />
                    <input type="hidden" name="instance" value="1" />
                    <input type="hidden" name="action" value="login" />
                </div>
            </form>
        
            <div class="form-footer">
                <ul class="list-inline">
                        <li><a href="https://www.bandt.com.au/register/" rel="nofollow">Register</a></li>
                     |                         <li><a href="https://www.bandt.com.au/lostpassword/" rel="nofollow">Lost Password</a></li>
                                        </ul>
                            </div>
            
        </div>
    </div>
</div>

	 </div>
                
            </div>
        </div>
    </div>
    <!-- Signin mask modal -->
    <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="false" id="modalSignin">
        <div class="modal-dialog">
            <div class="modal-content copy">
                <div class="modal-header">
                    <h2 class="modal-title" id="myModalLabel">Signing in with LinkedIn</h2>
                </div>
                <div class="modal-body">
                    <p>Please wait while we sign you in with LinkedIn.</p><p>This may take some time.</p>
                    <p><b>Please be patient and do not refresh the page.</b></p>
                    <p>(A new window from LinkedIn should open for you to authorize the B&amp;T login. If you don't see this please check behind this window, and if it is still not there check your browser settings and turn off the pop-up blocker.)</p>
                </div>
                <div class="modal-footer">
                    <!-- a href="#0" class="btn btn-default btn-cancel">Cancel</a  -->
                </div>
            </div>
        </div>
    </div>
	<!--Newsletter Pop-up -->
	
	<div class="modal fade" id="myModal" role="dialog">
    <div class="modal-dialog">
    
      <!-- Modal content-->
      <div class="modal-content pop-up-content">
        <div class="modal-header pop-up">
         <button type="button" class="close" data-dismiss="modal"></button>
          <h4 class="modal-title popup-header"><center>SUBSCRIBE NOW FOR FREE</center></h4>
		  <p><center>Never miss a story again. Sign up for B&T's daily newsletter now.</center></p><br/>
		  <form action="https://www.bandt.com.au/register" method="post" >
				  <div class="form-group">
				    <input type="email" name="newsletter-email" placeholder="Enter your email" class="form-control required email-input" id="newsletter-email" required>
				  </div>
				 <button type="submit" class="btn btn-default submit-button">SUBSCRIBE NOW </button><br/><br/>
				 <button type="button" class="btn btn-default close-button" data-dismiss="modal">NO THANKS</button>
			</form>
        </div>
      </div>
      
    </div>
  </div> 
   <!--Newsletter Pop-up -->
    
		<script type="text/javascript">
		//<![CDATA[
		var infiniteScroll = {"settings":{"id":"infiniteScrollPage","ajaxurl":"https:\/\/www.bandt.com.au\/?infinity=scrolling","type":"scroll","wrapper":"false","wrapper_class":"infinite-wrap","footer":"false","click_handle":"1","text":"Older News","totop":"Scroll back to top","currentday":"18.09.20","order":"DESC","scripts":[],"styles":[],"google_analytics":false,"offset":1,"history":{"host":"www.bandt.com.au","path":"\/madame-tussauds-launches-sydney-tiktok-challenge\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"post_type":"post","meta_key":"_thumbnail_id","posts_per_page":30,"post__not_in":[1316796],"paged":1,"error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"name":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"last_post_date":"2020-09-17 10:24:48"}};
		//]]>
		</script>
				<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-b6be20JrkaHaw",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-b6be20JrkaHaw.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/spin.js?ver=20141016'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/jquery.spin.js?ver=20141016'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/infinity.js?ver=20141016'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/subscriptions.js?ver=5.4.2'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-migrate-1.2.1.min.js?ver=20130509'></script>
<script type='text/javascript' src='https://www.bandt.com.au/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/fluidvids.js?ver=v1.1'></script>
<script type='text/javascript' src='https://www.bandt.com.au/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">
			jQuery.extend( infiniteScroll.settings.scripts, ["jquery","wpuf-form","modernizr","plugins","bs-transition","bs-dropdown","bs-collapse","bs-modal","picturefill","scrmhub-ad","swiffy","bandt-js-main","bandt-js-article","owl-carusell","responsiveslides","brightcove","the-neverending-homepage1","the-neverending-homepage2","the-neverending-homepage3","cresta-social-effect-js","wpuf-conditional-logic","wpuf-subscriptions","jquery-migrate","jquery-form","bandt-js-fluidvids","wp-embed"] );
			jQuery.extend( infiniteScroll.settings.styles, ["the-neverending-homepage","wp-block-library","contact-form-7","cresta-social-crestafont","cresta-social-wp-style","cresta-social-googlefonts","wsl-widget","bandt-style","bandt-style-global","bandt-style-article","bandt-style-comment","googlefonts","responsiveslides"] );
		</script><script type='text/javascript' src="https://www.bandt.com.au/information/themes/bandtv1/js/isMobile.min.js"></script>
<script type='text/javascript'>

$(document).ready(function(){
	

	if (isMobile.phone){
	$(".gutter-ad-left,.gutter-ad-right").remove();
}
	

});

   
( function( $ ) {
     bandtAds = [];
    // -------------------
    // Reload the Ads inside 
    // the infinite-scroll
    // -------------------
    $( document.body ).on( 'post-load', function () {
        // New posts have been added to the page.
        if ((typeof googletag !== 'undefined') && (bandtAds.length > 0)) {
            var currentAds = bandtAds.slice(0); // In case there is a scroll running
            bandtAds = [];
            googletag.pubads().refresh(currentAds);
        }
        
        // Lazy loading
        /* $('#infiniteScrollPage img').each(function(){
            if(this.src.match('1x1.png')) {
                this.src = $(this).attr('data-src');
            }
       }); */

       if (typeof picturefill !== undefined) {
           try {
               picturefill(); 
           }
           catch(err) {}
       }

    });
} )( jQuery );

//-------------------
//manage of Articles 
//with youtube player
//-------------------
fluidvids.init({
    selector: 'iframe', // runs querySelectorAll()
    players: ['www.youtube.com', 'player.vimeo.com'] // players to support
});
</script>
<!--[if lt IE 9]>
<script type='text/javascript'>
jQuery('body').addClass('list-view');
jQuery('div.toggle-view').hide();
</script>
<![endif]-->
</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-09-21 00:36:30 -->