<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<style>
@media only screen and (max-width: 600px){
    #sticky {
    position: fixed !important;
    text-align: center !important;
    bottom: 0px;
    margin: 0 auto !important;
    padding-left: 45px !important;
    z-index: 999;
}
#sticky img{
    text-align: center !important;
}
}

</style>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">





<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bandt.com.au/xmlrpc.php">

            <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            <meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Matthew McConaughey Mocks The Metaverse &amp; Space Travel In Salesforce&#039;s Super Bowl Ad - B&amp;T</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bandt.com.au/matthew-mcconaughey-mocks-the-metaverse-space-travel-in-salesforces-super-bowl-ad/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Matthew McConaughey Mocks The Metaverse &amp; Space Travel In Salesforce&#039;s Super Bowl Ad - B&amp;T" />
<meta property="og:description" content="Matthew McConaughey gazes out toward space before him, pondering its infinite possibilities. &#8220;Space. The boundary of human achievement. The new frontier,” the 52-year-old actor begins in a new Salesforce ad that has very strange similarities to his 2014 epic flick Interstellar. Yet, McConaughey&#8217;s not in the far reaches of the universe, he has, in fact, &hellip;" />
<meta property="og:url" content="https://www.bandt.com.au/matthew-mcconaughey-mocks-the-metaverse-space-travel-in-salesforces-super-bowl-ad/" />
<meta property="og:site_name" content="B&amp;T" />
<meta property="article:publisher" content="https://www.facebook.com/bandtaustralia/" />
<meta property="article:tag" content="Ad campaigns" />
<meta property="article:tag" content="Matthew McConaughey" />
<meta property="article:tag" content="Salesforce" />
<meta property="article:tag" content="super bowl" />
<meta property="article:section" content="Campaigns" />
<meta property="article:published_time" content="2022-02-08T06:16:27+00:00" />
<meta property="article:modified_time" content="2022-02-08T06:17:52+00:00" />
<meta property="og:updated_time" content="2022-02-08T06:17:52+00:00" />
<meta property="og:image" content="https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-5.11.14-pm-750x351.png" />
<meta property="og:image:secure_url" content="https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-5.11.14-pm-750x351.png" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="351" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Matthew McConaughey gazes out toward space before him, pondering its infinite possibilities. &#8220;Space. The boundary of human achievement. The new frontier,” the 52-year-old actor begins in a new Salesforce ad that has very strange similarities to his 2014 epic flick Interstellar. Yet, McConaughey&#8217;s not in the far reaches of the universe, he has, in fact, [&hellip;]" />
<meta name="twitter:title" content="Matthew McConaughey Mocks The Metaverse &amp; Space Travel In Salesforce&#039;s Super Bowl Ad - B&amp;T" />
<meta name="twitter:site" content="@bandt" />
<meta name="twitter:image" content="https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-5.11.14-pm.png" />
<meta name="twitter:creator" content="@bandt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bandt.com.au/#website","url":"https://www.bandt.com.au/","name":"B & T","description":"Australia&#039;s leading title for the advertising, marketing, media and PR industries","potentialAction":{"@type":"SearchAction","target":"https://www.bandt.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bandt.com.au/matthew-mcconaughey-mocks-the-metaverse-space-travel-in-salesforces-super-bowl-ad/#primaryimage","url":"https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-5.11.14-pm.png","width":2012,"height":942},{"@type":"WebPage","@id":"https://www.bandt.com.au/matthew-mcconaughey-mocks-the-metaverse-space-travel-in-salesforces-super-bowl-ad/#webpage","url":"https://www.bandt.com.au/matthew-mcconaughey-mocks-the-metaverse-space-travel-in-salesforces-super-bowl-ad/","inLanguage":"en-US","name":"Matthew McConaughey Mocks The Metaverse &amp; Space Travel In Salesforce&#039;s Super Bowl Ad - B&amp;T","isPartOf":{"@id":"https://www.bandt.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.bandt.com.au/matthew-mcconaughey-mocks-the-metaverse-space-travel-in-salesforces-super-bowl-ad/#primaryimage"},"datePublished":"2022-02-08T06:16:27+00:00","dateModified":"2022-02-08T06:17:52+00:00","author":{"@id":"https://www.bandt.com.au/#/schema/person/bde5a840145633080bc2f3d5ccf412ed"}},{"@type":["Person"],"@id":"https://www.bandt.com.au/#/schema/person/bde5a840145633080bc2f3d5ccf412ed","name":"B&amp;T Magazine","image":{"@type":"ImageObject","@id":"https://www.bandt.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/acb3758e698d43de1bd40af3e6ce8617?s=96&d=mm&r=g","caption":"B&amp;T Magazine"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//admin.brightcove.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Feed" href="https://www.bandt.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Comments Feed" href="https://www.bandt.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Matthew McConaughey Mocks The Metaverse &#038; Space Travel In Salesforce&#8217;s Super Bowl Ad Comments Feed" href="https://www.bandt.com.au/matthew-mcconaughey-mocks-the-metaverse-space-travel-in-salesforces-super-bowl-ad/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bandt.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='the-neverending-homepage-css'  href='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/infinity.css?ver=20140422' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bandt.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bandt.com.au/information/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.bandt.com.au/information/plugins/wordpress-social-login-master/assets/css/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-global-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/global.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-article-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/article.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-comment-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/comments.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsiveslides-css'  href='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/responsiveslides/responsiveslides.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/frontend-form.js?ver=5.9' id='wpuf-form-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/modernizr-2.7.2.min.js?ver=2.7.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/plugins.js?ver=2013.03.11' id='plugins-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/transition.js?ver=3.1.2' id='bs-transition-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/dropdown.js?ver=3.1.2' id='bs-dropdown-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/collapse.js?ver=3.1.2' id='bs-collapse-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/modal.js?ver=3.1.2' id='bs-modal-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/picturefill.js?ver=20140102' async='async' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/scrmhub/js/ad.js?ver=20150509' id='scrmhub-ad-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/swiffy/v7.2.0/runtime.js?ver=20150331' id='swiffy-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/main.js?ver=2014.10.08' id='bandt-js-main-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/article.js?ver=2014.09.15' id='bandt-js-article-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/owl-carousel/owl.carousel.min.js?ver=v1.3.4' id='owl-carusell-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/responsiveslides/responsiveslides.min.js?ver=v1.3.4' id='responsiveslides-js'></script>
<script type='text/javascript' src='//admin.brightcove.com/js/BrightcoveExperiences.js?ver=5.9' id='brightcove-js'></script>
<link rel="https://api.w.org/" href="https://www.bandt.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bandt.com.au/wp-json/wp/v2/posts/1392012" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bandt.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bandt.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.bandt.com.au/?p=1392012' />
<link rel="alternate" type="application/json+oembed" href="https://www.bandt.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bandt.com.au%2Fmatthew-mcconaughey-mocks-the-metaverse-space-travel-in-salesforces-super-bowl-ad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bandt.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bandt.com.au%2Fmatthew-mcconaughey-mocks-the-metaverse-space-travel-in-salesforces-super-bowl-ad%2F&#038;format=xml" />
<style type='text/css'></style>    <script type="text/javascript">
        var ajaxurl = 'https://www.bandt.com.au/wp-admin/admin-ajax.php';
    </script>
    <script type="text/javascript">
  window.gamData = {
      "gamKV": {
        "pagetype": "article",
        "site": "bandt",
        "section": "news",
        "postid": "1392012",
        "category": ['Campaigns','Newsletter',],
        "tags": ['Ad campaigns','Matthew McConaughey','Salesforce','super bowl',]
    
      }
    }
 </script>

  <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
   var sizemapping1 = googletag.sizeMapping().
		addSize([500, 0], []).
        addSize([0, 0], [320, 50]).
        build();
   var sizemapping2 = googletag.sizeMapping().
		addSize([980, 0], [970, 250]).
 		addSize([740, 0], [728, 90]).
        addSize([0, 0], [320, 50]).
        build();
   var sizemapping3 = googletag.sizeMapping().
		addSize([750, 0], [1, 1]).
        addSize([0, 0], []).
        build();

     // Extract article title from url
     getPageURL = window.location.pathname;
       pageURLArray = getPageURL.split('/');
       pageURL = '';
        while (pageURLArray.length > 0 && pageURL == '') {
        pageURL = pageURLArray.pop();
     }

     // Set page-level key-values and GPT settings
	 googletag.pubads().setTargeting('title', [pageURL]);
     if (window.gamData.gamKV) {
       Object.keys(window.gamData.gamKV).forEach(function(key) {
         googletag.pubads().setTargeting(key, window.gamData.gamKV[key]);
       });
     }
    googletag.defineSlot('/41582723/bant2021/category/article', [1, 1], 'skin').defineSizeMapping(sizemapping3).setTargeting('pos', ['skin']).addService(googletag.pubads());
    googletag.defineSlot('/41582723/bant2021/category/article', [320, 50], 'sticky').defineSizeMapping(sizemapping1).setTargeting('pos', ['sticky']).addService(googletag.pubads());
    googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50]], 'topunit').defineSizeMapping(sizemapping2).setTargeting('pos', ['topunit']).addService(googletag.pubads());
 googletag.pubads().setCentering(true);
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
   });
   </script>
 
    		<style type="text/css" id="wp-custom-css">
			
ad-mobile.top-ad {
    display: none !important;
}
@media (min-width: 768px) {
.block-companybox .page-title {
    background-color: #fff;
    line-height: 56px;
}
}
		</style>
		
<!--[if lt IE 9]>
    <script src="https://www.bandt.com.au/information/themes/bandtv1/js/vendor/respond.src.js"></script>
<![endif]-->

<script src="https://www.bandt.com.au/information/themes/bandtv1/js/vendor/we-are-social/google-ads.js?96691031"></script>
<script>
 /* if(location.protocol=='https:')
    location.href=location.href.replace('https:','http:'); */
</script>
        <!-- <script type='text/javascript'>
            //-------------------
            //Google Analytics
            //-------------------
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-3735424-1', 'auto');  // Creates a tracker.
            ga('send', 'pageview');             // Sends a pageview.
        </script> -->
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3735424-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3735424-1');
</script>

    
<script type='text/javascript'>
// -----------------------------
// Used to reload the Ads inside
// the infinite-scroll
// -----------------------------



function googleSlotRenderEndedCall(creativeId,w,h) {
    //console.log('Creative with id: ' + creativeId + ' is rendered to slot of size: ' + w + 'x' + h);
}
  
  
</script>

 <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
   var sizemapping1 = googletag.sizeMapping().
		addSize([800, 0], [600, 600]).
        addSize([0, 0], [0,0]).
        build();

    googletag.defineSlot('/41582723/bant2021/prestitial', [600, 600], 'prestitial').defineSizeMapping(sizemapping1).setTargeting('pos', ['prestitial']).addService(googletag.pubads());
    googletag.pubads().setCentering(true);
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
   });
</script>

<style>
.submit-button {
	width:100%;
	background-color:#F72154!important;
	color:#ffffff!important;
}
.hustle-ui .hustle-button-icon [class*=hustle-icon-] {
font-size: 24px !important;
    font-weight: 600 !important;
}
.hustle-ui.module_id_2 .hustle-layout {
    background-color: transparent !important;
}
.hustle-ui.module_id_2 .hustle-layout {
      background-color: transparent !important;  
}
.close-button{
  width:100%;
  color:#333333;  
  border:none;
}
.pop-up-content{
	
	width:90%;
	margin:0 auto;
}

.popup-header{
	font-size:29px !important;
	font-family: "Adobe Garamond W01",Georgia,"Times New Roman",Times,serif!important;
	font-weight:normal!important;
}
.modal-header.pop-up{
	padding:40px;
	
}
input.email-input::-webkit-input-placeholder { /* Chrome */
  font-style: normal;
}
input.email-input:-ms-input-placeholder { /* IE 10+ */
  font-style: normal;
}
input.email-input::-moz-placeholder { /* Firefox 19+ */
  font-style: normal;
  opacity: 1;
}
input.email-input:-moz-placeholder { /* Firefox 4 - 18 */
  font-style: normal;
  opacity: 1;
}


</style>
<!-- Start Audited Media -->

<!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://t.auditedmedia.org.au/?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZXK3F5');</script> -->

<!-- End Audited Media -->


</head>

<body align="center" class="post-template-default single single-post postid-1392012 single-format-standard group-blog news infinite-scroll">
  
   <!-- top unit div code -->
   
   
   <div id='sticky'>
  <script>
    googletag.cmd.push(function() { googletag.display('sticky'); });
  </script>
</div>

<div id='topunit' style="padding-top:10px;">
  <script>
    googletag.cmd.push(function() { googletag.display('topunit'); });
  </script>
</div>



<br>
<div class="wrapper">   

	 
    <header class="section masthead">
        <div class="container-fluid">
        <!--
            <div class="top-bar hidden-xs">
                 
                <a href="https://www.bandt.com.au/aussie-themed-us-steakhouses-occult-conspiracy-theory/df1b6g5vyaaubid/" class="btn btn-subscribe pull-right">Subscribe to Newsletter</a>
                <ul class="top-bar-links">
                    <li><a href="https://app.moonclerk.com/pay/fd30nwv5u4v" class="link link-magazine">Magazine</a></li>
                </ul>
            </div>
-->
            <div class="brand-bar hidden-xs" style="background-image: url('https://www.bandt.com.au/information/uploads/2018/05/bt0518_webheader.jpg?374409366');">
                <h1 class="logo"><a href="https://www.bandt.com.au/"><img src="https://www.bandt.com.au/information/themes/bandtv1/img/logo.svg?905285632" alt="B&amp;T"></a></h1>
            </div>
     
     
            <nav class="navbar navbar-inverse" role="navigation">

                <div class="navbar-header">

                    <!-- LHS nav menu -->
                    <ul class="nav navbar-nav navbar-left">
                        <li class="dropdown dropdown-subsite">
                            <a href="#0" class="dropdown-toggle" data-toggle="dropdown">
							    <span style='float:left;width: 16px;' class="icon icon-menu icon-l"></span>
								<img  class="icon-cross" style='float:left;width: 16px;' src='https://www.bandt.com.au/information/themes/bandtv1/img/cross.png?4132407' alt='close'/>
						    </a>
                            <div class="dropdown-menu trimenu" role="menu" aria-labelledby="dLabel">
                            <ul id="menu-menu-1" class="menu_topleft"><li id="menu-item-1868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1868 nav-advertising"><a href="https://www.bandt.com.au/category/advertising/">Advertising</a></li>
<li id="menu-item-1870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1870 nav-marketing"><a href="https://www.bandt.com.au/category/marketing/">Marketing</a></li>
<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871 nav-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1874 nav-technology"><a href="https://www.bandt.com.au/category/technology/">Technology</a></li>
<li id="menu-item-1872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1872 nav-opinion"><a href="https://www.bandt.com.au/category/opinion/">Opinion</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1869 nav-campaigns"><a href="https://www.bandt.com.au/category/campaigns/">Campaigns</a></li>
<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1873 nav-partner-content"><a href="https://www.bandt.com.au/category/partner-content/">Partner content</a></li>
</ul>											<ul id="menu-menu-2" class="menu_topleft"><li id="menu-item-1899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1899"><a href="https://www.bandt.com.au/register/">Subscribe to newsletter</a></li>
<li id="menu-item-1876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1876"><a href="https://www.bandt.com.au/about/">About B&#038;T</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type_archive menu-item-object-jobs menu-item-37"><a href="https://www.bandt.com.au/jobs/">View jobs</a></li>
<li id="menu-item-1879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1879"><a href="https://www.bandt.com.au/submit-job/">Submit a job</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-333"><a href="https://www.bandt.com.au/events/">View events</a></li>
<li id="menu-item-1880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1880"><a href="https://www.bandt.com.au/submit-event/">Submit an event</a></li>
<li id="menu-item-1200696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1200696"><a href="https://www.bandt.com.au/about/contact-us">Contact us</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.bandt.com.au/about/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-1898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1898"><a href="https://www.bandt.com.au/submit-news/">Submit news</a></li>
</ul>										<ul id="menu-menu-3" class="menu_topleft"><li id="menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1883"><a target="_blank" rel="noopener" href="https://www.bandt.com.au/30u30">30 Under 30 Awards</a></li>
<li id="menu-item-1281516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1281516"><a target="_blank" rel="noopener" href="https://womenleadingtech.com.au/">Women leading Tech Awards</a></li>
<li id="menu-item-1885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1885"><a target="_blank" rel="noopener" href="http://changingtheratio.com.au/">Changing the Ratio</a></li>
<li id="menu-item-1301114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1301114"><a target="_blank" rel="noopener" href="https://cannesincairns.com.au/">Cannes in Cairns</a></li>
<li id="menu-item-1881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1881"><a target="_blank" rel="noopener" href="https://bandtwim.com.au/">Women In Media Awards</a></li>
<li id="menu-item-1338575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1338575"><a target="_blank" rel="noopener" href="https://bandt.com.au/bestofthebest/">Best of the Best Awards</a></li>
<li id="menu-item-1882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1882"><a target="_blank" rel="noopener" href="https://bandtawards.com.au/">B&#038;T Awards</a></li>
</ul>                            </div>
                        </li>
                        <li class="logo-sm visible-xs" style="background-image: url('https://www.bandt.com.au/information/uploads/2018/05/bt0518_thumb.jpg?2096984159')">
                            <a href="https://www.bandt.com.au/"><img src="https://www.bandt.com.au/information/themes/bandtv1/img/logo-mask.svg?1017855350" alt="B&amp;T"></a>
                        </li>
						<!--
                        <li class="subsite-label hidden-xs">
                                                                <span>News</span>
                                                    </li>-->
                    </ul>
					 <ul class="nav navbar-nav navbar-right page-tools subscribe">
                        
                        <li class="dropdown dropdown-signin">
<a href="https://www.bandt.com.au/register/" class="btn btn-subscribe pull-right">Subscribe to newsletter</a>
</li>
</ul>

                    <!-- RHS nav menu (Page tools)-->
                    <ul class="nav navbar-nav navbar-right page-tools">
              
                        
                                                <li class="dropdown dropdown-signin">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-signin icon-l"></span><span class="navbar-nav-label visible-lg"> Sign in</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <!-- Status: Signed out -->
                                <div class="signed-out">
                                    <div class="signin">
                                        <p class="dropdown-menu-intro">Returning member?</p>
                                        
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fmatthew-mcconaughey-mocks-the-metaverse-space-travel-in-salesforces-super-bowl-ad%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

										                                        <p>
                                        <a href="javascript:void(0)" onclick="showloginpopup()" title="Sign In" class="btn btn-signin" rel="nofollow">Sign in</a>
                                        </p>
                                    </div>
									<!--
                                    <div class="learn">
                                        <h3 class="dropdown-menu-heading"><span class="icon icon-l icon-lock"></span> Not a B&amp;T member?</h3>
                                        <p>Become a B&amp;T member today and gain access to premium content and features.</p>
                                        <a href="" class="link learn-more">Learn more</a>
                                    </div>          -->               
                                </div>
                            </div>
                        </li>
                        						 <li class="dropdown dropdown-signin">
                            <a href="#0" data-toggle="dropdown">
							<span class="icon icon-signin icon-l"></span><span class="navbar-nav-label visible-lg">Submit</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <!-- Status: Signed in -->
                                <div class="signed-in">
								   <ul id="menu-submit" class="list-options"><li id="menu-item-1892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-paper"></span>Submit News</a></li>
<li id="menu-item-1891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1891"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-buildings"></span>Submit a company</a></li>
<li id="menu-item-1890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1890"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-hammer"></span>Submit a job</a></li>
<li id="menu-item-1889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1889"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-diary"></span>Submit an event</a></li>
</ul>                                </div>
                            </div>
                        </li>
						<li class="dropdown dropdown-follow hidden-xs">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-facebook icon-l"></span><span class="icon icon-twitter icon-l"></span><span class="icon icon-rss icon-l"></span><span class="navbar-nav-label visible-lg"> Follow us</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <ul class="list-options">
                                    <li><a class="rss" href="https://www.bandt.com.au/feed" target="_blank" title="RSS2"><span class="icon icon-rss icon-l icon-hover-c"></span> RSS</a></li>
                                    <li><a class="facebook" href="https://www.facebook.com/bandtaustralia" target="_blank" title="Follow on Facebook"><span class="icon icon-facebook icon-l icon-hover-c"></span> Facebook</a></li>
                                    <li><a class="twitter" href="https://twitter.com/bandt" target="_blank" title="Follow on Twitter"><span class="icon icon-twitter icon-l icon-hover-c"></span> Twitter</a></li>
 <li><a class="linkedin" href="https://www.linkedin.com/company/bandtaustralia/" target="_blank" title="Follow on LinkedIn"><span class="icon icon-linkedin icon-l icon-hover-c"></span> LinkedIn</a></li>                               
							   <li><a class="instagram" href="https://www.instagram.com/bandtaustralia/" target="_blank" title="Follow on Instagram"><span class="icon icon-googleplus icon-l icon-hover-c"></span> Instagram</a></li>
                                    <li><a class="youtube" href="https://www.youtube.com/user/BandTMag " target="_blank" title="Follow on Youtube"><span class="icon icon-youtube icon-l icon-hover-c"></span> YouTube</a></li>
                               
                                </ul>
                                
                                <!-- 
                                <div class="newsletter">
                                    <p class="newsletter-intro">Receive email updates</p>
                                    <form action="http://bandt.us3.list-manage1.com/subscribe/post?u=bd830025926c9004255524be2&amp;id=7b75c00eb6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-newsletter" target="_blank" novalidate>
                                        <div class="input-wrapper">
                                            <div class="form-group">
                                                <label class="sr-only" for="subscribeEmail">Email address</label>
                                                <input type="email" class="form-control input-lg" name="EMAIL" id="subscribeEmail" placeholder="Your email..." required>
                                                                                                <div style="position: absolute; left: -5000px;"><input type="text" name="b_bd830025926c9004255524be2_7b75c00eb6" value=""></div>
                                            </div>
                                            <button type="submit" class="btn btn-primary btn-lg btn-submit">Submit</button>
                                        </div>
                                    </form>
                                </div>
                                 -->
                            </div>
                        </li>
                        
                        <li class="dropdown dropdown-search">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-search icon-l"></span><span class="navbar-nav-label visible-lg"> Search</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">

                                <form role="form" action="https://www.bandt.com.au/" method="get" role="search" class="form-inline">
                                    <div class="form-group">
                                        <label for="s" class="control-label  sr-only">Search</label>
                                        <input type="search" class="form-control in" name="s" id="s" placeholder="Search here...">
                                                                                        <input type="hidden" name="search_in" value="news">
                                                <input type="hidden" name="post_type" value="post">
                                                                                <button type="submit" class="btn btn-primary btn-search hidden-xs">Search</button>                                            
                                    </div>
                                </form>
                            </div>
                        </li>
                    </ul>

                                        <!-- Categories menu
                    <div class="navbar-carousel hidden-xs">
                        <div class="navbar-carousel-container">
                            <ul id="menu-categories" class="nav navbar-nav navbar-left navbar-options"><li id="menu-item-1835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1835 nav-advertising"><a href="https://www.bandt.com.au/category/advertising/">Advertising</a></li>
<li id="menu-item-1836" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836 nav-campaigns"><a href="https://www.bandt.com.au/category/campaigns/">Campaigns</a></li>
<li id="menu-item-1834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1834 nav-marketing"><a href="https://www.bandt.com.au/category/marketing/">Marketing</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328 nav-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262 nav-technology"><a href="https://www.bandt.com.au/category/technology/">Technology</a></li>
</ul>                        </div>
                        <div class="navbar-carousel-controls">
                            <a href="#0" class="navbar-control navbar-control-prev"><span class="icon icon-left icon-l icon-hover-r"></span> Previous</a>
                            <a href="#0" class="navbar-control navbar-control-next"><span class="icon icon-right icon-l icon-hover-r"></span> Next</a>
                        </div>
                    </div> -->
                                    </div>
            </nav>

        </div> <!-- .container -->
        
    </header><!-- #masthead -->
   
     
    <!-- Conten body --> 
	
	<script>
	
	jQuery(document).ready(function(){
		
		jQuery(window).scroll(function() { 
});

$(window).on("scroll", function() {
	var scrollHeight = $(document).height();
	var scrollPosition = $(window).height() + $(window).scrollTop();
	var scrollBottom = $(document).height() - $(window).height() - $(window).scrollTop();
	
		if( ( $(window).scrollTop() + $(window).height() ) == $(document).height())
	{
		$(window).scrollBottom(300);
		//$(window).animate({scrollTop: $(document).height() + $(window).height()});
		
	}
	});

	

	});
	</script>
	<!--Newsletter Pop-up Script -->
	<script>

function popup() {
	
 if ( localStorage.popup!= "1") {
   
   $(document).ready(function(){
   $("#myModal").modal();
   
  });
  localStorage.setItem("popup", "1");
   

  }
  }
 
function logincheck() {
	if (typeof(Storage) !== "undefined") {
     
	 popup();
		
        } 
		else {
            alert("Not Supported");
        } 
}
 
logincheck();
</script>

<!--Newsletter Pop-up Script ends-->
	

<style>

.signin-premium{
     
width: 133px;
height: 28px;
     
 }
 
 .copy {
    margin-bottom: 3em;
    width: 58%;
    float: left;
    text-align: left;
}
 
/*#sidead {*/
/*    right: 18px !important;*/
/*}*/
 

/* .c-body .inner {*/
/*    padding-bottom: 36em;*/
/*}*/
 
/* @media only screen and (max-width: 600px){*/

/*.c-body .inner {*/
/*    padding-bottom: 1em;*/
/*}	*/

/*}*/
 
</style>


<!-- content-single-post -->    
<article class="section main-article campaigns newsletter" data-layout="large">
    <div class="container-fluid">
 <!-- Item details -->
        <div class="item-meta">
            <ul class="list-tags">
                <li class="item-cat cat-campaigns"><a href="https://www.bandt.com.au/category/campaigns/">Campaigns</a></li>                <li class="item-type type-recommended"><a href="https://www.bandt.com.au/type/recommended/">Recommended</a></li>            </ul>
				 <time class="item-time" datetime="2022-02-08T17:16:27+11:00"><span class="sr-only">Posted</span><span class="sr-days"> <span class='sr-time'>8 February, 2022</span></span></time>        </div>

       
		<!--<div class="time">
			<time class="item-time" datetime="2022-02-08T17:16:27+11:00"><span class="sr-only">Posted</span><span class="sr-days"> <span class='sr-time'>8 February, 2022</span></span></time>		</div>-->



           
       
 
        <!-- Main layout -->
        <div class="row-main">
		
            <div class="beta-wrapper">

                <div class="c-body">
                    <div class="inner">
					 <!-- Item header -->
        <header class="article-header" style="text-align: left;"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
            <h1 class="page-title">Matthew McConaughey Mocks The Metaverse &#038; Space Travel In Salesforce&#8217;s Super Bowl Ad</h1>
           
			
        </header>

					 <figure class="c-image">

                <div class="thumbnail thumbnail-large">
									<div class="adjust-image" style="">
					                                           					  
				       <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-5.11.14-pm-1260x840.png 1260w"
                        sizes="100vw"
						
                        alt="Matthew McConaughey Mocks The Metaverse &#038; Space Travel In Salesforce&#8217;s Super Bowl Ad">
							   	</div>	
               </div>
            </figure>

                        						   <div class="c-alpha" style="height:50%;">
                                                                <!-- Author block -->
                                <div class="block block-author">
                                            <!-- Author block -->
        <div class="block-inner">
                            <a href="https://www.bandt.com.au/author/bandt/" class="thumbnail"><img src="https://www.bandt.com.au/information/uploads/avatars/user_408.jpg?1" alt="B&amp;T Magazine"></a>
                        <div class="details vcard">
                <span class="by">By</span>
                <a href="https://www.bandt.com.au/author/bandt/" class="author fn">B&amp;T Magazine</a>
                <ul class="list-author-meta">
                                                                <li><a href="mailto:editor@bandt.com.au" target="_blank"><span class="icon icon-email icon-r icon-hover-d"></span></a></li>
                                    </ul>
            </div>
        </div>
                                    </div>
								
                                                                        <!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon second_style"><span class="label">SHARE<br/>THIS</span><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Matthew+McConaughey+Mocks+The+Metaverse+%26+Space+Travel+In+Salesforce%E2%80%99s+Super+Bowl+Ad&amp;url=https%3A%2F%2Fwww.bandt.com.au%2Fmatthew-mcconaughey-mocks-the-metaverse-space-travel-in-salesforces-super-bowl-ad%2F&amp;via=bandt" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bandt.com.au%2Fmatthew-mcconaughey-mocks-the-metaverse-space-travel-in-salesforces-super-bowl-ad%2F&amp;t=Matthew+McConaughey+Mocks+The+Metaverse+%26+Space+Travel+In+Salesforce%E2%80%99s+Super+Bowl+Ad" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bandt.com.au%2Fmatthew-mcconaughey-mocks-the-metaverse-space-travel-in-salesforces-super-bowl-ad%2F&amp;title=Matthew+McConaughey+Mocks+The+Metaverse+%26+Space+Travel+In+Salesforce%E2%80%99s+Super+Bowl+Ad&amp;source=https://www.bandt.com.au/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End-->									   <br/><br/>
									   									   <br/>
                                                            </div>
                            
                         
                        <div class="copy">
                                                                                                                
                            							<p class="lead">Matthew McConaughey gazes out toward space before him, pondering its infinite possibilities.</p>
<p>&#8220;Space. The boundary of human achievement. The new frontier,” the 52-year-old actor begins in a new Salesforce ad that has very strange similarities to his 2014 epic flick <em>Interstellar</em>.</p>
<p>Yet, McConaughey&#8217;s not in the far reaches of the universe, he has, in fact, never left Salesforce&#8217;s home city of San Francisco.</p>
<p>“It’s not time to escape. It’s time to engage. It’s time to plant more trees. It’s time to build more trust. It’s time to build more space for all of us,” he regales.</p>
<p>The ad is Salesforce&#8217;s efforts for this year&#8217;s Super Bowl and that&#8217;s despite debuting during prime time in the US at Friday&#8217;s Beijing Winter Olympics opening ceremony.</p>
<p>And it&#8217;s not short on messaging. It unveils Salesforce’s #TeamEarth campaign, that highlights the company&#8217;s plans to grown one trillion trees by 2030 and achieve near-zero carbon emissions by 2040.</p>
<p>The spot also reads as cheeky response to Facebook’s proposed virtual reality platform and current space race between billionaires Branson, Bezos and Musk.</p>
<p>Commenting on the ad, Salesforce said in a statement: “Lately, it seems some folks have their head in the stars, fascinated with the metaverse and Mars. At Salesforce, our business is more grounded, and we believe we can defy gravity without ever leaving the planet.”</p>
<p>Check it out below:</p>
<p><iframe loading="lazy" title="Join #TeamEarth w/ Matthew McConaughey &amp; Salesforce Because Earth is the New Frontier" width="640" height="360" src="https://www.youtube.com/embed/tIp251KCz6k?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p><p>&nbsp;</p>
<script type="text/javascript">
(function() {
var sc = document.createElement("script");
sc.src = "//a.teads.tv/page/84168/tag";
sc.type = "text/javascript";
sc.async = true;
sc.class = "teads";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(sc, s);
})();
</script>													
						<script type="text/javascript" class="teads" src="//a.teads.tv/page/84168/tag" async="true"></script>
								
														
							<!---->
                             
                            <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate" >
							                                 <div id="endarticlemrec">
  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/41582723/bant2021/category/article', [300, 250],'endarticlemrec')
        .addService(googletag.pubads())
        .setTargeting('pos', ['endarticlemrec'])
      //googletag.pubads().enableLazyLoad({fetchMarginPercent: 50,renderMarginPercent: 0,mobileScaling: 2.0});
      googletag.enableServices();
      googletag.display('endarticlemrec');
  });
  </script>
</div>
                                        <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
                                </div>
                            							<div id="bandt_thread">
							 
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fmatthew-mcconaughey-mocks-the-metaverse-space-travel-in-salesforces-super-bowl-ad%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->


<h4>Please login with linkedin to comment</h4>    
							   
 
       
     
        <a class="btn btn-warning"
            href="https://www.bandt.com.au/tag/ad-campaigns">
                  Ad campaigns </a>
      
       
     
        <a class="btn btn-warning"
            href="https://www.bandt.com.au/tag/matthew-mcconaughey">
                  Matthew McConaughey </a>
      
       
     
        <a class="btn btn-warning"
            href="https://www.bandt.com.au/tag/salesforce">
                  Salesforce </a>
      
       
     
        <a class="btn btn-warning"
            href="https://www.bandt.com.au/tag/super-bowl">
                  super bowl </a>
      
      
                  </div>
                        </div>
                                                                  
              

                                                           <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate" id='sidead'>
   
<div id="mrec1">
  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/41582723/bant2021/category/article', [300, 250],'mrec1')
        .addService(googletag.pubads())
        .setTargeting('pos', ['mrec1'])
     // googletag.pubads().enableLazyLoad({fetchMarginPercent: 50,renderMarginPercent: 0,mobileScaling: 2.0});
      googletag.enableServices();
      googletag.display('mrec1');
  });
  </script>
</div>
</div>
                <aside class="c-beta">
                    <div class="sticky1">
                        <div class="sticky-content">
						

                            <div class="block widget block-upnext">
                                <div class="block-inner">
                                    <header class="block-header">
                                        <h3 class="block-title">More Stories</h3>
                                    </header>
                                    <div class="row items" style = "margin-left: 0em;">
                                    										  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/how-to-prepare-for-the-most-important-social-media-marketing-trend-of-2022/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/01/camilo-jimenez-qZenO_gQ7QA-unsplash-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2022/01/camilo-jimenez-qZenO_gQ7QA-unsplash-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="How To Prepare For The Most Important Social Media Marketing Trend Of 2022">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/how-to-prepare-for-the-most-important-social-media-marketing-trend-of-2022/">How To Prepare For The Most Important Social Media Marketing Trend Of 2022</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2022-01-31T09:08:57+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 week Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/how-myob-creates-webinar-experiences-that-connect-and-engage-audiences-that-may-suffer-from-webinar-fatigue/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/12/chris-montgomery-smgTvepind4-unsplash-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2021/12/chris-montgomery-smgTvepind4-unsplash-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="How MYOB Creates Webinar Experiences That Connect And Engage Audiences That May Suffer From Webinar Fatigue">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/how-myob-creates-webinar-experiences-that-connect-and-engage-audiences-that-may-suffer-from-webinar-fatigue/">How MYOB Creates Webinar Experiences That Connect And Engage Audiences That May Suffer From Webinar Fatigue</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2021-12-16T08:30:41+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 month Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/hilarious-jimmy-rees-video-announces-googles-premier-partner-awards-winners/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/12/BANDT_Image-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2021/12/BANDT_Image-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Hilarious Jimmy Rees Video Announces Google’s Premier Partner Awards Winners">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/hilarious-jimmy-rees-video-announces-googles-premier-partner-awards-winners/">Hilarious Jimmy Rees Video Announces Google’s Premier Partner Awards Winners</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2021-12-15T10:31:44+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 month Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/how-to-provide-world-class-customer-support-when-youre-a-world-away/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/12/Image-from-iOS-scaled-e1639540971394-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2021/12/Image-from-iOS-scaled-e1639540971394-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="How To Provide World-Class Customer Support When You’re A World Away">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/how-to-provide-world-class-customer-support-when-youre-a-world-away/">How To Provide World-Class Customer Support When You’re A World Away</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2021-12-15T09:00:32+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 month Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/what-weve-learned-from-zavys-top-3-social-posts-of-2021/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/12/brands-people-ZdqSuxl3Lak-unsplash-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2021/12/brands-people-ZdqSuxl3Lak-unsplash-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="What We’ve Learned From Zavy’s Top Three Social Posts For 2021">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/what-weve-learned-from-zavys-top-3-social-posts-of-2021/">What We’ve Learned From Zavy’s Top Three Social Posts For 2021</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2021-12-14T08:54:29+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 month Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/building-better-emotional-connections-the-brain-video-advertising/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/12/image-1-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2021/12/image-1-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Building Better Emotional Connections: The Brain &#038; Video Advertising">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/building-better-emotional-connections-the-brain-video-advertising/">Building Better Emotional Connections: The Brain &#038; Video Advertising</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2021-12-13T09:14:01+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 month Ago</span></time>                </div>
            </div>
        </article>
	
		                                    </div>
									 
				            </div>
							  </div>
				  <br/>
				  <br/>
				  <div> 

     	
			
		<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
	<div id="mrec2">
  <script>
    googletag.cmd.push(function() {
      var sizemapping5 = googletag.sizeMapping().
		addSize([980, 0], [[300, 250],[300, 600]]).
        addSize([0, 0], [300, 250]).
        build();
      googletag.defineSlot('/41582723/bant2021/category/article', [[300, 250],[300, 600]],'mrec2')
        .addService(googletag.pubads())
        .defineSizeMapping(sizemapping5)
        .setTargeting('pos', ['mrec2'])
      googletag.pubads().enableLazyLoad({fetchMarginPercent: 50,renderMarginPercent: 0,mobileScaling: 2.0});
      googletag.enableServices();
      googletag.display('mrec2');
  });
  </script>
</div>
				  </div>
  </div> <!-- .c-body -->
            </div> <!-- .beta-wrapper -->

        
</aside>
      </div> <!-- Main layout -->
    </div> <!-- .container-fluid -->
</article>

<section class="section block island block-related">
    <div class="container-fluid">
        <div class="block-inner">
                    </div>
    </div>
</section> <!-- .block-related -->

    <div id="infiniteScrollPage">
                    <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <header class="block-header">
                                        <h3 class="block-title">Latest News</h3>
										<!--
                                        <div class="toggle toggle-view hidden-xs">
                                            <div class="toggle-label">View</div>
                                            <div class="btn-group">
                                                <a href="#0" class="btn btn-default btn-grid btn-view active" id="btnGridView"><span class="icon icon-grid icon-r icon-active-d"></span><span class="sr-only">Grid</span></a>
                                                <a href="#0" class="btn btn-default btn-list btn-view" id="btnListView"><span class="icon icon-list icon-r icon-active-d"></span><span class="sr-only">List</span></a>
                                            </div>
                                        </div>-->
                                    </header>
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1391995" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/winter-olympics-hi-tech-sleeping-pods-unveiled-for-weary-journalists-working-in-beijing/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-4.25.20-pm-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-4.25.20-pm-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Winter Olympics: Hi-Tech Sleeping Pods Unveiled for Weary Journalists Working In Beijing">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/winter-olympics-hi-tech-sleeping-pods-unveiled-for-weary-journalists-working-in-beijing/">Winter Olympics: Hi-Tech Sleeping Pods Unveiled for Weary Journalists Working In Beijing</a></h2>
                                </header>
                                <p class="item-excerpt">As a report on B&amp;T on Monday showed, journalists covering the Beijing Winter Olympics haven&#8217;t exactly been shown the utmost civility by the host nation. However, one exciting initiative does prove the Games&#8217; hosts are concerned for journalists&#8217; welfare. Hi-tech sleeping pods have been made available for hacks working at the Games&#8217; media centre in [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T16:27:05+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 5 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1391603" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/snap-data-reveals-valentines-day-engagement-opportunity/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/danny-bass-wide-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/09/danny-bass-wide-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Snap Data Reveals Valentine’s Day Engagement Opportunity">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/snap-data-reveals-valentines-day-engagement-opportunity/">Snap Data Reveals Valentine&rsquo;s Day Engagement Opportunity</a></h2>
                                </header>
                                <p class="item-excerpt">Snap has just released data highlighting how Snapchatters view Valentine&#8217;s Day, and how AR is front and centre as the ultimate love language for Gen Z and Millennials. The findings show engagement on Snapchat shoots up higher than Cupid’s arrow on Valentine’s Day with AR Lens usage increasing by 26 per cent in Australia on [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T15:58:19+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1391982" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/fintech-firm-ebury-unveiled-as-melbourne-rebels-major-partner/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Ebury_Melbourne-Rebels-photo-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Ebury_Melbourne-Rebels-photo-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Fintech Firm Ebury Unveiled As Melbourne Rebels Major Partner">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/fintech-firm-ebury-unveiled-as-melbourne-rebels-major-partner/">Fintech Firm Ebury Unveiled As Melbourne Rebels Major Partner</a></h2>
                                </header>
                                <p class="item-excerpt">Ebury, the global non-bank leader in cross border finance for SMEs, has been unveiled as the major partner for the Melbourne Rebels rugby union team in the first ever Super Rugby Pacific competition. The Ebury sponsored Melbourne Rebels will be one of 12 professional teams from Australia, New Zealand, and the Pacific who will participate [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T15:31:24+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1391978" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/study-digital-ad-spend-to-reach-1-05-trillion-globally-in-2026-driven-by-in-app-ad-growth/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-3.24.31-pm-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-3.24.31-pm-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Study: Digital Ad Spend To Reach $1.05 Trillion Globally in 2026, Driven By In-App Ad Growth">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/study-digital-ad-spend-to-reach-1-05-trillion-globally-in-2026-driven-by-in-app-ad-growth/">Study: Digital Ad Spend To Reach $1.05 Trillion Globally in 2026, Driven By In-App Ad Growth</a></h2>
                                </header>
                                <p class="item-excerpt">A new Juniper Research study found that global digital advertising spend will increase from $US407 billion in 2022 to $US753 billion ($A1.055 trillion) in 2026; representing growth of 85 per cent. The report found that mobile in-app revenue will account for 56 per cent of global spend by 2026. The new research, Digital Advertising: Emerging [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T15:25:09+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1391854" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/nines-michael-stephenson-takes-a-victory-lap-with-us-after-record-breaking-start/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/Michael-Stephenson-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/09/Michael-Stephenson-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Nine&#8217;s Michael Stephenson Takes A Victory Lap With Us After Record-Breaking Start">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/nines-michael-stephenson-takes-a-victory-lap-with-us-after-record-breaking-start/">Nine&#8217;s Michael Stephenson Takes A Victory Lap With Us After Record-Breaking Start</a></h2>
                                </header>
                                <p class="item-excerpt">Michael Stevo Stephenson adding Sylvester to his nicknames thanks to his newfound cat that got the canary demeanour.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T13:02:28+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 9 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1391933" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/laps-for-life-launch-fundraising-campaign-in-support-of-youth-mental-health-suicide-prevention/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/image-1-1-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/02/image-1-1-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Laps for Life Launch Fundraising Campaign In Support Of Youth Mental Health &#038; Suicide Prevention">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/laps-for-life-launch-fundraising-campaign-in-support-of-youth-mental-health-suicide-prevention/">Laps for Life Launch Fundraising Campaign In Support Of Youth Mental Health &#038; Suicide Prevention</a></h2>
                                </header>
                                <p class="item-excerpt">Aussies are pledging their support for youth mental health and suicide prevention this March by swimming laps to fundraise for Laps for Life, in support of Australia’s most accessed online mental health service for young people, ReachOut. “Swim for youth mental health” is the key message of the new multi-channel campaign, created by advertising media [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T12:49:37+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 9 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add11">
                                        <div class="sticky-content">
                                             
							<div id="mrec3">
  <script>
    googletag.cmd.push(function() {
      var sizemapping5 = googletag.sizeMapping().
		addSize([980, 0], [[300, 250],[300, 600]]).
        addSize([0, 0], [300, 250]).
        build();
      googletag.defineSlot('/41582723/bant2021/category/article', [[300, 250],[300, 600]],'mrec3')
        .addService(googletag.pubads())
        .defineSizeMapping(sizemapping5)
        .setTargeting('pos', ['mrec3'])
      googletag.pubads().enableLazyLoad({fetchMarginPercent: 50,renderMarginPercent: 0,mobileScaling: 2.0});
      googletag.enableServices();
      googletag.display('mrec3');
  });
  </script>
</div>
		         <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
    		 
	
		 
			                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-0">
             <div id="roadblock1-0">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-0"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                                 <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1391859" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/organic-pacific-announces-three-new-hires-following-recent-success/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/thumbnail_Organic-Pacific-New-Business-Wins-and-Appointments-8.2.22-e1644278793547-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/02/thumbnail_Organic-Pacific-New-Business-Wins-and-Appointments-8.2.22-e1644278793547-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Havas&#8217; Organic Pacific Announces Three New Hires Following Business Wins">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/organic-pacific-announces-three-new-hires-following-recent-success/">Havas&#8217; Organic Pacific Announces Three New Hires Following Business Wins</a></h2>
                                </header>
                                <p class="item-excerpt">Organic Pacific announces three new hires whilst delivering a four person press photo. Discover the interloper here.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T12:20:12+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 9 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1391883" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/ever-wanted-to-be-judge-judy-come-be-a-judge-for-our-30-under-30-awards/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-11.46.43-am-e1644281292361-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-11.46.43-am-e1644281292361-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Ever Wanted To Be Judge Judy? Come Be A Judge For Our 30 Under 30 Awards">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/ever-wanted-to-be-judge-judy-come-be-a-judge-for-our-30-under-30-awards/">Ever Wanted To Be Judge Judy? Come Be A Judge For Our 30 Under 30 Awards</a></h2>
                                </header>
                                <p class="item-excerpt">All it takes to be a 30 Under 30 judge is a keen industry eye, a red pen and possible susceptibility to a cheeky bribe.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T12:13:47+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 10 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1391913" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/initiative-launch-inaugural-marketing-multi-ahead-of-this-years-super-bowl/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/INI_MM_1-1-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/02/INI_MM_1-1-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="IPG&#8217;s Initiative Launch Inaugural Marketing Multi Ahead Of This Year&#8217;s Super Bowl">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/initiative-launch-inaugural-marketing-multi-ahead-of-this-years-super-bowl/">IPG&#8217;s Initiative Launch Inaugural Marketing Multi Ahead Of This Year&#8217;s Super Bowl</a></h2>
                                </header>
                                <p class="item-excerpt">Media agency, Initiative have launched their inaugural &#8220;Marketing Multi&#8221; ahead of this year’s Super Bowl for industry experts to test their power of prediction verse the market. As the world’s biggest advertising stage, The Super Bowl is a platform that captures the cultural zeitgeist and set new benchmarks in creativity. With this comes a wave [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T12:12:55+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 10 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1391896" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/sbs-releases-rat-infographics-in-multiple-languages-to-support-cald-communities/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/thumbnail_Step-1-Arabic-RAT-infographic-e1644281610735-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/02/thumbnail_Step-1-Arabic-RAT-infographic-e1644281610735-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="SBS Releases RAT Infographics In Multiple Languages To Support CALD Communities">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/sbs-releases-rat-infographics-in-multiple-languages-to-support-cald-communities/">SBS Releases RAT Infographics In Multiple Languages To Support CALD Communities</a></h2>
                                </header>
                                <p class="item-excerpt">SBS leaves world's most tedious train journeys alone for a minute and, instead, spruiks the merits of RAT testing.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T11:58:32+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 10 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1391843" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/scott-morrison-weighs-in-on-king-kyle-storming-off-after-on-air-dispute/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-03-at-9.07.33-am-e1643839747236-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-03-at-9.07.33-am-e1643839747236-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Scott Morrison Weighs In On King Kyle Storming Off After On-Air Dispute">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/scott-morrison-weighs-in-on-king-kyle-storming-off-after-on-air-dispute/">Scott Morrison Weighs In On King Kyle Storming Off After On-Air Dispute</a></h2>
                                </header>
                                <p class="item-excerpt">ScoMo weighs in on Sandilands' recent tantrum. A nice distraction from leaked texts calling you a hypocrite and liar.  </p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T11:45:57+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 10 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1391880" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/jamie-angel-joins-triple-m-brisbane-as-new-content-director/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/thumbnail_TRIPLE-M-BRISBANE-_Jamie-Angel_hi-res-e1644281004396-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/02/thumbnail_TRIPLE-M-BRISBANE-_Jamie-Angel_hi-res-e1644281004396-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Jamie Angel Joins Triple M Brisbane As New Content Director">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/jamie-angel-joins-triple-m-brisbane-as-new-content-director/">Jamie Angel Joins Triple M Brisbane As New Content Director</a></h2>
                                </header>
                                <p class="item-excerpt">Triple M Brissie announces content director who'll be putting aside his own love of Céline for even more Powderfinger.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T11:44:00+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 10 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add21">
                                        <div class="sticky-content">
                                             
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-1">
             <div id="roadblock1-1">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-1"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                                 <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1391869" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/bastion-amplify-strengthens-team-with-3-new-senior-hires/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/image-2-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/02/image-2-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Bastion Amplify Strengthens Team With Three New Senior Hires">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/bastion-amplify-strengthens-team-with-3-new-senior-hires/">Bastion Amplify Strengthens Team With Three New Senior Hires</a></h2>
                                </header>
                                <p class="item-excerpt">Bastion Amplify assembling three new office chairs following new hires, and just as office Allen key goes AWOL.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T11:28:13+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 10 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1391811" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/monday-tv-wrap-seven-wins-the-night-with-the-winter-olympics-pulling-in-viewers/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-11.18.29-am-e1644279542400-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-11.18.29-am-e1644279542400-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Monday TV Wrap: Seven Wins The Night With The Winter Olympics Pulling In Viewers">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/monday-tv-wrap-seven-wins-the-night-with-the-winter-olympics-pulling-in-viewers/">Monday TV Wrap: Seven Wins The Night With The Winter Olympics Pulling In Viewers</a></h2>
                                </header>
                                <p class="item-excerpt">Do you enjoy watching statuesque Scandinavians in tight Lycra? That's the Winter Games, not SBS' late night adult movie.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T11:21:34+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 10 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1391853" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/pg-drops-tearjerker-winter-olympics-ad-that-studiously-avoids-any-mention-of-beijing/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-10.57.20-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-10.57.20-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="P&#038;G Drops Winter Olympics Tearjerker That Studiously Avoids Any Mention Of Beijing">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/pg-drops-tearjerker-winter-olympics-ad-that-studiously-avoids-any-mention-of-beijing/">P&#038;G Drops Winter Olympics Tearjerker That Studiously Avoids Any Mention Of Beijing</a></h2>
                                </header>
                                <p class="item-excerpt">Winter Olympics ads have been sadly drowned out by the Super Bowl. That & the fact there's been no Winter Olympics ads.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T10:59:21+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 11 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1391852" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/red-havas-bolsters-public-affairs-offering-appoints-jacqui-munro-as-2ic/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/thumbnail_Jacqui-Munro-Senior-Account-Director-Public-Affairs-Red-Havas-e1644278022422-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/02/thumbnail_Jacqui-Munro-Senior-Account-Director-Public-Affairs-Red-Havas-e1644278022422-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Red Havas Bolsters Public Affairs Offering &#038; Appoints Jacqui Munro As 2IC">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/red-havas-bolsters-public-affairs-offering-appoints-jacqui-munro-as-2ic/">Red Havas Bolsters Public Affairs Offering &#038; Appoints Jacqui Munro As 2IC</a></h2>
                                </header>
                                <p class="item-excerpt">Jacqui Munro's worked for Malcolm Turnbull and Gladys Berejiklian, making her possibly a fun person to get drunk with.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T10:56:50+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 11 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1391823" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/had-a-few-too-many-proud-kiwi-dad-drops-f-bomb-twice-in-tv-interview-after-daughter-wins-olympic-gold/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-10.26.11-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-10.26.11-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="&#8220;Had A Few Too Many!&#8221; Proud Kiwi Dad Drops F-Bomb Twice In TV Interview After Daughter Wins Olympic Gold">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/had-a-few-too-many-proud-kiwi-dad-drops-f-bomb-twice-in-tv-interview-after-daughter-wins-olympic-gold/">&#8220;Had A Few Too Many!&#8221; Proud Kiwi Dad Drops F-Bomb Twice In TV Interview After Daughter Wins Olympic Gold</a></h2>
                                </header>
                                <p class="item-excerpt">This story of a proud dad swearing his head off on live TV will warm your heart. It could also land you a trip to HR.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T10:26:58+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 11 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1391830" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/megan-pustettos-so-dramatic-podcast-joins-nova-entertainment/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/thumbnail_Megan-Pustetto-So-Dramatic-Daily-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/02/thumbnail_Megan-Pustetto-So-Dramatic-Daily-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Megan Pustetto&#8217;s &#8216;So Dramatic!&#8217; Podcast Joins Nova Entertainment">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/megan-pustettos-so-dramatic-podcast-joins-nova-entertainment/">Megan Pustetto&#8217;s &#8216;So Dramatic!&#8217; Podcast Joins Nova Entertainment</a></h2>
                                </header>
                                <p class="item-excerpt">Nova Entertainment has announced So Dramatic! as the latest independent podcast to join the Nova Entertainment Podcast Network (NEPN), extending the successful brand with the launch of a new daily podcast So Dramatic! Daily. The exclusive partnership will see NOVA Entertainment represent Australia’s number one TV and film podcast So Dramatic!, alongside the new So [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T10:16:41+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 12 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add31">
                                        <div class="sticky-content">
                                             
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-2">
             <div id="roadblock1-2">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-2"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                                 <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1391785" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/sam-frost-breaks-silence-on-leaving-sevens-home-away-the-financial-implications/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/11/Screen-Shot-2021-11-01-at-10.56.25-am-e1635724689455-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2021/11/Screen-Shot-2021-11-01-at-10.56.25-am-e1635724689455-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Sam Frost Breaks Silence On Leaving Seven&#8217;s Home &#038; Away &#038; The Financial Implications">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/sam-frost-breaks-silence-on-leaving-sevens-home-away-the-financial-implications/">Sam Frost Breaks Silence On Leaving Seven&#8217;s Home &#038; Away &#038; The Financial Implications</a></h2>
                                </header>
                                <p class="item-excerpt">B&T journalists often write articles for themselves with little care for the reader. Therefore explaining this crap.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T10:10:08+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 12 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1391821" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/mullenlowe-appoints-lu-borges-as-new-head-of-communications/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/thumbnail_Lu-Borges-Headshot-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/02/thumbnail_Lu-Borges-Headshot-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="MullenLowe US Appoints BMF&#8217;s Lu Borges As Head Of Communications">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/mullenlowe-appoints-lu-borges-as-new-head-of-communications/">MullenLowe US Appoints BMF&#8217;s Lu Borges As Head Of Communications</a></h2>
                                </header>
                                <p class="item-excerpt">Lu Borges certainly living by the "world is your oyster" mantra. Well, not off ones that put you on the toilet for days.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T09:59:49+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 12 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1391816" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/um-nsw-government-encourages-diverse-communities-in-new-vaccine-campaign/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Lets-Do-This-2-1-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Lets-Do-This-2-1-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="UM &#038; NSW Government Encourages Diverse Communities In New Vaccine Campaign">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/um-nsw-government-encourages-diverse-communities-in-new-vaccine-campaign/">UM &#038; NSW Government Encourages Diverse Communities In New Vaccine Campaign</a></h2>
                                </header>
                                <p class="item-excerpt">To allay any anti-vaxxers fears, surely if we were all to grow a second head & third nipple it'd have happened by now?</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T09:43:21+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 12 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1391783" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/pete-davidson-gets-tackled-for-being-so-hittable-in-new-super-bowl-ad/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Screenshot-2022-02-08-092303-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Screenshot-2022-02-08-092303-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Pete Davidson Gets Tackled For Being So &#8220;Hittable&#8221; In Hellmann&#8217;s Super Bowl Ad">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li><li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/pete-davidson-gets-tackled-for-being-so-hittable-in-new-super-bowl-ad/">Pete Davidson Gets Tackled For Being So &#8220;Hittable&#8221; In Hellmann&#8217;s Super Bowl Ad</a></h2>
                                </header>
                                <p class="item-excerpt">Comic puts aside dating some of the world's most beautiful women to flog condiments for the Super Bowl.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T09:32:55+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 12 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1391792" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/general-motors-reprises-austin-powers-dr-evil-for-2020-super-bowl/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-9.14.31-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-9.14.31-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="General Motors Reprises Austin Powers&#8217; Dr Evil For 2022 Super Bowl">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/general-motors-reprises-austin-powers-dr-evil-for-2020-super-bowl/">General Motors Reprises Austin Powers&#8217; Dr Evil For 2022 Super Bowl</a></h2>
                                </header>
                                <p class="item-excerpt">The 90s are cool again, as Dr Evil returns for the Super Bowl! Let's just hope Savage Garden don't get any ideas.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T09:20:33+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 12 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1391786" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/the-lab-nabs-cumminspartnerss-tom-ward-as-executive-director/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-8.44.03-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-08-at-8.44.03-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="The Lab Nabs Cummins&#038;Partners&#8217; Tom Ward As Executive Director">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/the-lab-nabs-cumminspartnerss-tom-ward-as-executive-director/">The Lab Nabs Cummins&#038;Partners&#8217; Tom Ward As Executive Director</a></h2>
                                </header>
                                <p class="item-excerpt">Tom Ward says the most difficult thing about his move to The Lab was explaining it to his barista.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-08T08:45:25+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 13 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add41">
                                        <div class="sticky-content">
                                             
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-3">
             <div id="roadblock1-3">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-3"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                                 <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1391765" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/charles-darwin-endorses-pringles-in-the-brands-first-refresh-in-25-years/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-07-at-3.01.09-pm-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-07-at-3.01.09-pm-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Charles Darwin &#8220;Endorses&#8221; Pringles In The Brand&#8217;s First Refresh In 25 Years">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/charles-darwin-endorses-pringles-in-the-brands-first-refresh-in-25-years/">Charles Darwin &#8220;Endorses&#8221; Pringles In The Brand&#8217;s First Refresh In 25 Years</a></h2>
                                </header>
                                <p class="item-excerpt">Once you pop Pringles, you can't stop! Explaining the addictiveness of maltodextrin, dextrose & monosodium glutamate.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-07T15:03:10+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1391761" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/the-smh-the-age-names-osman-faruqi-as-culture-news-editor/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-07-at-2.46.11-pm-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-07-at-2.46.11-pm-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="The SMH &#038; The Age Names Osman Faruqi As Culture News Editor">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/the-smh-the-age-names-osman-faruqi-as-culture-news-editor/">The SMH &#038; The Age Names Osman Faruqi As Culture News Editor</a></h2>
                                </header>
                                <p class="item-excerpt">B&T only reads the SMH for the culture section. The cat enjoys doing its business on the arts & literature section.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-07T14:51:22+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1391748" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/me-bank-thinkerbell-the-superjesus-sarah-mcleod-unveil-making-money-good/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-07-at-2.26.41-pm-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-07-at-2.26.41-pm-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="ME Bank, Thinkerbell &#038; The Superjesus&#8217; Sarah McLeod Unveil &#8220;Making Money Good&#8221;">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/me-bank-thinkerbell-the-superjesus-sarah-mcleod-unveil-making-money-good/">ME Bank, Thinkerbell &#038; The Superjesus&#8217; Sarah McLeod Unveil &#8220;Making Money Good&#8221;</a></h2>
                                </header>
                                <p class="item-excerpt">Have no idea how about the whole Neil Young/Spotify thing? Get set to be truly baffled by this George Thorogood bank ad.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-07T14:28:23+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1391745" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/isentia-appoints-rainer-rhedey-for-cto-role/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/rr_headshot-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/02/rr_headshot-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Isentia Appoints Rainer Rhedey For CTO Role">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/isentia-appoints-rainer-rhedey-for-cto-role/">Isentia Appoints Rainer Rhedey For CTO Role</a></h2>
                                </header>
                                <p class="item-excerpt">Isentia appoints Rainer Rhedey as CTO. Confirms remit doesn't include office air conditioning or garage roller door.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-07T14:23:16+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1391587" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/ladbible-announces-official-sponsorship-of-the-parramatta-eels-nrlw-team/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/DSC09471-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/02/DSC09471-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="LADbible Announces Sponsorship Of The Parramatta Eels NRLW team">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/ladbible-announces-official-sponsorship-of-the-parramatta-eels-nrlw-team/">LADbible Announces Sponsorship Of The Parramatta Eels NRLW team</a></h2>
                                </header>
                                <p class="item-excerpt">LADbible Australia has today announced an official partnership with the Parramatta Eels NRLW team, marking the first time an independent social publisher has partnered with an NRL or NRLW team.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-07T14:05:33+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1391726" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/good-tides-hard-seltzer-is-all-about-good-vibes-in-new-brand-campaign/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Still-1-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Still-1-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Good Tides Hard Seltzer Is All About Good Vibes In New Brand Campaign">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/good-tides-hard-seltzer-is-all-about-good-vibes-in-new-brand-campaign/">Good Tides Hard Seltzer Is All About Good Vibes In New Brand Campaign</a></h2>
                                </header>
                                <p class="item-excerpt">Much-loved Aussie vodka and sparkling water seltzer brand, Good Tides Hard Seltzer, has today launched its new brand platform and first fully integrated campaign, ‘Where Good Tides Resides’. Using fun layered visuals, the new campaign celebrates the special feeling you get when enjoying good times with the crew, kicking back and going with the flow [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-07T13:07:02+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add51">
                                        <div class="sticky-content">
                                             
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-4">
             <div id="roadblock1-4">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-4"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                     </div>
   <!-- <div class="gutter-ad-left left-ad"></div>
    <div class="gutter-ad-right right-ad"></div>
-->
</div>
    <footer class="site-footer">
        <div class="container-fluid">
            <p class="copyright">© 2022 The Misfits Media Company Pty Limited. All Rights Reserved.</p>
        </div>
    </footer>

    <!-- IE < 9 ONLY -->
    <!--[if lt IE 9]>
    <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="modalIE8">
        <div class="modal-dialog">
            <div class="modal-content copy">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h2 class="modal-title" id="myModalLabel">You are using an <strong>outdated</strong> browser</h2>
                </div>
                <div class="modal-body">
                    <p>Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                </div>
                <div class="modal-footer">
                    <div><a href="#0" class="link link-close" data-dismiss="modal">No thanks. Take me to the website.</a></div>
                </div>
            </div>
        </div>
    </div>
    <![endif]-->
	 <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="modalLogin">
        <div class="modal-dialog">
            <div class="modal-content copy">
			<button type="button" class="close" data-dismiss="modal"></button>
                <div class="modal-header">
                    <h2 class="modal-title" id="myModalLabel">LogIn</h2>
                </div>
                <div class="modal-body">
    Log In
<div class="block block-form">
    <div class="block-inner">
        <div class="form-horizontal">
        
                        
            <form name="loginform" id="loginform1" action="https://www.bandt.com.au/login/" method="post" role="form">
                                
                <div class="form-group">
                    <label for="user_login1" class="col-sm-4 control-label">Email</label>
                    <div class="col-sm-8">
                        <input type="text" name="log" id="user_login1" class="form-control" value="" required/>
                    </div>
                </div>
                
                <div class="form-group">
                    <label for="user_pass1" class="col-sm-4 control-label">Password</label>
                    <div class="col-sm-8">
                        <input type="password" name="pwd" id="user_pass1" class="form-control" value="" required/>
                    </div>
                </div>
                
                <input type="hidden" name="_wp_original_http_referer" value="" />
        
                <div class="form-group forgetmenot">
                    <div class="col-sm-4"></div>
                    <div class="col-sm-8">
                        <input name="rememberme" type="checkbox" id="rememberme1" value="Login" />
                        <label for="rememberme1" class="">Remember Me</label>
                    </div>
                </div>
                <div class="form-footer submit">
                    <input type="submit" name="wp-submit" id="wp-submit1" value="Log In" class="btn btn-lg btn-primary" />
                    <div class="btn">OR</div>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fmatthew-mcconaughey-mocks-the-metaverse-space-travel-in-salesforces-super-bowl-ad%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

                    <input type="hidden" name="redirect_to" value="https://www.bandt.com.au/wp-admin/" />
                    <input type="hidden" name="instance" value="1" />
                    <input type="hidden" name="action" value="login" />
                </div>
            </form>
             
        </div>
    </div>
</div>

	 </div>
                
            </div>
        </div>
    </div>
    <!-- Signin mask modal -->
    <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="false" id="modalSignin">
        <div class="modal-dialog">
            <div class="modal-content copy">
                <div class="modal-header">
                    <h2 class="modal-title" id="myModalLabel">Signing in with LinkedIn</h2>
                </div>
                <div class="modal-body">
                    <p>Please wait while we sign you in with LinkedIn.</p><p>This may take some time.</p>
                    <p><b>Please be patient and do not refresh the page.</b></p>
                    <p>(A new window from LinkedIn should open for you to authorize the B&amp;T login. If you don't see this please check behind this window, and if it is still not there check your browser settings and turn off the pop-up blocker.)</p>
                </div>
                <div class="modal-footer">
                    <!-- a href="#0" class="btn btn-default btn-cancel">Cancel</a  -->
                </div>
            </div>
        </div>
    </div>
	<!--Newsletter Pop-up -->
	
	<div class="modal fade" id="myModal" role="dialog">
    <div class="modal-dialog">
    
      <!-- Modal content-->
      <div class="modal-content pop-up-content">
        <div class="modal-header pop-up">
         <button type="button" class="close" data-dismiss="modal"></button>
          <h4 class="modal-title popup-header"><center>SUBSCRIBE NOW FOR FREE</center></h4>
		  <p><center>Never miss a story again. Sign up for B&T's daily newsletter now.</center></p><br/>
		  <form action="https://www.bandt.com.au/register" method="post" >
				  <div class="form-group">
				    <input type="email" name="newsletter-email" placeholder="Enter your email" class="form-control required email-input" id="newsletter-email" required>
				  </div>
				 <button type="submit" class="btn btn-default submit-button">SUBSCRIBE NOW </button><br/><br/>
				 <button type="button" class="btn btn-default close-button" data-dismiss="modal">NO THANKS</button>
			</form>
        </div>
      </div>
      
    </div>
  </div> 
   <!--Newsletter Pop-up -->
    
		<script type="text/javascript">
		//<![CDATA[
		var infiniteScroll = {"settings":{"id":"infiniteScrollPage","ajaxurl":"https:\/\/www.bandt.com.au\/?infinity=scrolling","type":"scroll","wrapper":"false","wrapper_class":"infinite-wrap","footer":"false","click_handle":"1","text":"Older News","totop":"Scroll back to top","currentday":"08.02.22","order":"DESC","scripts":[],"styles":[],"google_analytics":false,"offset":1,"history":{"host":"www.bandt.com.au","path":"\/matthew-mcconaughey-mocks-the-metaverse-space-travel-in-salesforces-super-bowl-ad\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"post_type":"post","meta_key":"_thumbnail_id","posts_per_page":30,"post__not_in":[1392012],"paged":1,"error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"name":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"last_post_date":"2022-02-07 13:07:02","pagetype":"article"}};
		//]]>
		</script>
				<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-b6be20JrkaHaw",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-b6be20JrkaHaw.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/spin.js?ver=20141016' id='the-neverending-homepage1-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/jquery.spin.js?ver=20141016' id='the-neverending-homepage2-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/infinity.js?ver=20141016' id='the-neverending-homepage3-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.7.2' id='cresta-social-effect-js-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.9' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/subscriptions.js?ver=5.9' id='wpuf-subscriptions-js'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-migrate-1.2.1.min.js?ver=20130509' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/fluidvids.js?ver=v1.1' id='bandt-js-fluidvids-js'></script>
<script type="text/javascript">
			jQuery.extend( infiniteScroll.settings.scripts, ["jquery","wpuf-form","modernizr","plugins","bs-transition","bs-dropdown","bs-collapse","bs-modal","picturefill","scrmhub-ad","swiffy","bandt-js-main","bandt-js-article","owl-carusell","responsiveslides","brightcove","the-neverending-homepage1","the-neverending-homepage2","the-neverending-homepage3","cresta-social-effect-js","wpuf-conditional-logic","wpuf-subscriptions","jquery-migrate","jquery-form","bandt-js-fluidvids"] );
			jQuery.extend( infiniteScroll.settings.styles, ["the-neverending-homepage","wp-block-library","global-styles","contact-form-7","cresta-social-crestafont","cresta-social-wp-style","cresta-social-googlefonts","wsl-widget","bandt-style","bandt-style-global","bandt-style-article","bandt-style-comment","googlefonts","responsiveslides"] );
		</script><script type='text/javascript' src="https://www.bandt.com.au/information/themes/bandtv1/js/isMobile.min.js"></script>
<script type='text/javascript'>

$(document).ready(function(){
	

	if (isMobile.phone){
	$(".gutter-ad-left,.gutter-ad-right").remove();
}
	

});

   
( function( $ ) {
     bandtAds = [];
    // -------------------
    // Reload the Ads inside 
    // the infinite-scroll
    // -------------------
    $( document.body ).on( 'post-load', function () {
        // New posts have been added to the page.
        if ((typeof googletag !== 'undefined') && (bandtAds.length > 0)) {
            var currentAds = bandtAds.slice(0); // In case there is a scroll running
            bandtAds = [];
            googletag.pubads().refresh(currentAds);
        }
        
        // Lazy loading
        /* $('#infiniteScrollPage img').each(function(){
            if(this.src.match('1x1.png')) {
                this.src = $(this).attr('data-src');
            }
       }); */

       if (typeof picturefill !== undefined) {
           try {
               picturefill(); 
           }
           catch(err) {}
       }

    });
} )( jQuery );

//-------------------
//manage of Articles 
//with youtube player
//-------------------
fluidvids.init({
    selector: 'iframe', // runs querySelectorAll()
    players: ['www.youtube.com', 'player.vimeo.com'] // players to support
});
</script>
<!--[if lt IE 9]>
<script type='text/javascript'>
jQuery('body').addClass('list-view');
jQuery('div.toggle-view').hide();
</script>
<![endif]-->
</body>
</html>
