<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">


<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bandt.com.au/xmlrpc.php">

            <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            <script type='text/javascript'>function ctSetCookie___from_backend(c_name, value) {document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/; samesite=lax";}ctSetCookie___from_backend('ct_checkjs', '0df9ae6bc777885f99fc922e477b96904a649321425e48ad4d6eeff9c975bb43', '0');</script>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Condom Sales Droop As CV-19 Skewers &quot;Intimate Occasions&quot; - B&amp;T</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bandt.com.au/condom-sales-drop-as-intimate-occasions-fall-to-the-wayside/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Condom Sales Droop As CV-19 Skewers &quot;Intimate Occasions&quot; - B&amp;T" />
<meta property="og:description" content="Sadly, B&amp;T&#039;s sex life is so bad we can&#039;t even blame the current pandemic, we have to blame the pandemic before this one." />
<meta property="og:url" content="https://www.bandt.com.au/condom-sales-drop-as-intimate-occasions-fall-to-the-wayside/" />
<meta property="og:site_name" content="B&amp;T" />
<meta property="article:publisher" content="https://www.facebook.com/bandtaustralia/" />
<meta property="article:tag" content="condoms" />
<meta property="article:tag" content="durex" />
<meta property="article:section" content="Media" />
<meta property="article:published_time" content="2020-07-20T02:24:39+00:00" />
<meta property="article:modified_time" content="2020-07-20T03:05:28+00:00" />
<meta property="og:updated_time" content="2020-07-20T03:05:28+00:00" />
<meta property="og:image" content="https://www.bandt.com.au/information/uploads/2019/04/iStock-458630863.jpg" />
<meta property="og:image:secure_url" content="https://www.bandt.com.au/information/uploads/2019/04/iStock-458630863.jpg" />
<meta property="og:image:width" content="1254" />
<meta property="og:image:height" content="836" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sadly, B&amp;T&#039;s sex life is so bad we can&#039;t even blame the current pandemic, we have to blame the pandemic before this one." />
<meta name="twitter:title" content="Condom Sales Droop As CV-19 Skewers &quot;Intimate Occasions&quot; - B&amp;T" />
<meta name="twitter:site" content="@bandt" />
<meta name="twitter:image" content="https://www.bandt.com.au/information/uploads/2019/04/iStock-458630863.jpg" />
<meta name="twitter:creator" content="@bandt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bandt.com.au/#website","url":"https://www.bandt.com.au/","name":"B & T","description":"Australia&#039;s leading title for the advertising, marketing, media and PR industries","potentialAction":{"@type":"SearchAction","target":"https://www.bandt.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bandt.com.au/condom-sales-drop-as-intimate-occasions-fall-to-the-wayside/#primaryimage","url":"https://www.bandt.com.au/information/uploads/2019/04/iStock-458630863.jpg","width":1254,"height":836},{"@type":"WebPage","@id":"https://www.bandt.com.au/condom-sales-drop-as-intimate-occasions-fall-to-the-wayside/#webpage","url":"https://www.bandt.com.au/condom-sales-drop-as-intimate-occasions-fall-to-the-wayside/","inLanguage":"en-US","name":"Condom Sales Droop As CV-19 Skewers &quot;Intimate Occasions&quot; - B&amp;T","isPartOf":{"@id":"https://www.bandt.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.bandt.com.au/condom-sales-drop-as-intimate-occasions-fall-to-the-wayside/#primaryimage"},"datePublished":"2020-07-20T02:24:39+00:00","dateModified":"2020-07-20T03:05:28+00:00","author":{"@id":"https://www.bandt.com.au/#/schema/person/bde5a840145633080bc2f3d5ccf412ed"}},{"@type":["Person"],"@id":"https://www.bandt.com.au/#/schema/person/bde5a840145633080bc2f3d5ccf412ed","name":"B&amp;T Magazine","image":{"@type":"ImageObject","@id":"https://www.bandt.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/acb3758e698d43de1bd40af3e6ce8617?s=96&d=mm&r=g","caption":"B&amp;T Magazine"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//admin.brightcove.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Feed" href="https://www.bandt.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Comments Feed" href="https://www.bandt.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Condom Sales Droop As CV-19 Skewers &#8220;Intimate Occasions&#8221; Comments Feed" href="https://www.bandt.com.au/condom-sales-drop-as-intimate-occasions-fall-to-the-wayside/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bandt.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			//!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='the-neverending-homepage-css'  href='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/infinity.css?ver=20140422' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bandt.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bandt.com.au/information/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='image-map-pro-dist-css-css'  href='https://www.bandt.com.au/information/plugins/image-map-pro-wordpress/css/image-map-pro.min.css?ver=5.1.6' type='text/css' media='' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.bandt.com.au/information/plugins/wordpress-social-login-master/assets/css/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-global-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/global.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-article-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/article.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-comment-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/comments.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsiveslides-css'  href='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/responsiveslides/responsiveslides.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.141.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctCommon = {"_ajax_nonce":"316776621e","_ajax_url":"https:\/\/www.bandt.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/cleantalk-spam-protect/js/apbct-common.min.js?ver=5.141.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.bandt.com.au\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.bandt.com.au\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.141.1'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/frontend-form.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/modernizr-2.7.2.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/plugins.js?ver=2013.03.11'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/transition.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/dropdown.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/collapse.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/modal.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/picturefill.js?ver=20140102' async='async'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/scrmhub/js/ad.js?ver=20150509'></script>
<script type='text/javascript' src='https://www.gstatic.com/swiffy/v7.2.0/runtime.js?ver=20150331'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/main.js?ver=2014.10.08'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/article.js?ver=2014.09.15'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/owl-carousel/owl.carousel.min.js?ver=v1.3.4'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/responsiveslides/responsiveslides.min.js?ver=v1.3.4'></script>
<script type='text/javascript' src='//admin.brightcove.com/js/BrightcoveExperiences.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://www.bandt.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bandt.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bandt.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.bandt.com.au/?p=1308784' />
<link rel="alternate" type="application/json+oembed" href="https://www.bandt.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bandt.com.au%2Fcondom-sales-drop-as-intimate-occasions-fall-to-the-wayside%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bandt.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bandt.com.au%2Fcondom-sales-drop-as-intimate-occasions-fall-to-the-wayside%2F&#038;format=xml" />
<style type='text/css'></style>    <script type="text/javascript">
        var ajaxurl = 'https://www.bandt.com.au/wp-admin/admin-ajax.php';
    </script>
    <!-- Include google_services.js -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
    //-------------------
    //Responsive ads
    //Define a size mapping object. The first parameter to addSize is
    //a viewport size, while the second is a list of allowed ad sizes.
    //-------------------
    var lbSizes = googletag.sizeMapping().
        addSize([1024, 600], [[970, 250],[728, 90]]).
        addSize([980, 690], [728, 90]).
        addSize([750, 200], [728, 90]). 
        addSize([640, 480], [[300, 50],[320, 50]]).
        addSize([320, 700], [[300, 50],[320, 50]]).
        addSize([320, 400], [[300, 50],[320, 50]]). 
        addSize([0, 0], [88, 31]).
        // Fits browsers of any size smaller than 640 x 480
        build();
    var mrecSizes = googletag.sizeMapping().
        addSize([1024, 768], [300, 250]).
        addSize([980, 690], [300, 250]).
        addSize([640, 480], [300, 250]).
        addSize([0, 0], [125, 125]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        
                               googletag.defineSlot('/41582723/bandt', [300, 250], "acm-ad-tag-div-gpt-ad-23213-1").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [300, 250], "acm-ad-tag-div-gpt-ad-23213-3").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [300, 250], "acm-ad-tag-div-gpt-ad-23213-4").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [300, 250], "acm-ad-tag-div-gpt-ad-1507092936083-0").
                             addService(googletag.pubads()).setTargeting('pos','article-list');
                   googletag.defineSlot('/41582723/bandt_job1', [300, 250], "acm-ad-tag-div-gpt-ad-1507294529956-0").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [300, 600], "acm-ad-tag-div-gpt-ad-9927119-1").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [728, 90], "acm-ad-tag-div-gpt-ad-7341077-12").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [300, 50], "acm-ad-tag-300X50_leaderboard_mobile").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [970, 250], "acm-ad-tag-div-gpt-ad-9454578-1").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [115, 1050], "acm-ad-tag-115x1050_gutter_left").
                             addService(googletag.pubads()).setTargeting('pos','gutterleft');
                   googletag.defineSlot('/41582723/bandt', [115, 1050], "acm-ad-tag-115x1050_gutter_right").
                             addService(googletag.pubads()).setTargeting('pos','gutterright');
//googletag.defineSlot('/41582723/bandt',  [[970, 250], [300, 250], [728, 90], [1, 1], [115, 1050]], 'div-gpt-ad-1459406122052-0').addService(googletag.pubads()).setTargeting('pos', ['v1']);


googletag.defineSlot('/41582723/bandt', [[300,250]],'div-gpt-ad-926515901917703101-1').setTargeting('pos',['right2']).setTargeting('nl',['20160401']).addService(googletag.pubads());

googletag.defineSlot('/41582723/bandt', [[300,250]],'div-gpt-ad-533823329890029345-1').setTargeting('pos',['v2']).setTargeting('nl',['20160401']).addService(googletag.pubads());


googletag.defineSlot('/41582723/bandt', [[1,1]], 'div-gpt-ad-4843360-1').addService(googletag.pubads());
googletag.defineSlot('/41582723/bandt', [[970,250]], 'div-gpt-ad-3270323-1').setTargeting('p-type', ['home-page']).addService(googletag.pubads());
googletag.defineSlot('/41582723/bandt', [[728, 90]], 'div-gpt-ad-7341077-11').addService(googletag.pubads());
googletag.defineSlot('/41582723/bandt', [[300,600]], 'div-gpt-ad-9927119-1').addService(googletag.pubads());


//googletag.defineSlot('/41582723/bandt', [[300,250]],'div-gpt-ad-1507291337715-0').setTargeting('a-type', ['job']).addService(googletag.pubads());
               
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if (typeof window.googleSlotRenderEndedCall !== 'undefined') {
        window.googleSlotRenderEndedCall(event.creativeId,event.size[0],event.size[1]);
    }
});
googletag.enableServices();
});
</script>
		<style type="text/css" id="wp-custom-css">
			ad-mobile.top-ad {
    display: none !important;
}		</style>
		
<!--[if lt IE 9]>
    <script src="https://www.bandt.com.au/information/themes/bandtv1/js/vendor/respond.src.js"></script>
<![endif]-->

<script src="https://www.bandt.com.au/information/themes/bandtv1/js/vendor/we-are-social/google-ads.js?1377870552"></script>
<script>
 /* if(location.protocol=='https:')
    location.href=location.href.replace('https:','http:'); */
</script>
        <script type='text/javascript'>
            //-------------------
            //Google Analytics
            //-------------------
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-3735424-1', 'auto');  // Creates a tracker.
            ga('send', 'pageview');             // Sends a pageview.
        </script>
    
<script type='text/javascript'>
// -----------------------------
// Used to reload the Ads inside
// the infinite-scroll
// -----------------------------
var bandtAds = [];

function googleSlotRenderEndedCall(creativeId,w,h) {
    //console.log('Creative with id: ' + creativeId + ' is rendered to slot of size: ' + w + 'x' + h);
}
  
  
</script>


<script type='text/javascript'>
  /**
   * Google DFP Related code
   */
  // Used to configure targeting for google DFP
googletag.cmd.push(function() {
    googletag.pubads().setTargeting("p-type", "article");
    googletag.pubads().setTargeting("p-id", "1308784");
    googletag.pubads().setTargeting("a-type", "news");
    googletag.pubads().setTargeting("a-l-type", "");
});</script>
<style>
.submit-button {
	width:100%;
	background-color:#F72154!important;
	color:#ffffff!important;
}
.close-button{
  width:100%;
  color:#333333;  
  border:none;
}
.pop-up-content{
	
	width:90%;
	margin:0 auto;
}

.popup-header{
	font-size:29px !important;
	font-family: "Adobe Garamond W01",Georgia,"Times New Roman",Times,serif!important;
	font-weight:normal!important;
}
.modal-header.pop-up{
	padding:40px;
	
}
input.email-input::-webkit-input-placeholder { /* Chrome */
  font-style: normal;
}
input.email-input:-ms-input-placeholder { /* IE 10+ */
  font-style: normal;
}
input.email-input::-moz-placeholder { /* Firefox 19+ */
  font-style: normal;
  opacity: 1;
}
input.email-input:-moz-placeholder { /* Firefox 4 - 18 */
  font-style: normal;
  opacity: 1;
}


</style>
<!-- Start Audited Media -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://t.auditedmedia.org.au/?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZXK3F5');</script>
<!-- End Audited Media -->
</head>

<body class="post-template-default single single-post postid-1308784 single-format-standard desktop safari group-blog news infinite-scroll">
<!---
<script src="//c.supert.ag/p/0002qf/supertag.js"></script>

-->
    
    <!-- Leaderboard -->
    	 <div class="ad-mobile top-ad billboard">
	   <div class="ad-320x50">
          
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/41582723/bandt', [[320,50]], 'div-gpt-ad-8273303-1')
             .setTargeting('Key', ['Smartphone', 'FeaturePhone'])
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag --> 
<!-- GPT AdSlot 1 for Ad unit 'bandt' ### Size: [[320,50]] -->
<div id='div-gpt-ad-8273303-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8273303-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->
 
	 </div>
	  </div>
    <div class="ad top-ad billboard hidden-xs ad-rotation auto-rotate">
     <div class="ad-970x250">
          
		<div id='acm-ad-tag-div-gpt-ad-9454578-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-div-gpt-ad-9454578-1'); });
</script>
		</div>
		 
	
						 
        </div> 
        <div class="ad-728x90">
        			
        </div>
		
		
		
		
		
	        <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
        </div>
     

<!----- for skin ads-------->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div id='div-gpt-ad-4843360-1' style='height:0px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4843360-1'); });
  </script>
</div>

<!----- skin ends------>


<div class="wrapper">   
	<!--<div class="left-ad" style="float:left;cursor: pointer;margin-left: -70px;position:fixed;"><img src="http://www.bandt.com.au/stage/information/uploads/2017/08/LS.jpg"/></div>
	<div class="right-ad" style="float:right;cursor: pointer;right: 2%;position:fixed;"><img src="http://www.bandt.com.au/stage/information/uploads/2017/08/RS.jpg"/></div>
     Masthead -->
	 
    <header class="section masthead">
        <div class="container-fluid">
        <!--
            <div class="top-bar hidden-xs">
                 
                <a href="https://www.bandt.com.au/aussie-themed-us-steakhouses-occult-conspiracy-theory/df1b6g5vyaaubid/" class="btn btn-subscribe pull-right">Subscribe to Newsletter</a>
                <ul class="top-bar-links">
                    <li><a href="https://app.moonclerk.com/pay/fd30nwv5u4v" class="link link-magazine">Magazine</a></li>
                </ul>
            </div>
-->
            <div class="brand-bar hidden-xs" style="background-image: url('https://www.bandt.com.au/information/uploads/2018/05/bt0518_webheader.jpg?1361152103');">
                <h1 class="logo"><a href="https://www.bandt.com.au/"><img src="https://www.bandt.com.au/information/themes/bandtv1/img/logo.svg?519570422" alt="B&amp;T"></a></h1>
            </div>
            
            <nav class="navbar navbar-inverse" role="navigation">

                <div class="navbar-header">

                    <!-- LHS nav menu -->
                    <ul class="nav navbar-nav navbar-left">
                        <li class="dropdown dropdown-subsite">
                            <a href="#0" class="dropdown-toggle" data-toggle="dropdown">
							    <span style='float:left;width: 16px;' class="icon icon-menu icon-l"></span>
								<img  class="icon-cross" style='float:left;width: 16px;' src='https://www.bandt.com.au/information/themes/bandtv1/img/cross.png?1843272188' alt='close'/>
						    </a>
                            <div class="dropdown-menu trimenu" role="menu" aria-labelledby="dLabel">
                            <ul id="menu-menu-1" class="menu_topleft"><li id="menu-item-1868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1868 nav-advertising"><a href="https://www.bandt.com.au/category/advertising/">Advertising</a></li>
<li id="menu-item-1870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1870 nav-marketing"><a href="https://www.bandt.com.au/category/marketing/">Marketing</a></li>
<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1871 nav-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1874 nav-technology"><a href="https://www.bandt.com.au/category/technology/">Technology</a></li>
<li id="menu-item-1872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1872 nav-opinion"><a href="https://www.bandt.com.au/category/opinion/">Opinion</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1869 nav-campaigns"><a href="https://www.bandt.com.au/category/campaigns/">Campaigns</a></li>
<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1873 nav-partner-content"><a href="https://www.bandt.com.au/category/partner-content/">Partner content</a></li>
</ul>											<ul id="menu-menu-2" class="menu_topleft"><li id="menu-item-1899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1899"><a href="https://www.bandt.com.au/register/">Subscribe to newsletter</a></li>
<li id="menu-item-1200493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1200493"><a target="_blank" rel="noopener noreferrer" href="https://app.moonclerk.com/pay/fd30nwv5u4v">Subscribe to magazine</a></li>
<li id="menu-item-1876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1876"><a href="https://www.bandt.com.au/about/">About B&#038;T</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type_archive menu-item-object-jobs menu-item-37"><a href="https://www.bandt.com.au/jobs/">View jobs</a></li>
<li id="menu-item-1879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1879"><a href="https://www.bandt.com.au/submit-job/">Submit a job</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-333"><a href="https://www.bandt.com.au/events/">View events</a></li>
<li id="menu-item-1880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1880"><a href="https://www.bandt.com.au/submit-event/">Submit an event</a></li>
<li id="menu-item-1200696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1200696"><a href="https://www.bandt.com.au/about/contact-us">Contact us</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.bandt.com.au/about/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-1898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1898"><a href="https://www.bandt.com.au/submit-news/">Submit news</a></li>
</ul>										<ul id="menu-menu-3" class="menu_topleft"><li id="menu-item-1881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1881"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/wim">B&#038;T&#8217;s Women in Media Awards</a></li>
<li id="menu-item-1882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1882"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/awards">B&#038;T Awards</a></li>
<li id="menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1883"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/30u30">30 Under 30 Awards</a></li>
<li id="menu-item-1885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1885"><a target="_blank" rel="noopener noreferrer" href="http://changingtheratio.com.au/">B&#038;T Changing the Ratio</a></li>
<li id="menu-item-1185026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1185026"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/bootcamp/">B&#038;T Bootcamp</a></li>
<li id="menu-item-1281516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1281516"><a target="_blank" rel="noopener noreferrer" href="https://womenleadingtech.com.au/">Women Leading Tech</a></li>
<li id="menu-item-1301114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1301114"><a target="_blank" rel="noopener noreferrer" href="https://canneslionsaustralia.com.au/index.php/cannes-un-canned/">Cannes Un-Canned</a></li>
</ul>                            </div>
                        </li>
                        <li class="logo-sm visible-xs" style="background-image: url('https://www.bandt.com.au/information/uploads/2018/05/bt0518_thumb.jpg?1357654193')">
                            <a href="https://www.bandt.com.au/"><img src="https://www.bandt.com.au/information/themes/bandtv1/img/logo-mask.svg?1052541911" alt="B&amp;T"></a>
                        </li>
						<!--
                        <li class="subsite-label hidden-xs">
                                                                <span>News</span>
                                                    </li>-->
                    </ul>
					 <ul class="nav navbar-nav navbar-right page-tools subscribe">
                        
                        <li class="dropdown dropdown-signin">
<a href="https://www.bandt.com.au/register/" class="btn btn-subscribe pull-right">Subscribe to newsletter</a>
</li>
</ul>

                    <!-- RHS nav menu (Page tools)-->
                    <ul class="nav navbar-nav navbar-right page-tools">
                        
                                                <li class="dropdown dropdown-signin">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-signin icon-l"></span><span class="navbar-nav-label visible-lg"> Sign in</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <!-- Status: Signed out -->
                                <div class="signed-out">
                                    <div class="signin">
                                        <p class="dropdown-menu-intro">Returning member?</p>
                                        
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fcondom-sales-drop-as-intimate-occasions-fall-to-the-wayside%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

										                                        <p>
                                        <a href="javascript:void(0)" onclick="showloginpopup()" title="Sign In" class="btn btn-signin" rel="nofollow">Sign in</a>
                                        </p>
                                    </div>
									<!--
                                    <div class="learn">
                                        <h3 class="dropdown-menu-heading"><span class="icon icon-l icon-lock"></span> Not a B&amp;T member?</h3>
                                        <p>Become a B&amp;T member today and gain access to premium content and features.</p>
                                        <a href="" class="link learn-more">Learn more</a>
                                    </div>          -->               
                                </div>
                            </div>
                        </li>
                        						 <li class="dropdown dropdown-signin">
                            <a href="#0" data-toggle="dropdown">
							<span class="icon icon-signin icon-l"></span><span class="navbar-nav-label visible-lg">Submit</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <!-- Status: Signed in -->
                                <div class="signed-in">
								   <ul id="menu-submit" class="list-options"><li id="menu-item-1892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-paper"></span>Submit News</a></li>
<li id="menu-item-1891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1891"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-buildings"></span>Submit a company</a></li>
<li id="menu-item-1890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1890"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-hammer"></span>Submit a job</a></li>
<li id="menu-item-1889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1889"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-diary"></span>Submit an event</a></li>
</ul>                                </div>
                            </div>
                        </li>
						<li class="dropdown dropdown-follow hidden-xs">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-facebook icon-l"></span><span class="icon icon-twitter icon-l"></span><span class="icon icon-rss icon-l"></span><span class="navbar-nav-label visible-lg"> Follow us</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <ul class="list-options">
                                    <li><a class="rss" href="https://www.bandt.com.au/feed" target="_blank" title="RSS2"><span class="icon icon-rss icon-l icon-hover-c"></span> RSS</a></li>
                                    <li><a class="facebook" href="https://www.facebook.com/bandtaustralia" target="_blank" title="Follow on Facebook"><span class="icon icon-facebook icon-l icon-hover-c"></span> Facebook</a></li>
                                    <li><a class="twitter" href="https://twitter.com/bandt" target="_blank" title="Follow on Twitter"><span class="icon icon-twitter icon-l icon-hover-c"></span> Twitter</a></li>
 <li><a class="linkedin" href="https://www.linkedin.com/company/bandtaustralia/" target="_blank" title="Follow on LinkedIn"><span class="icon icon-linkedin icon-l icon-hover-c"></span> LinkedIn</a></li>                               
							   <li><a class="instagram" href="https://www.instagram.com/bandtaustralia/" target="_blank" title="Follow on Instagram"><span class="icon icon-googleplus icon-l icon-hover-c"></span> Instagram</a></li>
                                    <li><a class="youtube" href="https://www.youtube.com/user/BandTMag " target="_blank" title="Follow on Youtube"><span class="icon icon-youtube icon-l icon-hover-c"></span> YouTube</a></li>
                               
                                </ul>
                                
                                <!-- 
                                <div class="newsletter">
                                    <p class="newsletter-intro">Receive email updates</p>
                                    <form action="http://bandt.us3.list-manage1.com/subscribe/post?u=bd830025926c9004255524be2&amp;id=7b75c00eb6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-newsletter" target="_blank" novalidate>
                                        <div class="input-wrapper">
                                            <div class="form-group">
                                                <label class="sr-only" for="subscribeEmail">Email address</label>
                                                <input type="email" class="form-control input-lg" name="EMAIL" id="subscribeEmail" placeholder="Your email..." required>
                                                                                                <div style="position: absolute; left: -5000px;"><input type="text" name="b_bd830025926c9004255524be2_7b75c00eb6" value=""></div>
                                            </div>
                                            <button type="submit" class="btn btn-primary btn-lg btn-submit">Submit</button>
                                        </div>
                                    </form>
                                </div>
                                 -->
                            </div>
                        </li>
                        
                        <li class="dropdown dropdown-search">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-search icon-l"></span><span class="navbar-nav-label visible-lg"> Search</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">

                                <form role="form" action="https://www.bandt.com.au/" method="get" role="search" class="form-inline">
                                    <div class="form-group">
                                        <label for="s" class="control-label  sr-only">Search</label>
                                        <input type="search" class="form-control in" name="s" id="s" placeholder="Search here...">
                                                                                        <input type="hidden" name="search_in" value="news">
                                                <input type="hidden" name="post_type" value="post">
                                                                                <button type="submit" class="btn btn-primary btn-search hidden-xs">Search</button>                                            
                                    </div>
                                </form>
                            </div>
                        </li>
                    </ul>

                                        <!-- Categories menu
                    <div class="navbar-carousel hidden-xs">
                        <div class="navbar-carousel-container">
                            <ul id="menu-categories" class="nav navbar-nav navbar-left navbar-options"><li id="menu-item-1835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1835 nav-advertising"><a href="https://www.bandt.com.au/category/advertising/">Advertising</a></li>
<li id="menu-item-1836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836 nav-campaigns"><a href="https://www.bandt.com.au/category/campaigns/">Campaigns</a></li>
<li id="menu-item-1834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1834 nav-marketing"><a href="https://www.bandt.com.au/category/marketing/">Marketing</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-328 nav-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262 nav-technology"><a href="https://www.bandt.com.au/category/technology/">Technology</a></li>
</ul>                        </div>
                        <div class="navbar-carousel-controls">
                            <a href="#0" class="navbar-control navbar-control-prev"><span class="icon icon-left icon-l icon-hover-r"></span> Previous</a>
                            <a href="#0" class="navbar-control navbar-control-next"><span class="icon icon-right icon-l icon-hover-r"></span> Next</a>
                        </div>
                    </div> -->
                                    </div>
            </nav>

        </div> <!-- .container -->
        
    </header><!-- #masthead -->
	
	

    <!-- Leaderboard mobile 
        <div class="ad leaderboard ad-300x50 visible-xs  ad-rotation auto-rotate">
         
		<div id='acm-ad-tag-300X50_leaderboard_mobile' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-300X50_leaderboard_mobile'); });
</script>
		</div>
		    </div>
    -->
    
     
    <!-- Conten body --> 
	
	<script>
	
	jQuery(document).ready(function(){
		
		jQuery(window).scroll(function() { 
});

$(window).on("scroll", function() {
	var scrollHeight = $(document).height();
	var scrollPosition = $(window).height() + $(window).scrollTop();
	var scrollBottom = $(document).height() - $(window).height() - $(window).scrollTop();
	
		if( ( $(window).scrollTop() + $(window).height() ) == $(document).height())
	{
		$(window).scrollBottom(300);
		//$(window).animate({scrollTop: $(document).height() + $(window).height()});
		
	}
	});

	

	});
	</script>
	<!--Newsletter Pop-up Script -->
	<script>

function popup() {
	
 if ( localStorage.popup!= "1") {
   
   $(document).ready(function(){
   $("#myModal").modal();
   
  });
  localStorage.setItem("popup", "1");
   

  }
  }
 
function logincheck() {
	if (typeof(Storage) !== "undefined") {
     
	 popup();
		
        } 
		else {
            alert("Not Supported");
        } 
}
 
logincheck(); 

</script>
<!--Newsletter Pop-up Script ends-->
	
<style>

.signin-premium{
     
width: 133px;
height: 28px;
     
 }
 

/* .c-body .inner {*/
/*    padding-bottom: 36em;*/
/*}*/
 
/* @media only screen and (max-width: 600px){*/

/*.c-body .inner {*/
/*    padding-bottom: 1em;*/
/*}	*/

/*}*/
 
</style>
<!-- content-single-post -->    
<article class="section main-article media" data-layout="large">
    <div class="container-fluid">
 <!-- Item details -->
        <div class="item-meta">
            <ul class="list-tags">
                <li class="item-cat cat-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>                <li class="item-type type-recommended"><a href="https://www.bandt.com.au/type/recommended/">Recommended</a></li>            </ul>
				 <time class="item-time" datetime="2020-07-20T12:24:39+10:00"><span class="sr-only">Posted</span><span class="sr-days"> <span class='sr-time'>20 July, 2020</span></span></time>        </div>

       
		<!--<div class="time">
			<time class="item-time" datetime="2020-07-20T12:24:39+10:00"><span class="sr-only">Posted</span><span class="sr-days"> <span class='sr-time'>20 July, 2020</span></span></time>		</div>-->



           
       
 
        <!-- Main layout -->
        <div class="row-main">
		
            <div class="beta-wrapper">

                <div class="c-body">
                    <div class="inner">
					 <!-- Item header -->
        <header class="article-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
            <h1 class="page-title">Condom Sales Droop As CV-19 Skewers &#8220;Intimate Occasions&#8221;</h1>
           
			
        </header>

					 <figure class="c-image">

                <div class="thumbnail thumbnail-large">
									<div class="adjust-image" style="">
					                                           					  
				       <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2019/04/iStock-458630863-1260x840.jpg 1260w"
                        sizes="100vw"
						
                        alt="Zgierz, Poland - December 11, 2011: A foil wrapped Durex manufactured latex condom placed next to the yellow banana - shot in the studio with a white background.">
							   	</div>	
               </div>
            </figure>

                        						   <div class="c-alpha" style="height:50%;">
                                                                <!-- Author block -->
                                <div class="block block-author">
                                            <!-- Author block -->
        <div class="block-inner">
                            <a href="https://www.bandt.com.au/author/bandt/" class="thumbnail"><img src="https://www.bandt.com.au/information/uploads/avatars/user_408.jpg?1" alt="B&amp;T Magazine"></a>
                        <div class="details vcard">
                <span class="by">By</span>
                <a href="https://www.bandt.com.au/author/bandt/" class="author fn">B&amp;T Magazine</a>
                <ul class="list-author-meta">
                                                                <li><a href="mailto:editor@bandt.com.au" target="_blank"><span class="icon icon-email icon-r icon-hover-d"></span></a></li>
                                    </ul>
            </div>
        </div>
                                    </div>
								
                                                                        <!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon second_style"><span class="label">SHARE<br/>THIS</span><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Condom+Sales+Droop+As+CV-19+Skewers+%E2%80%9CIntimate+Occasions%E2%80%9D&amp;url=https%3A%2F%2Fwww.bandt.com.au%2Fcondom-sales-drop-as-intimate-occasions-fall-to-the-wayside%2F&amp;via=bandt" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bandt.com.au%2Fcondom-sales-drop-as-intimate-occasions-fall-to-the-wayside%2F&amp;t=Condom+Sales+Droop+As+CV-19+Skewers+%E2%80%9CIntimate+Occasions%E2%80%9D" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bandt.com.au%2Fcondom-sales-drop-as-intimate-occasions-fall-to-the-wayside%2F&amp;title=Condom+Sales+Droop+As+CV-19+Skewers+%E2%80%9CIntimate+Occasions%E2%80%9D&amp;source=https://www.bandt.com.au/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End-->									   <br/><br/>
									   									   <br/>
                                                            </div>
                            
                         
                        <div class="copy">
                                                                                                                
                            							<p class="lead">COVID-19 has claimed another business, with condom-maker Durex revealing its sales have fallen since the beginning of the outbreak.</p>
<p>Durex&#8217;s parent company Reckitt Benckiser CEO Laxman Narasimhan said the drop in sales was the result of &#8220;intimate occasions&#8221; being reduced.</p>
<p>“The number of intimate occasions is down in a few countries because, if you think of it, the level of socialisation is low, and so it has had an impact on Durex,” Narasimhan told CNBC.</p>
<p>It&#8217;s not all bad news for Reckitt Benckiser however. Although Durex is struggling, its cleaning brands Lysol and Dettol have performed well during the pandemic, as consumers continue to focus on their hygiene.</p>
<p>“If you look at the amount of sanitizer we’re making, we’re making 20 times the amount of sanitizer in July as we did last year,” Narasimhan said.</p>
<p>Although sales have fallen, it hasn&#8217;t halted marketing efforts from Durex.</p>
<p>The brand earlier this month<a href="https://www.bandt.com.au/lets-not-go-back-to-normal-durexs-post-lockdown-safe-sex-plea/"> launched a new campaign</a>, urging lovers to “not go back to normal” as lockdown restrictions ease.</p><p><iframe title="Durex  - Let&#039;s Not Go Back to Normal" width="640" height="360" src="https://www.youtube.com/embed/v26ag0yyLR4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<script type="text/javascript">
(function() {
var sc = document.createElement("script");
sc.src = "//a.teads.tv/page/84168/tag";
sc.type = "text/javascript";
sc.async = true;
sc.class = "teads";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(sc, s);
})();
</script>													
						<script type="text/javascript" class="teads" src="//a.teads.tv/page/84168/tag" async="true"></script>
								
														
							<!---->
                             
                            <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate">
							                                 
		<div id='acm-ad-tag-div-gpt-ad-23213-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-div-gpt-ad-23213-1'); });
</script>
		</div>
		                                        <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
                                </div>
                            							<div id="bandt_thread">
							 
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fcondom-sales-drop-as-intimate-occasions-fall-to-the-wayside%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->


<h4>Please login with linkedin to comment</h4>    
							   
 
       
     
        <a class="btn btn-warning"
            href="https://www.bandt.com.au/tag/condoms">
                  condoms </a>
      
       
     
        <a class="btn btn-warning"
            href="https://www.bandt.com.au/tag/durex">
                  durex </a>
      
      
                  </div>
                        </div>
                                                                  
              

                                                           <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate" id='sidead'>
						<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/41582723/bandt', [[300,250]], 'div-gpt-ad-8264056-1')
             .setTargeting('pos', ['article1'])
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->



<!-- GPT AdSlot 1 for Ad unit 'bandt' ### Size: [[300,250]] -->
<div id='div-gpt-ad-8264056-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8264056-1'); });
  </script>
</div> 
</div>
                <aside class="c-beta">
                    <div class="sticky1">
                        <div class="sticky-content">
						

                            <div class="block widget block-upnext">
                                <div class="block-inner">
                                    <header class="block-header">
                                        <h3 class="block-title">More Stories</h3>
                                    </header>
                                    <div class="row items" style = "margin-left: 0em;">
                                    										  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/meet-the-women-leading-tech-verizon-media-head-of-campaign-management-hayley-smith/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/WLT_2020_BT_PROFILE_Template_Finalist_Hayley-Smith-750x500.jpg 750w, https://www.bandt.com.au/information/uploads/2020/07/WLT_2020_BT_PROFILE_Template_Finalist_Hayley-Smith-1260x840.jpg 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Meet The Women Leading Tech: Verizon Media Head Of Campaign Management Hayley Smith">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/meet-the-women-leading-tech-verizon-media-head-of-campaign-management-hayley-smith/">Meet The Women Leading Tech: Verizon Media Head Of Campaign Management Hayley Smith</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-07-09T10:59:17+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 week Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/meet-the-women-leading-tech-newcastle-city-council-former-information-technology-manager-claire-bath/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/WLT_2020_BT_PROFILE_Template_Finalist_ClaireBath-750x500.jpg 750w, https://www.bandt.com.au/information/uploads/2020/07/WLT_2020_BT_PROFILE_Template_Finalist_ClaireBath-1260x840.jpg 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Meet The Women Leading Tech: Newcastle City Council Former Information Technology Manager Claire Bath">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/meet-the-women-leading-tech-newcastle-city-council-former-information-technology-manager-claire-bath/">Meet The Women Leading Tech: Newcastle City Council Former Information Technology Manager Claire Bath</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-07-08T09:23:10+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 week Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/meet-the-women-leading-tech-intuit-global-brand-strategist-stephanie-brown/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/WLT_2020_BT_PROFILE_Template_Finalist_StephBrown-750x500.jpg 750w, https://www.bandt.com.au/information/uploads/2020/07/WLT_2020_BT_PROFILE_Template_Finalist_StephBrown-1260x840.jpg 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Meet The Women Leading Tech: Intuit Global Brand Strategist Stephanie Brown">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/meet-the-women-leading-tech-intuit-global-brand-strategist-stephanie-brown/">Meet The Women Leading Tech: Intuit Global Brand Strategist Stephanie Brown</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-07-03T09:11:08+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 weeks Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/meet-the-women-leading-tech-lenovo-anz-marketing-lead-sara-palmieri/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/WLT_2020_BT_PROFILE_Template_Finalist_Sara-750x500.jpg 750w, https://www.bandt.com.au/information/uploads/2020/07/WLT_2020_BT_PROFILE_Template_Finalist_Sara-1260x840.jpg 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Meet The Women Leading Tech: Lenovo ANZ Marketing Lead Sara Palmieri">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/meet-the-women-leading-tech-lenovo-anz-marketing-lead-sara-palmieri/">Meet The Women Leading Tech: Lenovo ANZ Marketing Lead Sara Palmieri</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-07-02T10:24:35+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 weeks Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/meet-the-women-leading-tech-head-of-pr-liz-mckenzie/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/06/WLT_2020_BT_PROFILE_Template_Finalist_Liz-McKenzie-750x500.jpg 750w, https://www.bandt.com.au/information/uploads/2020/06/WLT_2020_BT_PROFILE_Template_Finalist_Liz-McKenzie-1260x840.jpg 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Meet The Women Leading Tech: Canva Head Of PR Liz McKenzie">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/meet-the-women-leading-tech-head-of-pr-liz-mckenzie/">Meet The Women Leading Tech: Canva Head Of PR Liz McKenzie</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-06-29T09:22:44+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 weeks Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/meet-the-women-leading-tech-f5-head-of-marketing-jade-meara/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/06/WLT_2020_BT_PROFILE_Template_Finalist_Jade-Meara-750x500.jpg 750w, https://www.bandt.com.au/information/uploads/2020/06/WLT_2020_BT_PROFILE_Template_Finalist_Jade-Meara-1260x840.jpg 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Meet The Women Leading Tech: F5 Head Of Marketing Jade Meara">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/meet-the-women-leading-tech-f5-head-of-marketing-jade-meara/">Meet The Women Leading Tech: F5 Head Of Marketing Jade Meara</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-06-25T09:01:59+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 weeks Ago</span></time>                </div>
            </div>
        </article>
	
		                                    </div>
									 
				            </div>
							  </div>
				  <br/>
				  <br/>
				  <div> 

<iframe src="https://www.bandt.com.au/300.html" width="350" height="630" style="margin-left:-9px;" frameBorder="0"></iframe>
 
				  
				  </div>
  </div> <!-- .c-body -->
            </div> <!-- .beta-wrapper -->

        
</aside>
      </div> <!-- Main layout -->
    </div> <!-- .container-fluid -->
</article>

<section class="section block island block-related">
    <div class="container-fluid">
        <div class="block-inner">
                    </div>
    </div>
</section> <!-- .block-related -->

    <div id="infiniteScrollPage">
                    <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <header class="block-header">
                                        <h3 class="block-title">Latest News</h3>
										<!--
                                        <div class="toggle toggle-view hidden-xs">
                                            <div class="toggle-label">View</div>
                                            <div class="btn-group">
                                                <a href="#0" class="btn btn-default btn-grid btn-view active" id="btnGridView"><span class="icon icon-grid icon-r icon-active-d"></span><span class="sr-only">Grid</span></a>
                                                <a href="#0" class="btn btn-default btn-list btn-view" id="btnListView"><span class="icon icon-list icon-r icon-active-d"></span><span class="sr-only">List</span></a>
                                            </div>
                                        </div>-->
                                    </header>
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1308802" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/five-by-five-adds-new-clients-to-roster/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2018/12/Matt-Lawton-e1543984214383-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2018/12/Matt-Lawton-e1543984214383-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Five By Five Adds New Clients To Roster">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/five-by-five-adds-new-clients-to-roster/">Five By Five Adds New Clients To Roster</a></h2>
                                </header>
                                <p class="item-excerpt">Independent agency Five by Five Global has added major tech brand Gigabyte and luxury watch disruptor Bausele to their Sydney client list, following a series of competitive pitches. They’ve also landed Logans &#8211; the iconic, heritage Sydney music retailer. As a result, the agency will be moving to larger offices on Commonwealth Street, Surry Hills. [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-20T14:11:05+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 hour Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1308799" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/former-one-green-bean-ceo-carl-ratcliff-appointed-as-magnum-cos-managing-partner/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/Magnum-Leadership-July-2020-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/07/Magnum-Leadership-July-2020-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Former One Green Bean CEO Carl Ratcliff Appointed As Magnum &#038; Co&#8217;s Managing Partner">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/former-one-green-bean-ceo-carl-ratcliff-appointed-as-magnum-cos-managing-partner/">Former One Green Bean CEO Carl Ratcliff Appointed As Magnum &#038; Co&#8217;s Managing Partner</a></h2>
                                </header>
                                <p class="item-excerpt">Independent brand communications agency, Magnum &amp; Co, has appointed Carl Ratcliff into a managing partner role. The appointment will see the agency’s founder and co-owner, Michelle Hampton, move into the role of chairperson, with co-owner, Katie Barclay staying in her role as managing partner, and Carl Moggridge being promoted into the third Managing Partner role. [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-20T13:55:20+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 hour Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1308780" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/audiocraft-podcast-festival-returns/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/02/iStock-1132835815-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/02/iStock-1132835815-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Photo of podcast studio">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/audiocraft-podcast-festival-returns/">Audiocraft Podcast Festival Returns</a></h2>
                                </header>
                                <p class="item-excerpt">The Audiocraft Podcast Festival is returning for 2020 with a slew of top industry creators and executives sharing the latest insights on the burgeoning medium. The festival will take place virtually on Saturday July 25th on online events platform Hopin. Headlining this year’s event is Gimlet co-founder/Spotify head of podcasts Matt Lieber, Science Vs host [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-20T12:09:22+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1308779" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/commercial-radio-announces-restart-of-radio-ratings/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2018/10/Kyle-Sandilands-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2018/10/Kyle-Sandilands-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Commercial Radio Announces The Restart Of Radio Ratings">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/commercial-radio-announces-restart-of-radio-ratings/">Commercial Radio Announces The Restart Of Radio Ratings</a></h2>
                                </header>
                                <p class="item-excerpt">When the radio ratings arrive at B&T, it's equivalent to a trip to the dentist for a drilling such is the excitement.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-20T12:08:34+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1308655" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/kogan-found-guilty-of-breaching-consumer-law-with-tax-time-campaign/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/Kogan-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/07/Kogan-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Kogan Found Guilty Of Breaching Consumer Law With Tax Time Campaign">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/kogan-found-guilty-of-breaching-consumer-law-with-tax-time-campaign/">Kogan Found Guilty Of Breaching Consumer Law With Tax Time Campaign</a></h2>
                                </header>
                                <p class="item-excerpt">Think you can pull the wool over old Rod Sims' eyes? As you'll read here, here's more on it than the Eye of Sauron.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-20T11:46:44+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1308735" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/fck-2020-circles-life-gives-the-middle-finger-to-2020-in-new-campaign/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/test-23-e1595207904719-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/07/test-23-e1595207904719-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="&#8220;F*ck 2020&#8221;: Circles.Life Gives The Middle Finger To 2020 In New Campaign">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/fck-2020-circles-life-gives-the-middle-finger-to-2020-in-new-campaign/">&#8220;F*ck 2020&#8221;: Circles.Life Gives The Middle Finger To 2020 In New Campaign</a></h2>
                                </header>
                                <p class="item-excerpt">You won't find this in Byron Sharp's 'Marketing: Theory, Evidence & Practice'. No that B&T's actually read it, mind you.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-20T11:18:34+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1308725" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/prnhub-launches-big-package-stimulus-program-for-small-businesses/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/bigpackage-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/07/bigpackage-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="P*rnhub Launches &#8220;Big Package&#8221; Stimulus Program For Small Businesses">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/prnhub-launches-big-package-stimulus-program-for-small-businesses/">P*rnhub Launches &#8220;Big Package&#8221; Stimulus Program For Small Businesses</a></h2>
                                </header>
                                <p class="item-excerpt">P@rnhub unveils exciting new initiative for small business it's oddly decided not to call a stimulus package.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-20T10:42:15+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1308718" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/commercial-tv-revenue-down-30-reports/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/06/afl_2020-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/06/afl_2020-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Commercial TV Revenue Down 30%: Reports">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/commercial-tv-revenue-down-30-reports/">Commercial TV Revenue Down 30%: Reports</a></h2>
                                </header>
                                <p class="item-excerpt">Free-to-air TV ad revenues have plummeted amid reports the acting on Home & Away could sink to dire new levels.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-20T10:28:14+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 5 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1308716" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/tv-anchor-loses-tooth-live-to-air-carries-on-as-if-nothing-happened/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/news-anchor-tooth-fall-759-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/07/news-anchor-tooth-fall-759-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="TV Anchor Loses Tooth Live To Air, Carries On As If Nothing Happened">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/tv-anchor-loses-tooth-live-to-air-carries-on-as-if-nothing-happened/">TV Anchor Loses Tooth Live To Air, Carries On As If Nothing Happened</a></h2>
                                </header>
                                <p class="item-excerpt">We regularly see teeth go missing in NRL games, boxing matches & the audience of The Footy Show. But nothing like this.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-20T10:21:21+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 5 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1308707" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/sunday-tv-wrap-masterchef-proves-the-dish-of-the-night-as-the-voice-finale-hits-a-bum-note/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/grand-finale-the-winner-of-the-voice-australia-2020-the-voice-australia-winner-2020-chris-sebastian-960x540-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/07/grand-finale-the-winner-of-the-voice-australia-2020-the-voice-australia-winner-2020-chris-sebastian-960x540-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Sunday TV Wrap: MasterChef Proves The Dish Of The Night, As The Voice Finale Hits A Bum Note">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/sunday-tv-wrap-masterchef-proves-the-dish-of-the-night-as-the-voice-finale-hits-a-bum-note/">Sunday TV Wrap: MasterChef Proves The Dish Of The Night, As The Voice Finale Hits A Bum Note</a></h2>
                                </header>
                                <p class="item-excerpt">Sunday night's TV ratings are like a snapshot of the nation. If you exclude book readers, Netflix watchers or swingers.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-20T09:55:18+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 5 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1308709" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/sonder-unveils-new-brand-messaging-via-futurebrand/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/sonder-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/07/sonder-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Sonder Unveils New Brand Messaging Via FutureBrand">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/sonder-unveils-new-brand-messaging-via-futurebrand/">Sonder Unveils New Brand Messaging Via FutureBrand</a></h2>
                                </header>
                                <p class="item-excerpt">Sonder has unveiled a new branding message. Determine if you think it stinks by reading this explorative exposé.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-20T09:42:41+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 5 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1308698" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/netflix-added-10m-new-subscribers-during-lockdown/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2019/07/netflix-chris-lilley-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2019/07/netflix-chris-lilley-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Netflix Added 10M New Subscribers During Lockdown">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/netflix-added-10m-new-subscribers-during-lockdown/">Netflix Added 10M New Subscribers During Lockdown</a></h2>
                                </header>
                                <p class="item-excerpt">As you'll read here, the pandemic is proving excellent news for some, but mostly a total nightmare for the other 99.9%.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-20T09:30:15+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1308699" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/why-mens-abs-are-an-advertising-no-no-particularly-if-youre-targeting-women/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/Screen-shot-2020-07-20-at-9.17.14-AM-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/07/Screen-shot-2020-07-20-at-9.17.14-AM-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Revealed: Why Men&#8217;s Abs Are Possibly An Advertising No-No (Particularly When Targeting Women)">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/why-mens-abs-are-an-advertising-no-no-particularly-if-youre-targeting-women/">Revealed: Why Men&#8217;s Abs Are Possibly An Advertising No-No (Particularly When Targeting Women)</a></h2>
                                </header>
                                <p class="item-excerpt">Has lockdown got your abs looking less six-pack and more beer keg? There's possibly good news to be had in this study.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-20T09:20:41+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1308694" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/study-how-covid-19-is-changing-consumer-attitudes-and-behaviour/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/Screen-shot-2020-07-20-at-8.45.48-AM-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/07/Screen-shot-2020-07-20-at-8.45.48-AM-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Study: How COVID-19 Is Changing Consumer Attitudes And Behaviour">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/study-how-covid-19-is-changing-consumer-attitudes-and-behaviour/">Study: How COVID-19 Is Changing Consumer Attitudes And Behaviour</a></h2>
                                </header>
                                <p class="item-excerpt">Study shows how CV-19 is changing consumer behaviour. And it's not just hilarious fistfights in the toilet paper aisle.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-20T08:46:43+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1308681" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/shart-attack-abc-tv-report-proves-to-be-a-mistimed-stinker/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/Screen-shot-2020-07-20-at-8.21.06-AM-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/07/Screen-shot-2020-07-20-at-8.21.06-AM-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="&#8220;Shart Attack!&#8221; ABC TV Report Proves To Be A Mistimed Stinker">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/shart-attack-abc-tv-report-proves-to-be-a-mistimed-stinker/">&#8220;Shart Attack!&#8221; ABC TV Report Proves To Be A Mistimed Stinker</a></h2>
                                </header>
                                <p class="item-excerpt">As a warning, this story includes schoolboy humour. It's probably the reason you subscribe to B&T in the first place.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-20T08:35:21+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 7 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1305264" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/women-in-leadership-roles-may-be-australias-secret-to-covid-19-recovery-research-shows/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/06/iStock-1181383201-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/06/iStock-1181383201-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Studio shot of a businesswoman holding a piece of paper written "#EQUALITY IN THE WORKPLACE" against a grey background">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/women-in-leadership-roles-may-be-australias-secret-to-covid-19-recovery-research-shows/">Women In Leadership Roles May Be Australia&rsquo;s Secret To COVID-19 Recovery, Research Shows</a></h2>
                                </header>
                                <p class="item-excerpt">Study says women in leadership could aid CV-19 recovery. Although probably not as much as epidemiologists or scientists.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-20T08:08:57+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 7 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1308678" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/study-commercial-tv-contributes-2-6-billion-to-the-aussie-economy/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/NINTCHDBPICT0003763083711-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/07/NINTCHDBPICT0003763083711-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Study: Commercial TV Contributes $2.6 Billion To The Aussie Economy">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/study-commercial-tv-contributes-2-6-billion-to-the-aussie-economy/">Study: Commercial TV Contributes $2.6 Billion To The Aussie Economy</a></h2>
                                </header>
                                <p class="item-excerpt">Study finds TV contributes $2.6 billion to the economy. Still, a long way behind poker machines & the dope industry.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-20T07:52:37+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 7 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1308662" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/university-fee-increases-will-be-detrimental-to-future-marketers-australian-marketing-institute/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/iStock-1130825333-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/07/iStock-1130825333-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Rear view of the graduate in graduation day. Soft focus back view of the graduates in the commencement day.">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/university-fee-increases-will-be-detrimental-to-future-marketers-australian-marketing-institute/">University Fee Increases Will Be &#8220;Detrimental&#8221; To Future Marketers: Australian Marketing Institute</a></h2>
                                </header>
                                <p class="item-excerpt">AMI says fee hike could put people off studying marketing. You'd have to say sociology & philosophy are equally f@cked.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-17T15:36:37+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1308656" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/aia-australia-signs-partnership-with-a-league-clubs-sydney-fc-and-brisbane-roar/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/AIA_SydneyFC-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/07/AIA_SydneyFC-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="AIA Australia Signs Partnership With A-League Clubs Sydney FC And Brisbane Roar">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/aia-australia-signs-partnership-with-a-league-clubs-sydney-fc-and-brisbane-roar/">AIA Australia Signs Partnership With A-League Clubs Sydney FC And Brisbane Roar</a></h2>
                                </header>
                                <p class="item-excerpt">AIA Australia has signed a partnership with Sydney FC and Brisbane Roar in support of the two clubs for the remainder of the Hyundai A-League 2019/20 season.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-17T15:06:46+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1308653" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/tbwa-sydney-appoints-evan-roberts-as-new-chief-creative-officer/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/Screen-Shot-2020-07-17-at-2.56.45-pm-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/07/Screen-Shot-2020-07-17-at-2.56.45-pm-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="TBWA Sydney Appoints Evan Roberts As New Chief Creative Officer">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/tbwa-sydney-appoints-evan-roberts-as-new-chief-creative-officer/">TBWA Sydney Appoints Evan Roberts As New Chief Creative Officer</a></h2>
                                </header>
                                <p class="item-excerpt">TBWA Sydney appoints new ECD featuring mandatory beard & glasses, yet strangely sans obligatory amusing/ironic T-shirt.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-17T14:57:58+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1308642" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/ex-bbc-documentary-filmmakers-teach-story-skills-to-aussie-creatives-clients/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/luka16-bosnia-07684-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/07/luka16-bosnia-07684-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Ex-BBC Documentary Filmmakers Teach Story Skills To Aussie Creatives &#038; Clients">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/ex-bbc-documentary-filmmakers-teach-story-skills-to-aussie-creatives-clients/">Ex-BBC Documentary Filmmakers Teach Story Skills To Aussie Creatives &#038; Clients</a></h2>
                                </header>
                                <p class="item-excerpt">London based documentary filmmakers Duckrabbit, blocked from production due to Covid, have launched a training course, teaching the use of story to influence. With 20 years experience, Duckrabbit’s films have been awarded internationally, have topped Reddit and been shown to Barack Obama in The White House and Her Majesty the Queen in Buckingham Palace. The [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-17T13:22:06+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1308638" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/its-a-good-time-to-ask-your-psychologist-for-marketing-advice/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/IMG_5743-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/07/IMG_5743-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="It’s A Good Time To Ask Your Psychologist For Marketing Advice">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li><li class="item-cat cat-opinion"><span>Opinion</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/its-a-good-time-to-ask-your-psychologist-for-marketing-advice/">It&rsquo;s A Good Time To Ask Your Psychologist For Marketing Advice</a></h2>
                                </header>
                                <p class="item-excerpt">Admittedly, this comes with a highfalutin headline. But fear not, it's lowfalutin enough for even B&T to understand.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-17T13:19:25+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 days Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-opinion"><span>Opinion</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1308624" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/starkers-perth-streaker-faces-50k-fine-two-weeks-quarantine-over-afl-great-escape/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/Screen-Shot-2020-07-17-at-11.34.24-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/07/Screen-Shot-2020-07-17-at-11.34.24-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Starkers! Perth Streaker Faces $50K Fine &#038; Two Weeks Quarantine Over AFL Great Escape">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/starkers-perth-streaker-faces-50k-fine-two-weeks-quarantine-over-afl-great-escape/">Starkers! Perth Streaker Faces $50K Fine &#038; Two Weeks Quarantine Over AFL Great Escape</a></h2>
                                </header>
                                <p class="item-excerpt">You can fine them, arrest them & you can even ban them, but again this proves the sheer tenacity of the humble streaker.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-17T11:37:51+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 days Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1308614" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/startmate-launches-women-only-tech-fellowship-program/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/Fellowship_Cohort3_2020-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/07/Fellowship_Cohort3_2020-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Startmate Launches Women-Only Tech Fellowship Program">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/startmate-launches-women-only-tech-fellowship-program/">Startmate Launches Women-Only Tech Fellowship Program</a></h2>
                                </header>
                                <p class="item-excerpt">Startmate has announced partners for its women-focused Fellowship program, bringing AWS Startups, SafetyCulture and Secure Code Warrior on board, as it looks to funnel 300 women into tech startup jobs by the end of 2021. The partners will enable Startmate’s Fellowship initiative to scale its mission of addressing gender inequality in Australian tech startups. A [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-17T11:20:34+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1308602" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/study-users-want-more-diversity-in-emojis/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2016/09/emojis-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2016/09/emojis-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Study: Users Want More Diversity In Emojis">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/study-users-want-more-diversity-in-emojis/">Study: Users Want More Diversity In Emojis</a></h2>
                                </header>
                                <p class="item-excerpt">A recent survey on emoji use has revealed nearly half of respondents want to see more diverse and inclusive emojis. The study, released by Uswitch, asked 2,000 people if they thought existing emojis did enough to reflect diversity in society. It was commissioned in light of World Emoji Day (July 17), in order to discover [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-17T11:12:08+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1308537" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/visa-calls-global-pitch-on-285m-creative-account-as-it-looks-to-consolidate/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/debit-cards-800x450-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/07/debit-cards-800x450-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Visa Calls Global Pitch On $285M Creative Account As It Looks To Consolidate">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/visa-calls-global-pitch-on-285m-creative-account-as-it-looks-to-consolidate/">Visa Calls Global Pitch On $285M Creative Account As It Looks To Consolidate</a></h2>
                                </header>
                                <p class="item-excerpt">B&T hopes you won't look at this Visa pitch article with a similar dread you do your actual monthly Visa statement.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-17T11:09:19+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 days Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1308597" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/jon-holloway-re-joins-r-ga-australia-as-executive-strategy-director/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/jon-holloway_rga-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/07/jon-holloway_rga-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Jon Holloway Re-joins R/GA Australia as Executive Strategy Director">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/jon-holloway-re-joins-r-ga-australia-as-executive-strategy-director/">Jon Holloway Re-joins R/GA Australia as Executive Strategy Director</a></h2>
                                </header>
                                <p class="item-excerpt">Jon Holloway rejoins R/GA, however, is refusing to return the punch set & crystal goblets he got as a leaving present.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-17T10:53:21+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1308579" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/vanity-fair-hires-a-black-photographer-to-shoot-its-cover-for-the-first-time/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/Screen-Shot-2020-07-17-at-10.41.20-AM-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/07/Screen-Shot-2020-07-17-at-10.41.20-AM-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Vanity Fair Hires A Black Photographer To Shoot Cover For The First Time">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/vanity-fair-hires-a-black-photographer-to-shoot-its-cover-for-the-first-time/">Vanity Fair Hires A Black Photographer To Shoot Cover For The First Time</a></h2>
                                </header>
                                <p class="item-excerpt">Don't think the Black Lives Matter movement ain't shifting people's thinking out of about 1954? Revel in this good news.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-17T10:41:59+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 days Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1308551" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/covidsafe-app-caught-up-in-misleading-tiktok-campaign/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/Screen-Shot-2020-07-17-at-10.09.15-AM-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/07/Screen-Shot-2020-07-17-at-10.09.15-AM-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="COVIDSafe App Caught Up In Misleading TikTok Campaign">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/covidsafe-app-caught-up-in-misleading-tiktok-campaign/">COVIDSafe App Caught Up In Misleading TikTok Campaign</a></h2>
                                </header>
                                <p class="item-excerpt">What would be a top idea would be if they could combine the COVIDSafe app with the Tinder app with the gonorrhoea app.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-17T10:12:02+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 days Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1308543" class="test2 item news col-sm-4 col-md-4 col-lg-4 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/lorna-jane-forced-to-rebrand-anti-virus-clothing-range/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/Screen-Shot-2020-07-17-at-8.58.14-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/07/Screen-Shot-2020-07-17-at-8.58.14-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Lorna Jane Forced To Rebrand Anti-Virus Clothing Range">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/lorna-jane-forced-to-rebrand-anti-virus-clothing-range/">Lorna Jane Forced To Rebrand Anti-Virus Clothing Range</a></h2>
                                </header>
                                <p class="item-excerpt">Lorna Jane in strife & not just for selling gym gear that's only worn to the pub's 'schnitty Tuesday' & Netflix binges.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-07-17T10:05:47+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 3 days Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add11">
                                        <div class="sticky-content">
                                                <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate">
            <!--<script type='text/javascript'>
                if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                        var mrec = googletag.defineSlot('/41582723/bandt', [300, 250],
                            "acm-ad-tag-300x250_mrec_ad-1_1");
                        mrec.addService(googletag.pubads());
                        bandtAds.push(mrec);
                    });
					
                }
            </script>
            <div id='acm-ad-tag-300x250_mrec_ad-1_1' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    if (typeof googletag !== 'undefined') {
                        googletag.cmd.push(function() {
                            googletag.display('acm-ad-tag-300x250_mrec_ad-1_1');
                        });
                    }
                </script>
				<iframe width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"  src="https://www.bandt.com.au/wp-admin/admin-ajax.php?action=bandt_ajax_mrec_ad&ad=1">
				</iframe>
				 </div>
				-->
							<!--<iframe width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"  src="/information/themes/bandtv1/inc/bandt_ajax_mrec_ad.html?ad=1&maxads=1">
				</iframe>  -->
				 
						<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/41582723/bandt', [[300,250]], 'div-gpt-ad-8264056-2')
             .setTargeting('pos', ['article1'])
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->



<!-- GPT AdSlot 1 for Ad unit 'bandt' ### Size: [[300,250]] -->
<div id='div-gpt-ad-8264056-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8264056-2'); });
  </script> 
           
        </div>
		         <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
    			                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                    </div>
   <!-- <div class="gutter-ad-left left-ad">
		<div id='acm-ad-tag-115x1050_gutter_left' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-115x1050_gutter_left'); });
</script>
		</div>
		</div>
    <div class="gutter-ad-right right-ad">
		<div id='acm-ad-tag-115x1050_gutter_right' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-115x1050_gutter_right'); });
</script>
		</div>
		</div>
-->
</div>
    <footer class="site-footer">
        <div class="container-fluid">
            <p class="copyright">© 2020 The Misfits Media Company Pty Limited. All Rights Reserved.</p>
        </div>
    </footer>

    <!-- IE < 9 ONLY -->
    <!--[if lt IE 9]>
    <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="modalIE8">
        <div class="modal-dialog">
            <div class="modal-content copy">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h2 class="modal-title" id="myModalLabel">You are using an <strong>outdated</strong> browser</h2>
                </div>
                <div class="modal-body">
                    <p>Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                </div>
                <div class="modal-footer">
                    <div><a href="#0" class="link link-close" data-dismiss="modal">No thanks. Take me to the website.</a></div>
                </div>
            </div>
        </div>
    </div>
    <![endif]-->
	 <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="modalLogin">
        <div class="modal-dialog">
            <div class="modal-content copy">
			<button type="button" class="close" data-dismiss="modal"></button>
                <div class="modal-header">
                    <h2 class="modal-title" id="myModalLabel">LogIn</h2>
                </div>
                <div class="modal-body">
    Log In
<div class="block block-form">
    <div class="block-inner">
        <div class="form-horizontal">
        
                        
            <form name="loginform" id="loginform1" action="https://www.bandt.com.au/login/" method="post" role="form">
                                
                <div class="form-group">
                    <label for="user_login1" class="col-sm-4 control-label">Email</label>
                    <div class="col-sm-8">
                        <input type="text" name="log" id="user_login1" class="form-control" value="" required/>
                    </div>
                </div>
                
                <div class="form-group">
                    <label for="user_pass1" class="col-sm-4 control-label">Password</label>
                    <div class="col-sm-8">
                        <input type="password" name="pwd" id="user_pass1" class="form-control" value="" required/>
                    </div>
                </div>
                
                <input type="hidden" name="_wp_original_http_referer" value="" />
        
                <div class="form-group forgetmenot">
                    <div class="col-sm-4"></div>
                    <div class="col-sm-8">
                        <input name="rememberme" type="checkbox" id="rememberme1" value="Login" />
                        <label for="rememberme1" class="">Remember Me</label>
                    </div>
                </div>
                <div class="form-footer submit">
                    <input type="submit" name="wp-submit" id="wp-submit1" value="Log In" class="btn btn-lg btn-primary" />
                    <div class="btn">OR</div>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fcondom-sales-drop-as-intimate-occasions-fall-to-the-wayside%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

                    <input type="hidden" name="redirect_to" value="https://www.bandt.com.au/wp-admin/" />
                    <input type="hidden" name="instance" value="1" />
                    <input type="hidden" name="action" value="login" />
                </div>
            </form>
        
            <div class="form-footer">
                <ul class="list-inline">
                        <li><a href="https://www.bandt.com.au/register/" rel="nofollow">Register</a></li>
                     |                         <li><a href="https://www.bandt.com.au/lostpassword/" rel="nofollow">Lost Password</a></li>
                                        </ul>
                            </div>
            
        </div>
    </div>
</div>

	 </div>
                
            </div>
        </div>
    </div>
    <!-- Signin mask modal -->
    <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="false" id="modalSignin">
        <div class="modal-dialog">
            <div class="modal-content copy">
                <div class="modal-header">
                    <h2 class="modal-title" id="myModalLabel">Signing in with LinkedIn</h2>
                </div>
                <div class="modal-body">
                    <p>Please wait while we sign you in with LinkedIn.</p><p>This may take some time.</p>
                    <p><b>Please be patient and do not refresh the page.</b></p>
                    <p>(A new window from LinkedIn should open for you to authorize the B&amp;T login. If you don't see this please check behind this window, and if it is still not there check your browser settings and turn off the pop-up blocker.)</p>
                </div>
                <div class="modal-footer">
                    <!-- a href="#0" class="btn btn-default btn-cancel">Cancel</a  -->
                </div>
            </div>
        </div>
    </div>
	<!--Newsletter Pop-up -->
	
	<div class="modal fade" id="myModal" role="dialog">
    <div class="modal-dialog">
    
      <!-- Modal content-->
      <div class="modal-content pop-up-content">
        <div class="modal-header pop-up">
         <button type="button" class="close" data-dismiss="modal"></button>
          <h4 class="modal-title popup-header"><center>SUBSCRIBE NOW FOR FREE</center></h4>
		  <p><center>Never miss a story again. Sign up for B&T's daily newsletter now.</center></p><br/>
		  <form action="https://www.bandt.com.au/register" method="post" >
				  <div class="form-group">
				    <input type="email" name="newsletter-email" placeholder="Enter your email" class="form-control required email-input" id="newsletter-email" required>
				  </div>
				 <button type="submit" class="btn btn-default submit-button">SUBSCRIBE NOW </button><br/><br/>
				 <button type="button" class="btn btn-default close-button" data-dismiss="modal">NO THANKS</button>
			</form>
        </div>
      </div>
      
    </div>
  </div> 
   <!--Newsletter Pop-up -->
    
		<script type="text/javascript">
		//<![CDATA[
		var infiniteScroll = {"settings":{"id":"infiniteScrollPage","ajaxurl":"https:\/\/www.bandt.com.au\/?infinity=scrolling","type":"scroll","wrapper":"false","wrapper_class":"infinite-wrap","footer":"false","click_handle":"1","text":"Older News","totop":"Scroll back to top","currentday":"20.07.20","order":"DESC","scripts":[],"styles":[],"google_analytics":false,"offset":1,"history":{"host":"www.bandt.com.au","path":"\/condom-sales-drop-as-intimate-occasions-fall-to-the-wayside\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"post_type":"post","meta_key":"_thumbnail_id","posts_per_page":30,"post__not_in":[1308784],"paged":1,"error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"name":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"last_post_date":"2020-07-17 10:05:47"}};
		//]]>
		</script>
				<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-b6be20JrkaHaw",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-b6be20JrkaHaw.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/spin.js?ver=20141016'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/jquery.spin.js?ver=20141016'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/infinity.js?ver=20141016'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/google-adsense-adblock-tracker/block-checker.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/image-map-pro-wordpress/js/image-map-pro.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/subscriptions.js?ver=5.3'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-migrate-1.2.1.min.js?ver=20130509'></script>
<script type='text/javascript' src='https://www.bandt.com.au/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/fluidvids.js?ver=v1.1'></script>
<script type='text/javascript' src='https://www.bandt.com.au/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type="text/javascript">
			jQuery.extend( infiniteScroll.settings.scripts, ["jquery","ct_public","ct_common_js_funcs","ct_nocache","wpuf-form","modernizr","plugins","bs-transition","bs-dropdown","bs-collapse","bs-modal","picturefill","scrmhub-ad","swiffy","bandt-js-main","bandt-js-article","owl-carusell","responsiveslides","brightcove","the-neverending-homepage1","the-neverending-homepage2","the-neverending-homepage3","cresta-social-effect-js","block-checker","image-map-pro-dist-js","wpuf-conditional-logic","wpuf-subscriptions","jquery-migrate","jquery-form","bandt-js-fluidvids","wp-embed"] );
			jQuery.extend( infiniteScroll.settings.styles, ["the-neverending-homepage","wp-block-library","contact-form-7","cresta-social-crestafont","cresta-social-wp-style","cresta-social-googlefonts","image-map-pro-dist-css","wsl-widget","bandt-style","bandt-style-global","bandt-style-article","bandt-style-comment","googlefonts","responsiveslides"] );
		</script><script type='text/javascript' src="https://www.bandt.com.au/information/themes/bandtv1/js/isMobile.min.js"></script>
<script type='text/javascript'>

$(document).ready(function(){
	

	if (isMobile.phone){
	$(".gutter-ad-left,.gutter-ad-right").remove();
}
	

});

   
( function( $ ) {
    
    // -------------------
    // Reload the Ads inside 
    // the infinite-scroll
    // -------------------
    $( document.body ).on( 'post-load', function () {
        // New posts have been added to the page.
        if ((typeof googletag !== 'undefined') && (bandtAds.length > 0)) {
            var currentAds = bandtAds.slice(0); // In case there is a scroll running
            bandtAds = [];
            googletag.pubads().refresh(currentAds);
        }
        
        // Lazy loading
        /* $('#infiniteScrollPage img').each(function(){
            if(this.src.match('1x1.png')) {
                this.src = $(this).attr('data-src');
            }
       }); */

       if (typeof picturefill !== undefined) {
           try {
               picturefill(); 
           }
           catch(err) {}
       }

    });
} )( jQuery );

//-------------------
//manage of Articles 
//with youtube player
//-------------------
fluidvids.init({
    selector: 'iframe', // runs querySelectorAll()
    players: ['www.youtube.com', 'player.vimeo.com'] // players to support
});
</script>
<!--[if lt IE 9]>
<script type='text/javascript'>
jQuery('body').addClass('list-view');
jQuery('div.toggle-view').hide();
</script>
<![endif]-->
</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-07-20 15:35:48 -->