<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">


<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bandt.com.au/xmlrpc.php">

            <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Seven And Swimming Australia Terminate Broadcast Partnership - B&amp;T</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bandt.com.au/seven-and-swimming-australia-terminate-broadcast-partnership/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Seven And Swimming Australia Terminate Broadcast Partnership - B&amp;T" />
<meta property="og:description" content="The Seven Network and Swimming Australia have agreed to terminate their broadcast partnership following Swimming Australia’s inability to hold the Olympic and Paralympic Swimming Trials in 2020 due to the COVID- 19 pandemic as required under Seven’s media rights agreement. Although both parties acknowledge disappointment at the outcome, they have mutually agreed to terminate their &hellip;" />
<meta property="og:url" content="https://www.bandt.com.au/seven-and-swimming-australia-terminate-broadcast-partnership/" />
<meta property="og:site_name" content="B&amp;T" />
<meta property="article:publisher" content="https://www.facebook.com/bandtaustralia/" />
<meta property="article:tag" content="Seven" />
<meta property="article:tag" content="swimming australia" />
<meta property="article:section" content="Media" />
<meta property="article:published_time" content="2020-10-01T06:09:11+00:00" />
<meta property="og:image" content="https://www.bandt.com.au/information/uploads/2020/10/Ariarne-Titmus.png" />
<meta property="og:image:secure_url" content="https://www.bandt.com.au/information/uploads/2020/10/Ariarne-Titmus.png" />
<meta property="og:image:width" content="915" />
<meta property="og:image:height" content="410" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Seven Network and Swimming Australia have agreed to terminate their broadcast partnership following Swimming Australia’s inability to hold the Olympic and Paralympic Swimming Trials in 2020 due to the COVID- 19 pandemic as required under Seven’s media rights agreement. Although both parties acknowledge disappointment at the outcome, they have mutually agreed to terminate their [&hellip;]" />
<meta name="twitter:title" content="Seven And Swimming Australia Terminate Broadcast Partnership - B&amp;T" />
<meta name="twitter:site" content="@bandt" />
<meta name="twitter:image" content="https://www.bandt.com.au/information/uploads/2020/10/Ariarne-Titmus.png" />
<meta name="twitter:creator" content="@bandt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bandt.com.au/#website","url":"https://www.bandt.com.au/","name":"B & T","description":"Australia&#039;s leading title for the advertising, marketing, media and PR industries","potentialAction":{"@type":"SearchAction","target":"https://www.bandt.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bandt.com.au/seven-and-swimming-australia-terminate-broadcast-partnership/#primaryimage","url":"https://www.bandt.com.au/information/uploads/2020/10/Ariarne-Titmus.png","width":915,"height":410},{"@type":"WebPage","@id":"https://www.bandt.com.au/seven-and-swimming-australia-terminate-broadcast-partnership/#webpage","url":"https://www.bandt.com.au/seven-and-swimming-australia-terminate-broadcast-partnership/","inLanguage":"en-US","name":"Seven And Swimming Australia Terminate Broadcast Partnership - B&amp;T","isPartOf":{"@id":"https://www.bandt.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.bandt.com.au/seven-and-swimming-australia-terminate-broadcast-partnership/#primaryimage"},"datePublished":"2020-10-01T06:09:11+00:00","dateModified":"2020-10-01T06:09:11+00:00","author":{"@id":"https://www.bandt.com.au/#/schema/person/bde5a840145633080bc2f3d5ccf412ed"}},{"@type":["Person"],"@id":"https://www.bandt.com.au/#/schema/person/bde5a840145633080bc2f3d5ccf412ed","name":"B&amp;T Magazine","image":{"@type":"ImageObject","@id":"https://www.bandt.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/acb3758e698d43de1bd40af3e6ce8617?s=96&d=mm&r=g","caption":"B&amp;T Magazine"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//admin.brightcove.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Feed" href="https://www.bandt.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Comments Feed" href="https://www.bandt.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Seven And Swimming Australia Terminate Broadcast Partnership Comments Feed" href="https://www.bandt.com.au/seven-and-swimming-australia-terminate-broadcast-partnership/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bandt.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='the-neverending-homepage-css'  href='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/infinity.css?ver=20140422' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bandt.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bandt.com.au/information/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.bandt.com.au/information/plugins/wordpress-social-login-master/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-global-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/global.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-article-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/article.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-comment-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/comments.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsiveslides-css'  href='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/responsiveslides/responsiveslides.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/frontend-form.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/modernizr-2.7.2.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/plugins.js?ver=2013.03.11'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/transition.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/dropdown.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/collapse.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/modal.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/picturefill.js?ver=20140102' async='async'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/scrmhub/js/ad.js?ver=20150509'></script>
<script type='text/javascript' src='https://www.gstatic.com/swiffy/v7.2.0/runtime.js?ver=20150331'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/main.js?ver=2014.10.08'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/article.js?ver=2014.09.15'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/owl-carousel/owl.carousel.min.js?ver=v1.3.4'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/responsiveslides/responsiveslides.min.js?ver=v1.3.4'></script>
<script type='text/javascript' src='//admin.brightcove.com/js/BrightcoveExperiences.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.bandt.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bandt.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bandt.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.bandt.com.au/?p=1318665' />
<link rel="alternate" type="application/json+oembed" href="https://www.bandt.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bandt.com.au%2Fseven-and-swimming-australia-terminate-broadcast-partnership%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bandt.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bandt.com.au%2Fseven-and-swimming-australia-terminate-broadcast-partnership%2F&#038;format=xml" />
<style type='text/css'></style>    <script type="text/javascript">
        var ajaxurl = 'https://www.bandt.com.au/wp-admin/admin-ajax.php';
    </script>
    <!-- Include google_services.js -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
    //-------------------
    //Responsive ads
    //Define a size mapping object. The first parameter to addSize is
    //a viewport size, while the second is a list of allowed ad sizes.
    //-------------------
    var lbSizes = googletag.sizeMapping().
        addSize([1024, 600], [[970, 250],[728, 90]]).
        addSize([980, 690], [728, 90]).
        addSize([750, 200], [728, 90]). 
        addSize([640, 480], [[300, 50],[320, 50]]).
        addSize([320, 700], [[300, 50],[320, 50]]).
        addSize([320, 400], [[300, 50],[320, 50]]). 
        addSize([0, 0], [88, 31]).
        // Fits browsers of any size smaller than 640 x 480
        build();
    var mrecSizes = googletag.sizeMapping().
        addSize([1024, 768], [300, 250]).
        addSize([980, 690], [300, 250]).
        addSize([640, 480], [300, 250]).
        addSize([0, 0], [125, 125]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        
                               googletag.defineSlot('/41582723/bandt', [300, 250], "acm-ad-tag-div-gpt-ad-23213-1").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [300, 250], "acm-ad-tag-div-gpt-ad-23213-3").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [300, 250], "acm-ad-tag-div-gpt-ad-23213-4").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [300, 250], "acm-ad-tag-div-gpt-ad-1507092936083-0").
                             addService(googletag.pubads()).setTargeting('pos','article-list');
                   googletag.defineSlot('/41582723/bandt_job1', [300, 250], "acm-ad-tag-div-gpt-ad-1507294529956-0").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [300, 600], "acm-ad-tag-div-gpt-ad-9927119-1").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [728, 90], "acm-ad-tag-div-gpt-ad-7341077-12").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [300, 50], "acm-ad-tag-300X50_leaderboard_mobile").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [970, 250], "acm-ad-tag-div-gpt-ad-9454578-1").
                             addService(googletag.pubads());
                   googletag.defineSlot('/41582723/bandt', [115, 1050], "acm-ad-tag-115x1050_gutter_left").
                             addService(googletag.pubads()).setTargeting('pos','gutterleft');
                   googletag.defineSlot('/41582723/bandt', [115, 1050], "acm-ad-tag-115x1050_gutter_right").
                             addService(googletag.pubads()).setTargeting('pos','gutterright');
//googletag.defineSlot('/41582723/bandt',  [[970, 250], [300, 250], [728, 90], [1, 1], [115, 1050]], 'div-gpt-ad-1459406122052-0').addService(googletag.pubads()).setTargeting('pos', ['v1']);


googletag.defineSlot('/41582723/bandt', [[300,250]],'div-gpt-ad-926515901917703101-1').setTargeting('pos',['right2']).setTargeting('nl',['20160401']).addService(googletag.pubads());

googletag.defineSlot('/41582723/bandt', [[300,250]],'div-gpt-ad-533823329890029345-1').setTargeting('pos',['v2']).setTargeting('nl',['20160401']).addService(googletag.pubads());


googletag.defineSlot('/41582723/bandt', [[1,1]], 'div-gpt-ad-4843360-1').addService(googletag.pubads());
googletag.defineSlot('/41582723/bandt', [[970,250]], 'div-gpt-ad-3270323-1').setTargeting('p-type', ['home-page']).addService(googletag.pubads());
googletag.defineSlot('/41582723/bandt', [[728, 90]], 'div-gpt-ad-7341077-11').addService(googletag.pubads());
googletag.defineSlot('/41582723/bandt', [[300,600]], 'div-gpt-ad-9927119-1').addService(googletag.pubads());


//googletag.defineSlot('/41582723/bandt', [[300,250]],'div-gpt-ad-1507291337715-0').setTargeting('a-type', ['job']).addService(googletag.pubads());
               
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if (typeof window.googleSlotRenderEndedCall !== 'undefined') {
	if(event.creativeId,event.size)
        window.googleSlotRenderEndedCall(event.creativeId,event.size[0],event.size[1]);
    }
});
googletag.enableServices();
});
</script>
		<style type="text/css" id="wp-custom-css">
			ad-mobile.top-ad {
    display: none !important;
}		</style>
		
<!--[if lt IE 9]>
    <script src="https://www.bandt.com.au/information/themes/bandtv1/js/vendor/respond.src.js"></script>
<![endif]-->

<script src="https://www.bandt.com.au/information/themes/bandtv1/js/vendor/we-are-social/google-ads.js?2132037587"></script>
<script>
 /* if(location.protocol=='https:')
    location.href=location.href.replace('https:','http:'); */
</script>
        <script type='text/javascript'>
            //-------------------
            //Google Analytics
            //-------------------
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-3735424-1', 'auto');  // Creates a tracker.
            ga('send', 'pageview');             // Sends a pageview.
        </script>
    
<script type='text/javascript'>
// -----------------------------
// Used to reload the Ads inside
// the infinite-scroll
// -----------------------------



function googleSlotRenderEndedCall(creativeId,w,h) {
    //console.log('Creative with id: ' + creativeId + ' is rendered to slot of size: ' + w + 'x' + h);
}
  
  
</script>


<script type='text/javascript'>
  /**
   * Google DFP Related code
   */
  // Used to configure targeting for google DFP
googletag.cmd.push(function() {
    googletag.pubads().setTargeting("p-type", "article");
    googletag.pubads().setTargeting("p-id", "1318665");
    googletag.pubads().setTargeting("a-type", "news");
    googletag.pubads().setTargeting("a-l-type", "");
});</script>
<style>
.submit-button {
	width:100%;
	background-color:#F72154!important;
	color:#ffffff!important;
}
.close-button{
  width:100%;
  color:#333333;  
  border:none;
}
.pop-up-content{
	
	width:90%;
	margin:0 auto;
}

.popup-header{
	font-size:29px !important;
	font-family: "Adobe Garamond W01",Georgia,"Times New Roman",Times,serif!important;
	font-weight:normal!important;
}
.modal-header.pop-up{
	padding:40px;
	
}
input.email-input::-webkit-input-placeholder { /* Chrome */
  font-style: normal;
}
input.email-input:-ms-input-placeholder { /* IE 10+ */
  font-style: normal;
}
input.email-input::-moz-placeholder { /* Firefox 19+ */
  font-style: normal;
  opacity: 1;
}
input.email-input:-moz-placeholder { /* Firefox 4 - 18 */
  font-style: normal;
  opacity: 1;
}


</style>
<!-- Start Audited Media -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://t.auditedmedia.org.au/?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZXK3F5');</script>
<!-- End Audited Media -->


</head>

<body class="post-template-default single single-post postid-1318665 single-format-standard group-blog news infinite-scroll">
<!---
<script src="//c.supert.ag/p/0002qf/supertag.js"></script>

-->
    
    <!-- Leaderboard -->
    	 <div class="ad-mobile top-ad billboard">
	   <div class="ad-320x50">
          
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/41582723/bandt', [[320,50]], 'div-gpt-ad-8273303-1')
             .setTargeting('Key', ['Smartphone', 'FeaturePhone'])
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag --> 
<!-- GPT AdSlot 1 for Ad unit 'bandt' ### Size: [[320,50]] -->
<div id='div-gpt-ad-8273303-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8273303-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->
 
	 </div>
	  </div>
    <div class="ad top-ad billboard hidden-xs ad-rotation auto-rotate">
       <div class="ad-970x250">
          
		<div id='acm-ad-tag-div-gpt-ad-9454578-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-div-gpt-ad-9454578-1'); });
</script>
		</div>
		 
	
						 
        </div> 
        <div class="ad-728x90">
        			
        </div>
		
		
		
		
		
	        <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
        </div>
     

<!----- for skin ads-------->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div id='div-gpt-ad-4843360-1' style='height:0px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4843360-1'); });
  </script>
</div>

<!----- skin ends------>


<div class="wrapper">   
	<!--<div class="left-ad" style="float:left;cursor: pointer;margin-left: -70px;position:fixed;"><img src="http://www.bandt.com.au/stage/information/uploads/2017/08/LS.jpg"/></div>
	<div class="right-ad" style="float:right;cursor: pointer;right: 2%;position:fixed;"><img src="http://www.bandt.com.au/stage/information/uploads/2017/08/RS.jpg"/></div>
     Masthead -->
	 
    <header class="section masthead">
        <div class="container-fluid">
        <!--
            <div class="top-bar hidden-xs">
                 
                <a href="https://www.bandt.com.au/aussie-themed-us-steakhouses-occult-conspiracy-theory/df1b6g5vyaaubid/" class="btn btn-subscribe pull-right">Subscribe to Newsletter</a>
                <ul class="top-bar-links">
                    <li><a href="https://app.moonclerk.com/pay/fd30nwv5u4v" class="link link-magazine">Magazine</a></li>
                </ul>
            </div>
-->
            <div class="brand-bar hidden-xs" style="background-image: url('https://www.bandt.com.au/information/uploads/2018/05/bt0518_webheader.jpg?412385060');">
                <h1 class="logo"><a href="https://www.bandt.com.au/"><img src="https://www.bandt.com.au/information/themes/bandtv1/img/logo.svg?686525747" alt="B&amp;T"></a></h1>
            </div>
            
            <nav class="navbar navbar-inverse" role="navigation">

                <div class="navbar-header">

                    <!-- LHS nav menu -->
                    <ul class="nav navbar-nav navbar-left">
                        <li class="dropdown dropdown-subsite">
                            <a href="#0" class="dropdown-toggle" data-toggle="dropdown">
							    <span style='float:left;width: 16px;' class="icon icon-menu icon-l"></span>
								<img  class="icon-cross" style='float:left;width: 16px;' src='https://www.bandt.com.au/information/themes/bandtv1/img/cross.png?1263947376' alt='close'/>
						    </a>
                            <div class="dropdown-menu trimenu" role="menu" aria-labelledby="dLabel">
                            <ul id="menu-menu-1" class="menu_topleft"><li id="menu-item-1868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1868 nav-advertising"><a href="https://www.bandt.com.au/category/advertising/">Advertising</a></li>
<li id="menu-item-1870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1870 nav-marketing"><a href="https://www.bandt.com.au/category/marketing/">Marketing</a></li>
<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1871 nav-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1874 nav-technology"><a href="https://www.bandt.com.au/category/technology/">Technology</a></li>
<li id="menu-item-1872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1872 nav-opinion"><a href="https://www.bandt.com.au/category/opinion/">Opinion</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1869 nav-campaigns"><a href="https://www.bandt.com.au/category/campaigns/">Campaigns</a></li>
<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1873 nav-partner-content"><a href="https://www.bandt.com.au/category/partner-content/">Partner content</a></li>
</ul>											<ul id="menu-menu-2" class="menu_topleft"><li id="menu-item-1899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1899"><a href="https://www.bandt.com.au/register/">Subscribe to newsletter</a></li>
<li id="menu-item-1200493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1200493"><a target="_blank" rel="noopener noreferrer" href="https://app.moonclerk.com/pay/fd30nwv5u4v">Subscribe to magazine</a></li>
<li id="menu-item-1876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1876"><a href="https://www.bandt.com.au/about/">About B&#038;T</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type_archive menu-item-object-jobs menu-item-37"><a href="https://www.bandt.com.au/jobs/">View jobs</a></li>
<li id="menu-item-1879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1879"><a href="https://www.bandt.com.au/submit-job/">Submit a job</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-333"><a href="https://www.bandt.com.au/events/">View events</a></li>
<li id="menu-item-1880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1880"><a href="https://www.bandt.com.au/submit-event/">Submit an event</a></li>
<li id="menu-item-1200696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1200696"><a href="https://www.bandt.com.au/about/contact-us">Contact us</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.bandt.com.au/about/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-1898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1898"><a href="https://www.bandt.com.au/submit-news/">Submit news</a></li>
</ul>										<ul id="menu-menu-3" class="menu_topleft"><li id="menu-item-1881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1881"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/wim">B&#038;T&#8217;s Women in Media Awards</a></li>
<li id="menu-item-1882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1882"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/awards">B&#038;T Awards</a></li>
<li id="menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1883"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/30u30">30 Under 30 Awards</a></li>
<li id="menu-item-1885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1885"><a target="_blank" rel="noopener noreferrer" href="http://changingtheratio.com.au/">B&#038;T Changing the Ratio</a></li>
<li id="menu-item-1185026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1185026"><a target="_blank" rel="noopener noreferrer" href="https://www.bandt.com.au/bootcamp/">B&#038;T Bootcamp</a></li>
<li id="menu-item-1281516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1281516"><a target="_blank" rel="noopener noreferrer" href="https://womenleadingtech.com.au/">Women Leading Tech</a></li>
<li id="menu-item-1301114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1301114"><a target="_blank" rel="noopener noreferrer" href="https://canneslionsaustralia.com.au/index.php/cannes-un-canned/">Cannes Un-Canned</a></li>
</ul>                            </div>
                        </li>
                        <li class="logo-sm visible-xs" style="background-image: url('https://www.bandt.com.au/information/uploads/2018/05/bt0518_thumb.jpg?1803702076')">
                            <a href="https://www.bandt.com.au/"><img src="https://www.bandt.com.au/information/themes/bandtv1/img/logo-mask.svg?612322255" alt="B&amp;T"></a>
                        </li>
						<!--
                        <li class="subsite-label hidden-xs">
                                                                <span>News</span>
                                                    </li>-->
                    </ul>
					 <ul class="nav navbar-nav navbar-right page-tools subscribe">
                        
                        <li class="dropdown dropdown-signin">
<a href="https://www.bandt.com.au/register/" class="btn btn-subscribe pull-right">Subscribe to newsletter</a>
</li>
</ul>

                    <!-- RHS nav menu (Page tools)-->
                    <ul class="nav navbar-nav navbar-right page-tools">
                        
                                                <li class="dropdown dropdown-signin">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-signin icon-l"></span><span class="navbar-nav-label visible-lg"> Sign in</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <!-- Status: Signed out -->
                                <div class="signed-out">
                                    <div class="signin">
                                        <p class="dropdown-menu-intro">Returning member?</p>
                                        
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fseven-and-swimming-australia-terminate-broadcast-partnership%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

										                                        <p>
                                        <a href="javascript:void(0)" onclick="showloginpopup()" title="Sign In" class="btn btn-signin" rel="nofollow">Sign in</a>
                                        </p>
                                    </div>
									<!--
                                    <div class="learn">
                                        <h3 class="dropdown-menu-heading"><span class="icon icon-l icon-lock"></span> Not a B&amp;T member?</h3>
                                        <p>Become a B&amp;T member today and gain access to premium content and features.</p>
                                        <a href="" class="link learn-more">Learn more</a>
                                    </div>          -->               
                                </div>
                            </div>
                        </li>
                        						 <li class="dropdown dropdown-signin">
                            <a href="#0" data-toggle="dropdown">
							<span class="icon icon-signin icon-l"></span><span class="navbar-nav-label visible-lg">Submit</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <!-- Status: Signed in -->
                                <div class="signed-in">
								   <ul id="menu-submit" class="list-options"><li id="menu-item-1892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-paper"></span>Submit News</a></li>
<li id="menu-item-1891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1891"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-buildings"></span>Submit a company</a></li>
<li id="menu-item-1890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1890"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-hammer"></span>Submit a job</a></li>
<li id="menu-item-1889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1889"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-diary"></span>Submit an event</a></li>
</ul>                                </div>
                            </div>
                        </li>
						<li class="dropdown dropdown-follow hidden-xs">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-facebook icon-l"></span><span class="icon icon-twitter icon-l"></span><span class="icon icon-rss icon-l"></span><span class="navbar-nav-label visible-lg"> Follow us</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <ul class="list-options">
                                    <li><a class="rss" href="https://www.bandt.com.au/feed" target="_blank" title="RSS2"><span class="icon icon-rss icon-l icon-hover-c"></span> RSS</a></li>
                                    <li><a class="facebook" href="https://www.facebook.com/bandtaustralia" target="_blank" title="Follow on Facebook"><span class="icon icon-facebook icon-l icon-hover-c"></span> Facebook</a></li>
                                    <li><a class="twitter" href="https://twitter.com/bandt" target="_blank" title="Follow on Twitter"><span class="icon icon-twitter icon-l icon-hover-c"></span> Twitter</a></li>
 <li><a class="linkedin" href="https://www.linkedin.com/company/bandtaustralia/" target="_blank" title="Follow on LinkedIn"><span class="icon icon-linkedin icon-l icon-hover-c"></span> LinkedIn</a></li>                               
							   <li><a class="instagram" href="https://www.instagram.com/bandtaustralia/" target="_blank" title="Follow on Instagram"><span class="icon icon-googleplus icon-l icon-hover-c"></span> Instagram</a></li>
                                    <li><a class="youtube" href="https://www.youtube.com/user/BandTMag " target="_blank" title="Follow on Youtube"><span class="icon icon-youtube icon-l icon-hover-c"></span> YouTube</a></li>
                               
                                </ul>
                                
                                <!-- 
                                <div class="newsletter">
                                    <p class="newsletter-intro">Receive email updates</p>
                                    <form action="http://bandt.us3.list-manage1.com/subscribe/post?u=bd830025926c9004255524be2&amp;id=7b75c00eb6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-newsletter" target="_blank" novalidate>
                                        <div class="input-wrapper">
                                            <div class="form-group">
                                                <label class="sr-only" for="subscribeEmail">Email address</label>
                                                <input type="email" class="form-control input-lg" name="EMAIL" id="subscribeEmail" placeholder="Your email..." required>
                                                                                                <div style="position: absolute; left: -5000px;"><input type="text" name="b_bd830025926c9004255524be2_7b75c00eb6" value=""></div>
                                            </div>
                                            <button type="submit" class="btn btn-primary btn-lg btn-submit">Submit</button>
                                        </div>
                                    </form>
                                </div>
                                 -->
                            </div>
                        </li>
                        
                        <li class="dropdown dropdown-search">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-search icon-l"></span><span class="navbar-nav-label visible-lg"> Search</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">

                                <form role="form" action="https://www.bandt.com.au/" method="get" role="search" class="form-inline">
                                    <div class="form-group">
                                        <label for="s" class="control-label  sr-only">Search</label>
                                        <input type="search" class="form-control in" name="s" id="s" placeholder="Search here...">
                                                                                        <input type="hidden" name="search_in" value="news">
                                                <input type="hidden" name="post_type" value="post">
                                                                                <button type="submit" class="btn btn-primary btn-search hidden-xs">Search</button>                                            
                                    </div>
                                </form>
                            </div>
                        </li>
                    </ul>

                                        <!-- Categories menu
                    <div class="navbar-carousel hidden-xs">
                        <div class="navbar-carousel-container">
                            <ul id="menu-categories" class="nav navbar-nav navbar-left navbar-options"><li id="menu-item-1835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1835 nav-advertising"><a href="https://www.bandt.com.au/category/advertising/">Advertising</a></li>
<li id="menu-item-1836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836 nav-campaigns"><a href="https://www.bandt.com.au/category/campaigns/">Campaigns</a></li>
<li id="menu-item-1834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1834 nav-marketing"><a href="https://www.bandt.com.au/category/marketing/">Marketing</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-328 nav-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262 nav-technology"><a href="https://www.bandt.com.au/category/technology/">Technology</a></li>
</ul>                        </div>
                        <div class="navbar-carousel-controls">
                            <a href="#0" class="navbar-control navbar-control-prev"><span class="icon icon-left icon-l icon-hover-r"></span> Previous</a>
                            <a href="#0" class="navbar-control navbar-control-next"><span class="icon icon-right icon-l icon-hover-r"></span> Next</a>
                        </div>
                    </div> -->
                                    </div>
            </nav>

        </div> <!-- .container -->
        
    </header><!-- #masthead -->
	
	

    <!-- Leaderboard mobile 
        <div class="ad leaderboard ad-300x50 visible-xs  ad-rotation auto-rotate">
         
		<div id='acm-ad-tag-300X50_leaderboard_mobile' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-300X50_leaderboard_mobile'); });
</script>
		</div>
		    </div>
    -->
    
     
    <!-- Conten body --> 
	
	<script>
	
	jQuery(document).ready(function(){
		
		jQuery(window).scroll(function() { 
});

$(window).on("scroll", function() {
	var scrollHeight = $(document).height();
	var scrollPosition = $(window).height() + $(window).scrollTop();
	var scrollBottom = $(document).height() - $(window).height() - $(window).scrollTop();
	
		if( ( $(window).scrollTop() + $(window).height() ) == $(document).height())
	{
		$(window).scrollBottom(300);
		//$(window).animate({scrollTop: $(document).height() + $(window).height()});
		
	}
	});

	

	});
	</script>
	<!--Newsletter Pop-up Script -->
	<script>

function popup() {
	
 if ( localStorage.popup!= "1") {
   
   $(document).ready(function(){
   $("#myModal").modal();
   
  });
  localStorage.setItem("popup", "1");
   

  }
  }
 
function logincheck() {
	if (typeof(Storage) !== "undefined") {
     
	 popup();
		
        } 
		else {
            alert("Not Supported");
        } 
}
 
logincheck();
</script>



<!--Newsletter Pop-up Script ends-->
	
<style>

.signin-premium{
     
width: 133px;
height: 28px;
     
 }
 

/* .c-body .inner {*/
/*    padding-bottom: 36em;*/
/*}*/
 
/* @media only screen and (max-width: 600px){*/

/*.c-body .inner {*/
/*    padding-bottom: 1em;*/
/*}	*/

/*}*/
 
</style>
<!-- content-single-post -->    
<article class="section main-article media" data-layout="large">
    <div class="container-fluid">
 <!-- Item details -->
        <div class="item-meta">
            <ul class="list-tags">
                <li class="item-cat cat-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>                            </ul>
				 <time class="item-time" datetime="2020-10-01T16:09:11+10:00"><span class="sr-only">Posted</span><span class="sr-days"> <span class='sr-time'>1 October, 2020</span></span></time>        </div>

       
		<!--<div class="time">
			<time class="item-time" datetime="2020-10-01T16:09:11+10:00"><span class="sr-only">Posted</span><span class="sr-days"> <span class='sr-time'>1 October, 2020</span></span></time>		</div>-->



           
       
 
        <!-- Main layout -->
        <div class="row-main">
		
            <div class="beta-wrapper">

                <div class="c-body">
                    <div class="inner">
					 <!-- Item header -->
        <header class="article-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
            <h1 class="page-title">Seven And Swimming Australia Terminate Broadcast Partnership</h1>
           
			
        </header>

					 <figure class="c-image">

                <div class="thumbnail thumbnail-large">
									<div class="adjust-image" style="">
					                                           					  
				       <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/Ariarne-Titmus.png 915w"
                        sizes="100vw"
						
                        alt="Seven And Swimming Australia Terminate Broadcast Partnership">
							   	</div>	
               </div>
            </figure>

                        						   <div class="c-alpha" style="height:50%;">
                                                                <!-- Author block -->
                                <div class="block block-author">
                                            <!-- Author block -->
        <div class="block-inner">
                            <a href="https://www.bandt.com.au/author/bandt/" class="thumbnail"><img src="https://www.bandt.com.au/information/uploads/avatars/user_408.jpg?1" alt="B&amp;T Magazine"></a>
                        <div class="details vcard">
                <span class="by">Edited by</span>
                <a href="https://www.bandt.com.au/author/bandt/" class="author fn">B&amp;T Magazine</a>
                <ul class="list-author-meta">
                                                        </ul>
            </div>
        </div>
                                    </div>
								
                                                                        <!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon second_style"><span class="label">SHARE<br/>THIS</span><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Seven+And+Swimming+Australia+Terminate+Broadcast+Partnership&amp;url=https%3A%2F%2Fwww.bandt.com.au%2Fseven-and-swimming-australia-terminate-broadcast-partnership%2F&amp;via=bandt" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bandt.com.au%2Fseven-and-swimming-australia-terminate-broadcast-partnership%2F&amp;t=Seven+And+Swimming+Australia+Terminate+Broadcast+Partnership" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bandt.com.au%2Fseven-and-swimming-australia-terminate-broadcast-partnership%2F&amp;title=Seven+And+Swimming+Australia+Terminate+Broadcast+Partnership&amp;source=https://www.bandt.com.au/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End-->									   <br/><br/>
									   									   <br/>
                                                            </div>
                            
                         
                        <div class="copy">
                                                                                                                
                            							<p class="lead">The Seven Network and Swimming Australia have agreed to terminate their broadcast partnership following Swimming Australia’s inability to hold the Olympic and Paralympic Swimming Trials in 2020 due to the COVID- 19 pandemic as required under Seven’s media rights agreement.</p>
<p>Although both parties acknowledge disappointment at the outcome, they have mutually agreed to terminate their arrangements and part ways, following Seven giving notice of termination.</p>
<p>The relationship between Seven and Swimming Australia has been a longstanding one and each party wishes the other every success in their respective futures.</p>
<p>Swimming Australia Chief Executive Leigh Russell said: “While we are disappointed with the outcome, we acknowledge that these are unprecedented times for businesses all over the world, including our own, and understand Seven’s position.</p>
<p>“I would like to take this opportunity to thank Seven for the generous contribution they have made to the sport of swimming over the years.</p>
<p>“Through a strong working relationship with Seven, we have been able to bring swimming to Australian lounge rooms – not just in an Olympic and Paralympic year but every year in between and that has been vital telling the story of our incredible athletes and coaches.</p>
<p>“We see the broadcast of swimming in Australia as crucial to our sport and the fabric of the Australian sporting landscape and we will continue to explore options within the media and digital landscape for opportunities to share and showcase our amazing sport, which literally millions of Australians are involved in.</p>
<p>“With 2021 Olympics and Paralympics around the corner, we are firmly focused on the future for our athletes, coaches and fans.”</p>
<p>Lewis Martin, Managing Director Seven Melbourne and Network Head of Sport, said: “We have enjoyed our  partnership with Swimming Australia since 2016 and have been proud to broadcast their events to Australians.</p>
<p>“We thank Swimming Australia for the great relationship we have had with them and wish them nothing but the very best going forward.”</p><p>&nbsp;</p>
<script type="text/javascript">
(function() {
var sc = document.createElement("script");
sc.src = "//a.teads.tv/page/84168/tag";
sc.type = "text/javascript";
sc.async = true;
sc.class = "teads";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(sc, s);
})();
</script>													
						<script type="text/javascript" class="teads" src="//a.teads.tv/page/84168/tag" async="true"></script>
								
														
							<!---->
                             
                            <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate">
							                                 
		<div id='acm-ad-tag-div-gpt-ad-23213-1' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-div-gpt-ad-23213-1'); });
</script>
		</div>
		                                        <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
                                </div>
                            							<div id="bandt_thread">
							 
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fseven-and-swimming-australia-terminate-broadcast-partnership%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->


<h4>Please login with linkedin to comment</h4>    
							   
 
       
     
        <a class="btn btn-warning"
            href="https://www.bandt.com.au/tag/seven">
                  Seven </a>
      
       
     
        <a class="btn btn-warning"
            href="https://www.bandt.com.au/tag/swimming-australia">
                  swimming australia </a>
      
      
                  </div>
                        </div>
                                                                  
              

                                                           <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate" id='sidead'>
						<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/41582723/bandt', [[300,250]], 'div-gpt-ad-8264056-1')
             .setTargeting('pos', ['article1'])
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->



<!-- GPT AdSlot 1 for Ad unit 'bandt' ### Size: [[300,250]] -->
<div id='div-gpt-ad-8264056-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8264056-1'); });
  </script>
</div> 
</div>
                <aside class="c-beta">
                    <div class="sticky1">
                        <div class="sticky-content">
						

                            <div class="block widget block-upnext">
                                <div class="block-inner">
                                    <header class="block-header">
                                        <h3 class="block-title">More Stories</h3>
                                    </header>
                                    <div class="row items" style = "margin-left: 0em;">
                                    										  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/bt-awards-boomtowns-dave-walker-on-why-its-more-important-than-ever-to-recognise-adlands-talents-how-regional-oz-is-getting-back-to-business/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/Screenshot-2020-10-01-121755-750x500.png?1 750w, https://www.bandt.com.au/information/uploads/2020/10/Screenshot-2020-10-01-121755-1260x840.png?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Boomtown&#8217;s Dave Walker On Why It&#8217;s More Important Than Ever To Recognise Adland&#8217;s Talents &#038; How Regional Oz Is Getting Back To Business">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/bt-awards-boomtowns-dave-walker-on-why-its-more-important-than-ever-to-recognise-adlands-talents-how-regional-oz-is-getting-back-to-business/">Boomtown&#8217;s Dave Walker On Why It&#8217;s More Important Than Ever To Recognise Adland&#8217;s Talents &#038; How Regional Oz Is Getting Back To Business</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-10-01T09:37:42+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/digital-media-agency-loud-days-is-back-making-noise/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/LOUD-DAYS-148-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2020/09/LOUD-DAYS-148-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Digital Media Agency Loud Days Is Back Making Noise">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/digital-media-agency-loud-days-is-back-making-noise/">Digital Media Agency Loud Days Is Back Making Noise</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-09-30T08:00:03+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/making-the-most-of-2020-why-brands-are-choosing-to-be-daring-with-their-creative/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/Screen-Shot-2020-09-29-at-12.41.01-PM-750x500.png?1 750w, https://www.bandt.com.au/information/uploads/2020/09/Screen-Shot-2020-09-29-at-12.41.01-PM-1260x840.png?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Making The Most Of 2020: Why Brands Are Choosing To Be Daring With Their Creative">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/making-the-most-of-2020-why-brands-are-choosing-to-be-daring-with-their-creative/">Making The Most Of 2020: Why Brands Are Choosing To Be Daring With Their Creative</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-09-29T12:32:47+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/how-ecommerce-is-helping-brands-build-new-tribes-online/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/4-750x500.png?1 750w, https://www.bandt.com.au/information/uploads/2020/09/4-1260x840.png?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="How eCommerce Is Helping Brands Build New ‘Tribes’ Online">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/how-ecommerce-is-helping-brands-build-new-tribes-online/">How eCommerce Is Helping Brands Build New ‘Tribes’ Online</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-09-29T08:54:46+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 days Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/navigating-your-creative-through-the-sea-of-sameness/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/60487_Google_Rethink_BaT_Image_1920x1080_ep4-2-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2020/09/60487_Google_Rethink_BaT_Image_1920x1080_ep4-2-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Navigating Your Creative Through The ‘Sea Of Sameness’">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/navigating-your-creative-through-the-sea-of-sameness/">Navigating Your Creative Through The ‘Sea Of Sameness’</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-09-16T11:33:54+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 weeks Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/making-sense-of-the-non-linear-customer-journey/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/60487_Google_Rethink_BaT_Image_1920x1080_ep3-1-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2020/09/60487_Google_Rethink_BaT_Image_1920x1080_ep3-1-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Making Sense Of The Non-Linear Customer Journey">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/making-sense-of-the-non-linear-customer-journey/">Making Sense Of The Non-Linear Customer Journey</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2020-09-03T10:41:45+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 weeks Ago</span></time>                </div>
            </div>
        </article>
	
		                                    </div>
									 
				            </div>
							  </div>
				  <br/>
				  <br/>
				  <div> 

<iframe src="https://www.bandt.com.au/300.html" width="350" height="630" style="margin-left:-9px;" frameBorder="0"></iframe>
 
				  
				  </div>
  </div> <!-- .c-body -->
            </div> <!-- .beta-wrapper -->

        
</aside>
      </div> <!-- Main layout -->
    </div> <!-- .container-fluid -->
</article>

<section class="section block island block-related">
    <div class="container-fluid">
        <div class="block-inner">
                    </div>
    </div>
</section> <!-- .block-related -->

    <div id="infiniteScrollPage">
                    <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <header class="block-header">
                                        <h3 class="block-title">Latest News</h3>
										<!--
                                        <div class="toggle toggle-view hidden-xs">
                                            <div class="toggle-label">View</div>
                                            <div class="btn-group">
                                                <a href="#0" class="btn btn-default btn-grid btn-view active" id="btnGridView"><span class="icon icon-grid icon-r icon-active-d"></span><span class="sr-only">Grid</span></a>
                                                <a href="#0" class="btn btn-default btn-list btn-view" id="btnListView"><span class="icon icon-list icon-r icon-active-d"></span><span class="sr-only">List</span></a>
                                            </div>
                                        </div>-->
                                    </header>
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1318652" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/aruga-grows-team-with-five-new-hires/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/Aruga_2020_Small-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/10/Aruga_2020_Small-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Aruga Grows Team With Five New Hires">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/aruga-grows-team-with-five-new-hires/">Aruga Grows Team With Five New Hires</a></h2>
                                </header>
                                <p class="item-excerpt">A commitment to strong client relationships and agency culture has seen Aruga welcome five new team members in the past six months. Aruga, B&amp;T’s 2019 PR Agency of the Year, defied the widespread disruptions of COVID-19 to grow its hard-working team, creating several new roles within the agency since March 2020. Senior Writer Cassandra Laffey [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T16:06:00+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 minutes Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1318635" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/indie-agency-ambire-wins-six-new-accounts/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/img_team_ambire_1-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/10/img_team_ambire_1-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Indie Agency Ambire Wins Six New Accounts">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/indie-agency-ambire-wins-six-new-accounts/">Indie Agency Ambire Wins Six New Accounts</a></h2>
                                </header>
                                <p class="item-excerpt">Despite many advertisers cutting back on their agency fees and ad spend, the Lower North Shore based, indie agency Ambire has recently been appointed 6 new accounts as the agency takes on Digital Media Buying, Website Build and Development, Digital Strategy and SEO projects across a range of verticals. Back in March, the agency won [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T14:33:55+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 hour Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1318538" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/the-trump-biden-debate-was-an-unequivocal-disaster-but-its-proven-pure-gold-for-adland/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/https-cdn.cnn_.com-cnnnext-dam-assets-200929225858-trump-biden-debate-faces-split-restricted-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/10/https-cdn.cnn_.com-cnnnext-dam-assets-200929225858-trump-biden-debate-faces-split-restricted-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="The Trump-Biden Debate Was An Unequivocal Disaster, But It&#8217;s Proven Pure Gold For Adland!">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li><li class="item-cat cat-marketing"><span>Marketing</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/the-trump-biden-debate-was-an-unequivocal-disaster-but-its-proven-pure-gold-for-adland/">The Trump-Biden Debate Was An Unequivocal Disaster, But It&#8217;s Proven Pure Gold For Adland!</a></h2>
                                </header>
                                <p class="item-excerpt">Surely, the only thing worse than yesterday's Presidential debate debacle was yet more of Hillary's "told you so's".</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T11:56:02+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1318573" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/red-bull-appoints-new-cmo-following-racism-storm/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2014/07/red-bull-420x280.jpg?1 420w, https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2014/07/red-bull-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Red Bull Appoints New CMO Following Racism Storm">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/red-bull-appoints-new-cmo-following-racism-storm/">Red Bull Appoints New CMO Following Racism Storm</a></h2>
                                </header>
                                <p class="item-excerpt">Red Bull appoints new CMO who's still coming to grips with what even is glucuronolactone and taurine.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T11:53:25+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1318458" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/leaked-which-agency-topped-the-list-with-most-bt-awards-nominations/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2019/04/Chris-Howatson-PR-Photo-e1555379634747-420x280.jpg?1 420w, https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2019/04/Chris-Howatson-PR-Photo-e1555379634747-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Leaked! Which Agency Topped The List With Most B&#038;T Awards Nominations?">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/leaked-which-agency-topped-the-list-with-most-bt-awards-nominations/">Leaked! Which Agency Topped The List With Most B&#038;T Awards Nominations?</a></h2>
                                </header>
                                <p class="item-excerpt">Here's "leaked" insider infomation into this year's B&T Awards. And, yes, you'd be right in thinking we did the leaking.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T11:36:55+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1318557" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/facebook-removes-misleading-trump-ads/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/iStock-911758406-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/09/iStock-911758406-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Atlanta, GA, USA - October 21, 2017:  A person wears a Donald Trump mask at the Little Five Points Halloween Parade on October 21, 2017 in Atlanta, GA.">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/facebook-removes-misleading-trump-ads/">Facebook Removes Misleading Trump Ads</a></h2>
                                </header>
                                <p class="item-excerpt">Facebook has removed misleading Trump ads. Although those responsible didn't get eaten by sharks under the boardroom.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T11:28:49+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1318547" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/avast-appoints-illuminate-as-communications-lead-in-australia/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/avast-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/10/avast-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Avast Appoints Illuminate As Communications Lead In Australia">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/avast-appoints-illuminate-as-communications-lead-in-australia/">Avast Appoints Illuminate As Communications Lead In Australia</a></h2>
                                </header>
                                <p class="item-excerpt">Avast, a global leader in digital security and privacy products, has appointed Illuminate as its integrated communications and PR partner in Australia following a competitive pitch process. With over 400 million users online, Avast offers products under the Avast and AVG brands that protect people and businesses from threats on the internet and the evolving [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T10:54:44+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 5 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1318543" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/gme-revives-iconic-where-the-bloody-hell-are-bloody-hell-are-you-slogan-in-new-campaign/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/01_GME_HERO-1-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/10/01_GME_HERO-1-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="GME Revives Iconic &#8216;Where The Bloody Hell Are You?&#8217; Slogan In New Campaign">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/gme-revives-iconic-where-the-bloody-hell-are-bloody-hell-are-you-slogan-in-new-campaign/">GME Revives Iconic &#8216;Where The Bloody Hell Are You?&#8217; Slogan In New Campaign</a></h2>
                                </header>
                                <p class="item-excerpt">Absolutely loathe "Where the bloody hell are you?" the first-time around? Learn to hate it even more with this remake.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T10:48:27+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 5 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1318481" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/rumble-snares-meredith-ham-to-lead-specialist-property-division/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/RUMBLE_MeredithHam_CmpgnBf1-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/10/RUMBLE_MeredithHam_CmpgnBf1-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Rumble Snares Meredith Ham To Lead Specialist Property Division">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/rumble-snares-meredith-ham-to-lead-specialist-property-division/">Rumble Snares Meredith Ham To Lead Specialist Property Division</a></h2>
                                </header>
                                <p class="item-excerpt">Rumble has snared Meredith Ham who declares she won't be sandwiched into any old-school thinking.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T10:24:19+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 5 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1318475" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/phd-pepsico-challenge-you-to-unlock-your-spiciest-self-with-flamin-hot-doritos-peking-duk/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/Doritos-Flamin-Hot-e1601511654848-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/10/Doritos-Flamin-Hot-e1601511654848-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="PHD &#038; PepsiCo Challenge You To Unlock Your Spiciest Self With Flamin’ Hot Doritos &#038; Peking Duk">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/phd-pepsico-challenge-you-to-unlock-your-spiciest-self-with-flamin-hot-doritos-peking-duk/">PHD &#038; PepsiCo Challenge You To Unlock Your Spiciest Self With Flamin&rsquo; Hot Doritos &#038; Peking Duk</a></h2>
                                </header>
                                <p class="item-excerpt">One only need hear the unabashed screams emanating from the B&T loos to know of our penchant for Flamin’ Hot Doritos.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T10:21:47+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 5 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1318479" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/instagrams-top-creators-come-together-for-mental-health-month/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/Instagram_I-move-to-make-a-difference-square-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/10/Instagram_I-move-to-make-a-difference-square-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Instagram&#8217;s Top Creators Come Together For Mental Health Month">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/instagrams-top-creators-come-together-for-mental-health-month/">Instagram&#8217;s Top Creators Come Together For Mental Health Month</a></h2>
                                </header>
                                <p class="item-excerpt">Instagram and ReachOut have partnered to bring over 30 of Australia's top creators together to launch 'Make A Move', a new campaign to support the wellbeing of young people.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T10:21:02+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 5 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1318509" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/whos-on-top-women-in-media-2020-peoples-choice-leaderboard-update/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/iStock-471553777-1260x840-1-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/10/iStock-471553777-1260x840-1-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Who&#8217;s On Top? Women In Media 2020 People&#8217;s Choice Leaderboard Update!">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/whos-on-top-women-in-media-2020-peoples-choice-leaderboard-update/">Who&#8217;s On Top? Women In Media 2020 People&#8217;s Choice Leaderboard Update!</a></h2>
                                </header>
                                <p class="item-excerpt">It's all eyes on B&T's Women In Media 2020 People's Choice leaderboard today. Or "eye" for B&T's cyclops reader base.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T10:19:04+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 5 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1318497" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/wednesday-tv-wrap-hard-quiz-again-answers-the-questions-for-aunty/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/1ab701eaf2c579c4d522dfcc09abcbda29ef6566-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/10/1ab701eaf2c579c4d522dfcc09abcbda29ef6566-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Wednesday TV Wrap: Hard Quiz Answers The Big Questions For Aunty">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/wednesday-tv-wrap-hard-quiz-again-answers-the-questions-for-aunty/">Wednesday TV Wrap: Hard Quiz Answers The Big Questions For Aunty</a></h2>
                                </header>
                                <p class="item-excerpt">TV numbers prove comedy is gold during the pandemic. Not that that's in anyway an invitation to Daryl Somers mind you.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T10:15:45+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 5 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1318471" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/revealed-the-most-listened-to-podcasts-by-australians/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/02/podcasting-australia-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/02/podcasting-australia-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Shot of a woman speaking into a microphone in a recording studio">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/revealed-the-most-listened-to-podcasts-by-australians/">Revealed: The Most Listened-To Podcasts By Australians</a></h2>
                                </header>
                                <p class="item-excerpt">Sure, B&T's podcast hasn't made this "most-listened to" list; yet nothing more cabaret & acapella couldn't fix, we say.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T10:02:00+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1318433" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/create-a-culture-where-gutsy-can-thrive-and-never-give-up-wavemakers-rebecca-drummond/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/Rebecca-Drummond-Background-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/10/Rebecca-Drummond-Background-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Create A Culture Where “Gutsy” Can Thrive, And Never Give Up: Wavemaker’s Rebecca Drummond  ">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/create-a-culture-where-gutsy-can-thrive-and-never-give-up-wavemakers-rebecca-drummond/">Create A Culture Where &ldquo;Gutsy&rdquo; Can Thrive, And Never Give Up: Wavemaker&rsquo;s Rebecca Drummond &nbsp;</a></h2>
                                </header>
                                <p class="item-excerpt">Wavemaker’s Rebecca Drummond says create a "gutsy" culture. Yes, we mean brave, not like a Yakult-internal flora issue.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T09:50:00+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1318501" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/big-w-rap-books-brings-a-fresh-take-on-classic-childrens-books-with-jessica-mauboy-via-mc-saatchi/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/Screenshot-2020-10-01-094717-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/10/Screenshot-2020-10-01-094717-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="BIG W Rap Books Brings A Fresh Take On Classic Children’s Books With Jessica Mauboy Via M&#038;C Saatchi">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/big-w-rap-books-brings-a-fresh-take-on-classic-childrens-books-with-jessica-mauboy-via-mc-saatchi/">BIG W Rap Books Brings A Fresh Take On Classic Children&rsquo;s Books&nbsp;With Jessica Mauboy Via M&#038;C Saatchi</a></h2>
                                </header>
                                <p class="item-excerpt">There are no bigger Jessica Mauboy fans than the B&T office. In fact, we almost purchased one of her albums once.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T09:49:01+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1318498" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/memories-launches-future-messages-via-the-monkeys-and-good-oil/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/Future-Message-2-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/10/Future-Message-2-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Memories Launches ‘Future Messages’ Via The Monkeys And Good Oil">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/memories-launches-future-messages-via-the-monkeys-and-good-oil/">Memories Launches &lsquo;Future Messages&rsquo; Via The Monkeys And Good Oil</a></h2>
                                </header>
                                <p class="item-excerpt">The Monkeys remain a truly great Aussie success story. And that's depite being owned by the American company, Accenture.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T09:46:14+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1318493" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/10-play-extends-unified-app-experience-across-more-platforms/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/10-Play-UAP-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/10/10-Play-UAP-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="10 Play Extends Unified App Experience Across More Platforms">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/10-play-extends-unified-app-experience-across-more-platforms/">10 Play Extends Unified App Experience Across More Platforms</a></h2>
                                </header>
                                <p class="item-excerpt">Network 10’s broadcast video on-demand platform (BVOD), 10 Play, has continued the roll out of its world-class unified app experience on connected TVs with the new platform now available on Apple TV, Amazon’s FireTV and FireTV Stick Lite and Android TV. The new app platform improves the audience experience on 10 Play with visually rich and [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T09:44:57+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1318489" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/greg-norman-rob-riggle-joined-by-sonia-kruger-and-matt-shirvington-on-the-holey-moley-fairway/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/Matt-Shirvington-Rob-Riggle-and-Sonia-Kruger-HOLEY-MOLEY-Channel-Seven_resize-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/10/Matt-Shirvington-Rob-Riggle-and-Sonia-Kruger-HOLEY-MOLEY-Channel-Seven_resize-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Greg Norman &#038; Rob Riggle Joined By Sonia Kruger And Matt Shirvington On The Holey Moley Fairway">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/greg-norman-rob-riggle-joined-by-sonia-kruger-and-matt-shirvington-on-the-holey-moley-fairway/">Greg Norman &#038; Rob Riggle Joined By Sonia Kruger And Matt Shirvington On The Holey Moley Fairway</a></h2>
                                </header>
                                <p class="item-excerpt">Seven Network today announced popular presenter Sonia Kruger and 7NEWS sports anchor Matt Shirvington will join legendary golfer Greg Norman and American actor/comedian Rob Riggle on the upcoming extreme mini golf competition series, Holey Moley. Sonia will host the show set to premiere on Channel 7 in 2021, with Matt sharing commentating honours with Rob (Saturday Night Live, The Hangover, Step Brothers, The Other Guy), [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T09:43:45+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1318455" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/sadoun-addresses-the-troops-in-new-video-publicis-has-exhausted-everything-that-home-working-can-teach-us/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/Screen-shot-2020-10-01-at-9.33.48-AM-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/10/Screen-shot-2020-10-01-at-9.33.48-AM-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Sadoun Addresses The Troops In New Video: Publicis Has “Exhausted Everything That Home Working Can Teach Us&#8221;">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li><li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/sadoun-addresses-the-troops-in-new-video-publicis-has-exhausted-everything-that-home-working-can-teach-us/">Sadoun Addresses The Troops In New Video: Publicis Has &ldquo;Exhausted Everything That Home Working Can Teach Us&#8221;</a></h2>
                                </header>
                                <p class="item-excerpt">Is it just us or does Arthur Sadoun perennially look like he's just returned from a very, very "long" lunch?</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T09:39:30+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1318172" class="test2 item news col-sm-6 col-md-6 col-lg-6 patner-content">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/bt-awards-boomtowns-dave-walker-on-why-its-more-important-than-ever-to-recognise-adlands-talents-how-regional-oz-is-getting-back-to-business/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/Screenshot-2020-10-01-121755-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/10/Screenshot-2020-10-01-121755-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Boomtown&#8217;s Dave Walker On Why It&#8217;s More Important Than Ever To Recognise Adland&#8217;s Talents &#038; How Regional Oz Is Getting Back To Business">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li><li class="item-cat cat-partner-content"><span>Partner Content</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/bt-awards-boomtowns-dave-walker-on-why-its-more-important-than-ever-to-recognise-adlands-talents-how-regional-oz-is-getting-back-to-business/">Boomtown&#8217;s Dave Walker On Why It&#8217;s More Important Than Ever To Recognise Adland&#8217;s Talents &#038; How Regional Oz Is Getting Back To Business</a></h2>
                                </header>
                                <p class="item-excerpt">B&T's talking all things Boomtown with Prime's Dave Walker. That's the regional initiative and NOT the hater of Mondays.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T09:37:42+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 6 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-partner-content"><span>Partner Content</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1318234" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/on-the-job-resilience-training-how-agency-life-prepared-me-for-challenges-of-today-and-tomorrow/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/iStock-1187083167-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/10/iStock-1187083167-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Fresh lemon slices pattern background, close up">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-opinion"><span>Opinion</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/on-the-job-resilience-training-how-agency-life-prepared-me-for-challenges-of-today-and-tomorrow/">On The Job Resilience Training: How Agency Life Prepared Me For Challenges Of Today And Tomorrow</a></h2>
                                </header>
                                <p class="item-excerpt">An adland career doesn't just foster a love of two-minute noodles & living with your parents, suggests this columnist.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T09:01:49+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 7 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-opinion"><span>Opinion</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                Belinda Surjadi            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/avatar.jpg?1" alt="Belinda Surjadi">
                </div>
                    </div>
                                        </div>
                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1318463" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/optus-extends-its-support-of-digital-esims/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2018/05/iStock-484020312-420x280.jpg?1 420w, https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2018/05/iStock-484020312-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Melbourne, Australia - August 6, 2015: A woman walks past an Optus store on Bourke St. Optus is the second largest telecommunications company in Australia.">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/optus-extends-its-support-of-digital-esims/">Optus Extends Its Support Of Digital eSIMs</a></h2>
                                </header>
                                <p class="item-excerpt">In an Australian first, Optus is the first mobile network provider in Australia to allow customers to connect to a mobile network using an eSIM via an app on their phone. Optus was first to launch eSIM support for mobile phones to Australians in April 2019 and today’s innovation transforms the consumer journey with a [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T08:59:47+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 7 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1318450" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/facebook-finds-itself-a-new-global-cmo/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/Alex-Schultz-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/10/Alex-Schultz-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Facebook Finds Itself A New Global CMO">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/facebook-finds-itself-a-new-global-cmo/">Facebook Finds Itself A New Global CMO</a></h2>
                                </header>
                                <p class="item-excerpt">With a press photo that appears to have been taken in the men's urinals, Facebook's new CMO confirms multi-tasking.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T08:53:52+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 7 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1318447" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/mc-saatchi-braces-for-a-share-suspension-as-its-results-are-delayed/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/url-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/10/url-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="M&#038;C Saatchi Braces For A Share Suspension As Its Results Are Delayed">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/mc-saatchi-braces-for-a-share-suspension-as-its-results-are-delayed/">M&#038;C Saatchi Braces For A Share Suspension As Its Results Are Delayed</a></h2>
                                </header>
                                <p class="item-excerpt">M&C Saatchi forced to delay its financial reporting. Apparently an eagle did swoop down while the dog was eating it.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T08:28:49+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 7 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1318437" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/the-1961-ferrari-250gt-california-oh-yeah-someones-recreated-the-iconic-scene-from-ferris-buellers-day-off/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/Screen-shot-2020-10-01-at-7.56.44-AM-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/10/Screen-shot-2020-10-01-at-7.56.44-AM-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="&#8220;The 1961 Ferrari 250GT California!&#8221; Oh, Yeah! Someone&#8217;s Recreated The Iconic Scene From &#8216;Ferris Bueller&#8217;s Day Off&#8217;">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/the-1961-ferrari-250gt-california-oh-yeah-someones-recreated-the-iconic-scene-from-ferris-buellers-day-off/">&#8220;The 1961 Ferrari 250GT California!&#8221; Oh, Yeah! Someone&#8217;s Recreated The Iconic Scene From &#8216;Ferris Bueller&#8217;s Day Off&#8217;</a></h2>
                                </header>
                                <p class="item-excerpt">In what's further confirmation that creative agencies are dominated by Gen Xers comes this cool Ferris Bueller remake.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T08:03:31+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 8 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1318435" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/groupm-expands-e-commerce-capabilities-with-amazon-academy/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2018/08/GroupM_MarkLollback_0012_LR-420x280.jpg?1 420w, https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2018/08/GroupM_MarkLollback_0012_LR-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="GroupM Expands E-Commerce Capabilities With Amazon Academy">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/groupm-expands-e-commerce-capabilities-with-amazon-academy/">GroupM Expands E-Commerce Capabilities With Amazon Academy</a></h2>
                                </header>
                                <p class="item-excerpt">GroupM announces initiative with the Amazon Academy. Which is a far less wrinkly version of the Ponds Institute. </p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T07:36:10+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 8 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1318487" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/turnstile-spins-restructure-as-dan-gaunt-promoted-to-gm/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/10/0-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/10/0-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Turnstile Spins Restructure As Dan Gaunt Promoted To GM">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/turnstile-spins-restructure-as-dan-gaunt-promoted-to-gm/">Turnstile Spins Restructure As Dan Gaunt Promoted To GM</a></h2>
                                </header>
                                <p class="item-excerpt">Tenka CEO Rob Mills has today announced a new management structure for the sport and entertainment measurement business, Turnstile. Dan Gaunt (pictured), currently the Head of Product for Turnstile, has been promoted to General Manager. Dan will now report directly to Mills, who congratulated Dan on his appointment. “Dan brings a powerful combination of consulting, [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-10-01T06:23:07+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 9 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1317646" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/just-dropped-bt-awards-2020-shortlist-part-2/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/07/BTA_Launch_IMG-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/07/BTA_Launch_IMG-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Just Dropped! B&#038;T Awards 2020 Shortlist (Part 2)!">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/just-dropped-bt-awards-2020-shortlist-part-2/">Just Dropped! B&#038;T Awards 2020 Shortlist (Part 2)!</a></h2>
                                </header>
                                <p class="item-excerpt">As exciting as when we heard Keeping Up With The Kardashians was no more, comes this hot off the press industry news.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-30T12:25:29+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1318384" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/old-el-paso-launches-international-sports-star-messfreechallenge-socials-campaign-via-thinkerbell/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/09/Screen-Shot-2020-09-30-at-11.34.21-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2020/09/Screen-Shot-2020-09-30-at-11.34.21-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Old El Paso Launches International Sports Star #MessFreeChallenge Socials Campaign Via Thinkerbell">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/old-el-paso-launches-international-sports-star-messfreechallenge-socials-campaign-via-thinkerbell/">Old El Paso Launches International Sports Star #MessFreeChallenge Socials Campaign Via Thinkerbell</a></h2>
                                </header>
                                <p class="item-excerpt">With no umpires or elderly tennis commentators to abuse in 2020, Nick Kyrgios is focusing on his advertising work. </p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2020-09-30T11:39:59+10:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add11">
                                        <div class="sticky-content">
                                                <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate">
            <!--<script type='text/javascript'>
                if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                        var mrec = googletag.defineSlot('/41582723/bandt', [300, 250],
                            "acm-ad-tag-300x250_mrec_ad-1_1");
                        mrec.addService(googletag.pubads());
                        bandtAds.push(mrec);
                    });
					
                }
            </script>
            <div id='acm-ad-tag-300x250_mrec_ad-1_1' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    if (typeof googletag !== 'undefined') {
                        googletag.cmd.push(function() {
                            googletag.display('acm-ad-tag-300x250_mrec_ad-1_1');
                        });
                    }
                </script>
				<iframe width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"  src="https://www.bandt.com.au/wp-admin/admin-ajax.php?action=bandt_ajax_mrec_ad&ad=1">
				</iframe>
				 </div>
				-->
							<!--<iframe width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"  src="/information/themes/bandtv1/inc/bandt_ajax_mrec_ad.html?ad=1&maxads=1">
				</iframe>  -->
				 
						<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/41582723/bandt', [[300,250]], 'div-gpt-ad-8264056-2')
             .setTargeting('pos', ['article1'])
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->



<!-- GPT AdSlot 1 for Ad unit 'bandt' ### Size: [[300,250]] -->
<div id='div-gpt-ad-8264056-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8264056-2'); });
  </script> 
           
        </div>
		         <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
    			                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                    </div>
   <!-- <div class="gutter-ad-left left-ad">
		<div id='acm-ad-tag-115x1050_gutter_left' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-115x1050_gutter_left'); });
</script>
		</div>
		</div>
    <div class="gutter-ad-right right-ad">
		<div id='acm-ad-tag-115x1050_gutter_right' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-115x1050_gutter_right'); });
</script>
		</div>
		</div>
-->
</div>
    <footer class="site-footer">
        <div class="container-fluid">
            <p class="copyright">© 2020 The Misfits Media Company Pty Limited. All Rights Reserved.</p>
        </div>
    </footer>

    <!-- IE < 9 ONLY -->
    <!--[if lt IE 9]>
    <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="modalIE8">
        <div class="modal-dialog">
            <div class="modal-content copy">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h2 class="modal-title" id="myModalLabel">You are using an <strong>outdated</strong> browser</h2>
                </div>
                <div class="modal-body">
                    <p>Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                </div>
                <div class="modal-footer">
                    <div><a href="#0" class="link link-close" data-dismiss="modal">No thanks. Take me to the website.</a></div>
                </div>
            </div>
        </div>
    </div>
    <![endif]-->
	 <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="modalLogin">
        <div class="modal-dialog">
            <div class="modal-content copy">
			<button type="button" class="close" data-dismiss="modal"></button>
                <div class="modal-header">
                    <h2 class="modal-title" id="myModalLabel">LogIn</h2>
                </div>
                <div class="modal-body">
    Log In
<div class="block block-form">
    <div class="block-inner">
        <div class="form-horizontal">
        
                        
            <form name="loginform" id="loginform1" action="https://www.bandt.com.au/login/" method="post" role="form">
                                
                <div class="form-group">
                    <label for="user_login1" class="col-sm-4 control-label">Email</label>
                    <div class="col-sm-8">
                        <input type="text" name="log" id="user_login1" class="form-control" value="" required/>
                    </div>
                </div>
                
                <div class="form-group">
                    <label for="user_pass1" class="col-sm-4 control-label">Password</label>
                    <div class="col-sm-8">
                        <input type="password" name="pwd" id="user_pass1" class="form-control" value="" required/>
                    </div>
                </div>
                
                <input type="hidden" name="_wp_original_http_referer" value="" />
        
                <div class="form-group forgetmenot">
                    <div class="col-sm-4"></div>
                    <div class="col-sm-8">
                        <input name="rememberme" type="checkbox" id="rememberme1" value="Login" />
                        <label for="rememberme1" class="">Remember Me</label>
                    </div>
                </div>
                <div class="form-footer submit">
                    <input type="submit" name="wp-submit" id="wp-submit1" value="Log In" class="btn btn-lg btn-primary" />
                    <div class="btn">OR</div>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Fseven-and-swimming-australia-terminate-broadcast-partnership%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

                    <input type="hidden" name="redirect_to" value="https://www.bandt.com.au/wp-admin/" />
                    <input type="hidden" name="instance" value="1" />
                    <input type="hidden" name="action" value="login" />
                </div>
            </form>
        
            <div class="form-footer">
                <ul class="list-inline">
                        <li><a href="https://www.bandt.com.au/register/" rel="nofollow">Register</a></li>
                     |                         <li><a href="https://www.bandt.com.au/lostpassword/" rel="nofollow">Lost Password</a></li>
                                        </ul>
                            </div>
            
        </div>
    </div>
</div>

	 </div>
                
            </div>
        </div>
    </div>
    <!-- Signin mask modal -->
    <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="false" id="modalSignin">
        <div class="modal-dialog">
            <div class="modal-content copy">
                <div class="modal-header">
                    <h2 class="modal-title" id="myModalLabel">Signing in with LinkedIn</h2>
                </div>
                <div class="modal-body">
                    <p>Please wait while we sign you in with LinkedIn.</p><p>This may take some time.</p>
                    <p><b>Please be patient and do not refresh the page.</b></p>
                    <p>(A new window from LinkedIn should open for you to authorize the B&amp;T login. If you don't see this please check behind this window, and if it is still not there check your browser settings and turn off the pop-up blocker.)</p>
                </div>
                <div class="modal-footer">
                    <!-- a href="#0" class="btn btn-default btn-cancel">Cancel</a  -->
                </div>
            </div>
        </div>
    </div>
	<!--Newsletter Pop-up -->
	
	<div class="modal fade" id="myModal" role="dialog">
    <div class="modal-dialog">
    
      <!-- Modal content-->
      <div class="modal-content pop-up-content">
        <div class="modal-header pop-up">
         <button type="button" class="close" data-dismiss="modal"></button>
          <h4 class="modal-title popup-header"><center>SUBSCRIBE NOW FOR FREE</center></h4>
		  <p><center>Never miss a story again. Sign up for B&T's daily newsletter now.</center></p><br/>
		  <form action="https://www.bandt.com.au/register" method="post" >
				  <div class="form-group">
				    <input type="email" name="newsletter-email" placeholder="Enter your email" class="form-control required email-input" id="newsletter-email" required>
				  </div>
				 <button type="submit" class="btn btn-default submit-button">SUBSCRIBE NOW </button><br/><br/>
				 <button type="button" class="btn btn-default close-button" data-dismiss="modal">NO THANKS</button>
			</form>
        </div>
      </div>
      
    </div>
  </div> 
   <!--Newsletter Pop-up -->
    
		<script type="text/javascript">
		//<![CDATA[
		var infiniteScroll = {"settings":{"id":"infiniteScrollPage","ajaxurl":"https:\/\/www.bandt.com.au\/?infinity=scrolling","type":"scroll","wrapper":"false","wrapper_class":"infinite-wrap","footer":"false","click_handle":"1","text":"Older News","totop":"Scroll back to top","currentday":"01.10.20","order":"DESC","scripts":[],"styles":[],"google_analytics":false,"offset":1,"history":{"host":"www.bandt.com.au","path":"\/seven-and-swimming-australia-terminate-broadcast-partnership\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"post_type":"post","meta_key":"_thumbnail_id","posts_per_page":30,"post__not_in":[1318665],"paged":1,"error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"name":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"last_post_date":"2020-09-30 11:39:59"}};
		//]]>
		</script>
				<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-b6be20JrkaHaw",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-b6be20JrkaHaw.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/spin.js?ver=20141016'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/jquery.spin.js?ver=20141016'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/infinity.js?ver=20141016'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/subscriptions.js?ver=5.4.2'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-migrate-1.2.1.min.js?ver=20130509'></script>
<script type='text/javascript' src='https://www.bandt.com.au/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/fluidvids.js?ver=v1.1'></script>
<script type='text/javascript' src='https://www.bandt.com.au/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">
			jQuery.extend( infiniteScroll.settings.scripts, ["jquery","wpuf-form","modernizr","plugins","bs-transition","bs-dropdown","bs-collapse","bs-modal","picturefill","scrmhub-ad","swiffy","bandt-js-main","bandt-js-article","owl-carusell","responsiveslides","brightcove","the-neverending-homepage1","the-neverending-homepage2","the-neverending-homepage3","cresta-social-effect-js","wpuf-conditional-logic","wpuf-subscriptions","jquery-migrate","jquery-form","bandt-js-fluidvids","wp-embed"] );
			jQuery.extend( infiniteScroll.settings.styles, ["the-neverending-homepage","wp-block-library","contact-form-7","cresta-social-crestafont","cresta-social-wp-style","cresta-social-googlefonts","wsl-widget","bandt-style","bandt-style-global","bandt-style-article","bandt-style-comment","googlefonts","responsiveslides"] );
		</script><script type='text/javascript' src="https://www.bandt.com.au/information/themes/bandtv1/js/isMobile.min.js"></script>
<script type='text/javascript'>

$(document).ready(function(){
	

	if (isMobile.phone){
	$(".gutter-ad-left,.gutter-ad-right").remove();
}
	

});

   
( function( $ ) {
     bandtAds = [];
    // -------------------
    // Reload the Ads inside 
    // the infinite-scroll
    // -------------------
    $( document.body ).on( 'post-load', function () {
        // New posts have been added to the page.
        if ((typeof googletag !== 'undefined') && (bandtAds.length > 0)) {
            var currentAds = bandtAds.slice(0); // In case there is a scroll running
            bandtAds = [];
            googletag.pubads().refresh(currentAds);
        }
        
        // Lazy loading
        /* $('#infiniteScrollPage img').each(function(){
            if(this.src.match('1x1.png')) {
                this.src = $(this).attr('data-src');
            }
       }); */

       if (typeof picturefill !== undefined) {
           try {
               picturefill(); 
           }
           catch(err) {}
       }

    });
} )( jQuery );

//-------------------
//manage of Articles 
//with youtube player
//-------------------
fluidvids.init({
    selector: 'iframe', // runs querySelectorAll()
    players: ['www.youtube.com', 'player.vimeo.com'] // players to support
});
</script>
<!--[if lt IE 9]>
<script type='text/javascript'>
jQuery('body').addClass('list-view');
jQuery('div.toggle-view').hide();
</script>
<![endif]-->
</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-10-01 16:12:43 -->