<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<style>
@media only screen and (max-width: 600px){
    #sticky {
    position: fixed !important;
    text-align: center !important;
    bottom: 0px;
    margin: 0 auto !important;
    padding-left: 45px !important;
    z-index: 999;
}
#sticky img{
    text-align: center !important;
}
}

</style>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">





<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.bandt.com.au/xmlrpc.php">

            <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            <meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>American Express Launches First Mardi Gras Program Giving LGBTQIA+ People The Chance To Experience Their First Mardi Gras - B&amp;T</title>
<meta name="description" content="American Express, principal partner of the Sydney Gay and Lesbian Mardi Gras (SGLMG) has announced the inaugural American Express My First Mardi Gras Community Program."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bandt.com.au/american-express-launches-my-first-mardi-gras-community-program-giving-lgbtqia-people-the-chance-to-experience-their-first-mardi-gras/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="American Express Launches First Mardi Gras Program Giving LGBTQIA+ People The Chance To Experience Their First Mardi Gras - B&amp;T" />
<meta property="og:description" content="American Express, principal partner of the Sydney Gay and Lesbian Mardi Gras (SGLMG) has announced the inaugural American Express My First Mardi Gras Community Program." />
<meta property="og:url" content="https://www.bandt.com.au/american-express-launches-my-first-mardi-gras-community-program-giving-lgbtqia-people-the-chance-to-experience-their-first-mardi-gras/" />
<meta property="og:site_name" content="B&amp;T" />
<meta property="article:publisher" content="https://www.facebook.com/bandtaustralia/" />
<meta property="article:tag" content="American Express" />
<meta property="article:tag" content="mardi gras" />
<meta property="article:section" content="Campaigns" />
<meta property="article:published_time" content="2022-03-01T00:59:10+00:00" />
<meta property="article:modified_time" content="2022-03-01T02:56:37+00:00" />
<meta property="og:updated_time" content="2022-03-01T02:56:37+00:00" />
<meta property="og:image" content="https://www.bandt.com.au/information/uploads/2022/03/Deni-Todorovic_they_them_Amex-Ambassador_3-scaled-e1646096318406.jpg" />
<meta property="og:image:secure_url" content="https://www.bandt.com.au/information/uploads/2022/03/Deni-Todorovic_they_them_Amex-Ambassador_3-scaled-e1646096318406.jpg" />
<meta property="og:image:width" content="1706" />
<meta property="og:image:height" content="1586" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="American Express, principal partner of the Sydney Gay and Lesbian Mardi Gras (SGLMG) has announced the inaugural American Express My First Mardi Gras Community Program." />
<meta name="twitter:title" content="American Express Launches First Mardi Gras Program Giving LGBTQIA+ People The Chance To Experience Their First Mardi Gras - B&amp;T" />
<meta name="twitter:site" content="@bandt" />
<meta name="twitter:image" content="https://www.bandt.com.au/information/uploads/2022/03/Deni-Todorovic_they_them_Amex-Ambassador_3-scaled-e1646096318406.jpg" />
<meta name="twitter:creator" content="@bandt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bandt.com.au/#website","url":"https://www.bandt.com.au/","name":"B & T","description":"Australia&#039;s leading title for the advertising, marketing, media and PR industries","potentialAction":{"@type":"SearchAction","target":"https://www.bandt.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bandt.com.au/american-express-launches-my-first-mardi-gras-community-program-giving-lgbtqia-people-the-chance-to-experience-their-first-mardi-gras/#primaryimage","url":"https://www.bandt.com.au/information/uploads/2022/03/Deni-Todorovic_they_them_Amex-Ambassador_3-scaled-e1646096318406.jpg","width":1706,"height":1586},{"@type":"WebPage","@id":"https://www.bandt.com.au/american-express-launches-my-first-mardi-gras-community-program-giving-lgbtqia-people-the-chance-to-experience-their-first-mardi-gras/#webpage","url":"https://www.bandt.com.au/american-express-launches-my-first-mardi-gras-community-program-giving-lgbtqia-people-the-chance-to-experience-their-first-mardi-gras/","inLanguage":"en-US","name":"American Express Launches First Mardi Gras Program Giving LGBTQIA+ People The Chance To Experience Their First Mardi Gras - B&amp;T","isPartOf":{"@id":"https://www.bandt.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.bandt.com.au/american-express-launches-my-first-mardi-gras-community-program-giving-lgbtqia-people-the-chance-to-experience-their-first-mardi-gras/#primaryimage"},"datePublished":"2022-03-01T00:59:10+00:00","dateModified":"2022-03-01T02:56:37+00:00","author":{"@id":"https://www.bandt.com.au/#/schema/person/56396b4c8914c4499fc2fc54f7577245"},"description":"American Express, principal partner of the Sydney Gay and Lesbian Mardi Gras (SGLMG) has announced the inaugural American Express My First Mardi Gras Community Program."},{"@type":["Person"],"@id":"https://www.bandt.com.au/#/schema/person/56396b4c8914c4499fc2fc54f7577245","name":"mary","image":{"@type":"ImageObject","@id":"https://www.bandt.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/54341da3dd2096d9cf48994f19d6264a?s=96&d=mm&r=g","caption":"mary"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//admin.brightcove.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Feed" href="https://www.bandt.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; Comments Feed" href="https://www.bandt.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="B&amp;T &raquo; American Express Launches First Mardi Gras Program Giving LGBTQIA+ People The Chance To Experience Their First Mardi Gras Comments Feed" href="https://www.bandt.com.au/american-express-launches-my-first-mardi-gras-community-program-giving-lgbtqia-people-the-chance-to-experience-their-first-mardi-gras/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bandt.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='the-neverending-homepage-css'  href='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/infinity.css?ver=20140422' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bandt.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bandt.com.au/information/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.bandt.com.au/information/plugins/wordpress-social-login-master/assets/css/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-global-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/global.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-article-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/article.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandt-style-comment-css'  href='https://www.bandt.com.au/information/themes/bandtv1/style/comments.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsiveslides-css'  href='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/responsiveslides/responsiveslides.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/frontend-form.js?ver=5.9' id='wpuf-form-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/modernizr-2.7.2.min.js?ver=2.7.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/plugins.js?ver=2013.03.11' id='plugins-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/transition.js?ver=3.1.2' id='bs-transition-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/dropdown.js?ver=3.1.2' id='bs-dropdown-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/collapse.js?ver=3.1.2' id='bs-collapse-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/bootstrap-3.1.1/modal.js?ver=3.1.2' id='bs-modal-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/picturefill.js?ver=20140102' async='async' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/scrmhub/js/ad.js?ver=20150509' id='scrmhub-ad-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/swiffy/v7.2.0/runtime.js?ver=20150331' id='swiffy-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/main.js?ver=2014.10.08' id='bandt-js-main-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/article.js?ver=2014.09.15' id='bandt-js-article-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/owl-carousel/owl.carousel.min.js?ver=v1.3.4' id='owl-carusell-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/responsiveslides/responsiveslides.min.js?ver=v1.3.4' id='responsiveslides-js'></script>
<script type='text/javascript' src='//admin.brightcove.com/js/BrightcoveExperiences.js?ver=5.9' id='brightcove-js'></script>
<link rel="https://api.w.org/" href="https://www.bandt.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bandt.com.au/wp-json/wp/v2/posts/1395477" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bandt.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bandt.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.bandt.com.au/?p=1395477' />
<link rel="alternate" type="application/json+oembed" href="https://www.bandt.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bandt.com.au%2Famerican-express-launches-my-first-mardi-gras-community-program-giving-lgbtqia-people-the-chance-to-experience-their-first-mardi-gras%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bandt.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bandt.com.au%2Famerican-express-launches-my-first-mardi-gras-community-program-giving-lgbtqia-people-the-chance-to-experience-their-first-mardi-gras%2F&#038;format=xml" />
<style type='text/css'></style>    <script type="text/javascript">
        var ajaxurl = 'https://www.bandt.com.au/wp-admin/admin-ajax.php';
    </script>
    <script type="text/javascript">
  window.gamData = {
      "gamKV": {
        "pagetype": "article",
        "site": "bandt",
        "section": "news",
        "postid": "1395477",
        "category": ['Campaigns',],
        "tags": ['American Express','mardi gras',]
    
      }
    }
 </script>

  <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
   var sizemapping1 = googletag.sizeMapping().
		addSize([500, 0], []).
        addSize([0, 0], [320, 50]).
        build();
   var sizemapping2 = googletag.sizeMapping().
		addSize([980, 0], [970, 250]).
 		addSize([740, 0], [728, 90]).
        addSize([0, 0], [320, 50]).
        build();
   var sizemapping3 = googletag.sizeMapping().
		addSize([750, 0], [1, 1]).
        addSize([0, 0], []).
        build();

     // Extract article title from url
     getPageURL = window.location.pathname;
       pageURLArray = getPageURL.split('/');
       pageURL = '';
        while (pageURLArray.length > 0 && pageURL == '') {
        pageURL = pageURLArray.pop();
     }

     // Set page-level key-values and GPT settings
	 googletag.pubads().setTargeting('title', [pageURL]);
     if (window.gamData.gamKV) {
       Object.keys(window.gamData.gamKV).forEach(function(key) {
         googletag.pubads().setTargeting(key, window.gamData.gamKV[key]);
       });
     }
    googletag.defineSlot('/41582723/bant2021/category/article', [1, 1], 'skin').defineSizeMapping(sizemapping3).setTargeting('pos', ['skin']).addService(googletag.pubads());
    googletag.defineSlot('/41582723/bant2021/category/article', [320, 50], 'sticky').defineSizeMapping(sizemapping1).setTargeting('pos', ['sticky']).addService(googletag.pubads());
    googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50]], 'topunit').defineSizeMapping(sizemapping2).setTargeting('pos', ['topunit']).addService(googletag.pubads());
 googletag.pubads().setCentering(true);
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
   });
   </script>
 
    		<style type="text/css" id="wp-custom-css">
			
ad-mobile.top-ad {
    display: none !important;
}
@media (min-width: 768px) {
.block-companybox .page-title {
    background-color: #fff;
    line-height: 56px;
}
}
		</style>
		
<!--[if lt IE 9]>
    <script src="https://www.bandt.com.au/information/themes/bandtv1/js/vendor/respond.src.js"></script>
<![endif]-->

<script src="https://www.bandt.com.au/information/themes/bandtv1/js/vendor/we-are-social/google-ads.js?558038976"></script>
<script>
 /* if(location.protocol=='https:')
    location.href=location.href.replace('https:','http:'); */
</script>
        <!-- <script type='text/javascript'>
            //-------------------
            //Google Analytics
            //-------------------
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-3735424-1', 'auto');  // Creates a tracker.
            ga('send', 'pageview');             // Sends a pageview.
        </script> -->
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3735424-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3735424-1');
</script>

    
<script type='text/javascript'>
// -----------------------------
// Used to reload the Ads inside
// the infinite-scroll
// -----------------------------



function googleSlotRenderEndedCall(creativeId,w,h) {
    //console.log('Creative with id: ' + creativeId + ' is rendered to slot of size: ' + w + 'x' + h);
}
  
  
</script>

 <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
   var sizemapping1 = googletag.sizeMapping().
		addSize([800, 0], [600, 600]).
        addSize([0, 0], [0,0]).
        build();

    googletag.defineSlot('/41582723/bant2021/prestitial', [600, 600], 'prestitial').defineSizeMapping(sizemapping1).setTargeting('pos', ['prestitial']).addService(googletag.pubads());
    googletag.pubads().setCentering(true);
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
   });
</script>

<style>
.submit-button {
	width:100%;
	background-color:#F72154!important;
	color:#ffffff!important;
}
.hustle-ui .hustle-button-icon [class*=hustle-icon-] {
font-size: 24px !important;
    font-weight: 600 !important;
}
.hustle-ui.module_id_2 .hustle-layout {
    background-color: transparent !important;
}
.hustle-ui.module_id_2 .hustle-layout {
      background-color: transparent !important;  
}
.close-button{
  width:100%;
  color:#333333;  
  border:none;
}
.pop-up-content{
	
	width:90%;
	margin:0 auto;
}

.popup-header{
	font-size:29px !important;
	font-family: "Adobe Garamond W01",Georgia,"Times New Roman",Times,serif!important;
	font-weight:normal!important;
}
.modal-header.pop-up{
	padding:40px;
	
}
input.email-input::-webkit-input-placeholder { /* Chrome */
  font-style: normal;
}
input.email-input:-ms-input-placeholder { /* IE 10+ */
  font-style: normal;
}
input.email-input::-moz-placeholder { /* Firefox 19+ */
  font-style: normal;
  opacity: 1;
}
input.email-input:-moz-placeholder { /* Firefox 4 - 18 */
  font-style: normal;
  opacity: 1;
}


</style>
<!-- Start Audited Media -->

<!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://t.auditedmedia.org.au/?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZXK3F5');</script> -->

<!-- End Audited Media -->

</head>

<body align="center" class="post-template-default single single-post postid-1395477 single-format-standard group-blog news infinite-scroll">
  
   <!-- top unit div code -->
   
   
   <div id='sticky'>
  <script>
    googletag.cmd.push(function() { googletag.display('sticky'); });
  </script>
</div>

<div id='topunit' style="padding-top:10px;">
  <script>
    googletag.cmd.push(function() { googletag.display('topunit'); });
  </script>
</div>



<br>
<div class="wrapper">   

	 
    <header class="section masthead">
        <div class="container-fluid">
        <!--
            <div class="top-bar hidden-xs">
                 
                <a href="https://www.bandt.com.au/aussie-themed-us-steakhouses-occult-conspiracy-theory/df1b6g5vyaaubid/" class="btn btn-subscribe pull-right">Subscribe to Newsletter</a>
                <ul class="top-bar-links">
                    <li><a href="https://app.moonclerk.com/pay/fd30nwv5u4v" class="link link-magazine">Magazine</a></li>
                </ul>
            </div>
-->
            <div class="brand-bar hidden-xs" style="background-image: url('https://www.bandt.com.au/information/uploads/2018/05/bt0518_webheader.jpg?159825893');">
                <h1 class="logo"><a href="https://www.bandt.com.au/"><img src="https://www.bandt.com.au/information/uploads/2022/02/logo_new.png" alt="B&amp;T"></a></h1>
            </div>
     
     
            <nav class="navbar navbar-inverse" role="navigation">

                <div class="navbar-header">

                    <!-- LHS nav menu -->
                    <ul class="nav navbar-nav navbar-left">
                        <li class="dropdown dropdown-subsite">
                            <a href="#0" class="dropdown-toggle" data-toggle="dropdown">
							    <span style='float:left;width: 16px;' class="icon icon-menu icon-l"></span>
								<img  class="icon-cross" style='float:left;width: 16px;' src='https://www.bandt.com.au/information/themes/bandtv1/img/cross.png?1423240018' alt='close'/>
						    </a>
                            <div class="dropdown-menu trimenu" role="menu" aria-labelledby="dLabel">
                            <ul id="menu-menu-1" class="menu_topleft"><li id="menu-item-1868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1868 nav-advertising"><a href="https://www.bandt.com.au/category/advertising/">Advertising</a></li>
<li id="menu-item-1870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1870 nav-marketing"><a href="https://www.bandt.com.au/category/marketing/">Marketing</a></li>
<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871 nav-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1874 nav-technology"><a href="https://www.bandt.com.au/category/technology/">Technology</a></li>
<li id="menu-item-1872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1872 nav-opinion"><a href="https://www.bandt.com.au/category/opinion/">Opinion</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1869 nav-campaigns"><a href="https://www.bandt.com.au/category/campaigns/">Campaigns</a></li>
<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1873 nav-partner-content"><a href="https://www.bandt.com.au/category/partner-content/">Partner content</a></li>
</ul>											<ul id="menu-menu-2" class="menu_topleft"><li id="menu-item-1899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1899"><a href="https://www.bandt.com.au/register/">Subscribe to newsletter</a></li>
<li id="menu-item-1876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1876"><a href="https://www.bandt.com.au/about/">About B&#038;T</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type_archive menu-item-object-jobs menu-item-37"><a href="https://www.bandt.com.au/jobs/">View jobs</a></li>
<li id="menu-item-1879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1879"><a href="https://www.bandt.com.au/submit-job/">Submit a job</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-333"><a href="https://www.bandt.com.au/events/">View events</a></li>
<li id="menu-item-1880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1880"><a href="https://www.bandt.com.au/submit-event/">Submit an event</a></li>
<li id="menu-item-1200696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1200696"><a href="https://www.bandt.com.au/about/contact-us">Contact us</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.bandt.com.au/about/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-1898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1898"><a href="https://www.bandt.com.au/submit-news/">Submit news</a></li>
</ul>										<ul id="menu-menu-3" class="menu_topleft"><li id="menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1883"><a target="_blank" rel="noopener" href="https://www.bandt.com.au/30u30">30 Under 30 Awards</a></li>
<li id="menu-item-1281516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1281516"><a target="_blank" rel="noopener" href="https://womenleadingtech.com.au/">Women leading Tech Awards</a></li>
<li id="menu-item-1885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1885"><a target="_blank" rel="noopener" href="http://changingtheratio.com.au/">Changing the Ratio</a></li>
<li id="menu-item-1301114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1301114"><a target="_blank" rel="noopener" href="https://cannesincairns.com.au/">Cannes in Cairns</a></li>
<li id="menu-item-1881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1881"><a target="_blank" rel="noopener" href="https://bandtwim.com.au/">Women In Media Awards</a></li>
<li id="menu-item-1338575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1338575"><a target="_blank" rel="noopener" href="https://bandt.com.au/bestofthebest/">Best of the Best Awards</a></li>
<li id="menu-item-1882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1882"><a target="_blank" rel="noopener" href="https://bandtawards.com.au/">B&#038;T Awards</a></li>
</ul>                            </div>
                        </li>
                        <li class="logo-sm visible-xs" style="background-image: url('https://www.bandt.com.au/information/uploads/2018/05/bt0518_thumb.jpg?960663134')">
                            <a href="https://www.bandt.com.au/"><img src="https://www.bandt.com.au/information/uploads/2022/02/logo_new.png" alt="B&amp;T"></a>
                        </li>
						<!--
                        <li class="subsite-label hidden-xs">
                                                                <span>News</span>
                                                    </li>-->
                    </ul>
					 <ul class="nav navbar-nav navbar-right page-tools subscribe">
                        
                        <li class="dropdown dropdown-signin">
<a href="https://www.bandt.com.au/register/" class="btn btn-subscribe pull-right">Subscribe to newsletter</a>
</li>
</ul>

                    <!-- RHS nav menu (Page tools)-->
                    <ul class="nav navbar-nav navbar-right page-tools">
              
                        
                                                <li class="dropdown dropdown-signin">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-signin icon-l"></span><span class="navbar-nav-label visible-lg"> Sign in</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <!-- Status: Signed out -->
                                <div class="signed-out">
                                    <div class="signin">
                                        <p class="dropdown-menu-intro">Returning member?</p>
                                        
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Famerican-express-launches-my-first-mardi-gras-community-program-giving-lgbtqia-people-the-chance-to-experience-their-first-mardi-gras%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

										                                        <p>
                                        <a href="javascript:void(0)" onclick="showloginpopup()" title="Sign In" class="btn btn-signin" rel="nofollow">Sign in</a>
                                        </p>
                                    </div>
									<!--
                                    <div class="learn">
                                        <h3 class="dropdown-menu-heading"><span class="icon icon-l icon-lock"></span> Not a B&amp;T member?</h3>
                                        <p>Become a B&amp;T member today and gain access to premium content and features.</p>
                                        <a href="" class="link learn-more">Learn more</a>
                                    </div>          -->               
                                </div>
                            </div>
                        </li>
                        						 <li class="dropdown dropdown-signin">
                            <a href="#0" data-toggle="dropdown">
							<span class="icon icon-signin icon-l"></span><span class="navbar-nav-label visible-lg">Submit</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <!-- Status: Signed in -->
                                <div class="signed-in">
								   <ul id="menu-submit" class="list-options"><li id="menu-item-1892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1892"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-paper"></span>Submit News</a></li>
<li id="menu-item-1891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1891"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-buildings"></span>Submit a company</a></li>
<li id="menu-item-1890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1890"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-hammer"></span>Submit a job</a></li>
<li id="menu-item-1889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1889"><a href="https://www.bandt.com.au/register/"><span class="icon icon-l icon-hover-r icon-diary"></span>Submit an event</a></li>
</ul>                                </div>
                            </div>
                        </li>
						<li class="dropdown dropdown-follow hidden-xs">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-facebook icon-l"></span><span class="icon icon-twitter icon-l"></span><span class="icon icon-rss icon-l"></span><span class="navbar-nav-label visible-lg"> Follow us</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                                <ul class="list-options">
                                    <li><a class="rss" href="https://www.bandt.com.au/feed" target="_blank" title="RSS2"><span class="icon icon-rss icon-l icon-hover-c"></span> RSS</a></li>
                                    <li><a class="facebook" href="https://www.facebook.com/bandtaustralia" target="_blank" title="Follow on Facebook"><span class="icon icon-facebook icon-l icon-hover-c"></span> Facebook</a></li>
                                    <li><a class="twitter" href="https://twitter.com/bandt" target="_blank" title="Follow on Twitter"><span class="icon icon-twitter icon-l icon-hover-c"></span> Twitter</a></li>
 <li><a class="linkedin" href="https://www.linkedin.com/company/bandtaustralia/" target="_blank" title="Follow on LinkedIn"><span class="icon icon-linkedin icon-l icon-hover-c"></span> LinkedIn</a></li>                               
							   <li><a class="instagram" href="https://www.instagram.com/bandtaustralia/" target="_blank" title="Follow on Instagram"><span class="icon icon-googleplus icon-l icon-hover-c"></span> Instagram</a></li>
                                    <li><a class="youtube" href="https://www.youtube.com/user/BandTMag " target="_blank" title="Follow on Youtube"><span class="icon icon-youtube icon-l icon-hover-c"></span> YouTube</a></li>
                               
                                </ul>
                                
                                <!-- 
                                <div class="newsletter">
                                    <p class="newsletter-intro">Receive email updates</p>
                                    <form action="http://bandt.us3.list-manage1.com/subscribe/post?u=bd830025926c9004255524be2&amp;id=7b75c00eb6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-newsletter" target="_blank" novalidate>
                                        <div class="input-wrapper">
                                            <div class="form-group">
                                                <label class="sr-only" for="subscribeEmail">Email address</label>
                                                <input type="email" class="form-control input-lg" name="EMAIL" id="subscribeEmail" placeholder="Your email..." required>
                                                                                                <div style="position: absolute; left: -5000px;"><input type="text" name="b_bd830025926c9004255524be2_7b75c00eb6" value=""></div>
                                            </div>
                                            <button type="submit" class="btn btn-primary btn-lg btn-submit">Submit</button>
                                        </div>
                                    </form>
                                </div>
                                 -->
                            </div>
                        </li>
                        
                        <li class="dropdown dropdown-search">
                            <a href="#0" data-toggle="dropdown"><span class="icon icon-search icon-l"></span><span class="navbar-nav-label visible-lg"> Search</span></a>
                            <div class="dropdown-menu" role="menu" aria-labelledby="dLabel">

                                <form role="form" action="https://www.bandt.com.au/" method="get" role="search" class="form-inline">
                                    <div class="form-group">
                                        <label for="s" class="control-label  sr-only">Search</label>
                                        <input type="search" class="form-control in" name="s" id="s" placeholder="Search here...">
                                                                                        <input type="hidden" name="search_in" value="news">
                                                <input type="hidden" name="post_type" value="post">
                                                                                <button type="submit" class="btn btn-primary btn-search hidden-xs">Search</button>                                            
                                    </div>
                                </form>
                            </div>
                        </li>
                    </ul>

                                        <!-- Categories menu
                    <div class="navbar-carousel hidden-xs">
                        <div class="navbar-carousel-container">
                            <ul id="menu-categories" class="nav navbar-nav navbar-left navbar-options"><li id="menu-item-1835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1835 nav-advertising"><a href="https://www.bandt.com.au/category/advertising/">Advertising</a></li>
<li id="menu-item-1836" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836 nav-campaigns"><a href="https://www.bandt.com.au/category/campaigns/">Campaigns</a></li>
<li id="menu-item-1834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1834 nav-marketing"><a href="https://www.bandt.com.au/category/marketing/">Marketing</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328 nav-media"><a href="https://www.bandt.com.au/category/media/">Media</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262 nav-technology"><a href="https://www.bandt.com.au/category/technology/">Technology</a></li>
</ul>                        </div>
                        <div class="navbar-carousel-controls">
                            <a href="#0" class="navbar-control navbar-control-prev"><span class="icon icon-left icon-l icon-hover-r"></span> Previous</a>
                            <a href="#0" class="navbar-control navbar-control-next"><span class="icon icon-right icon-l icon-hover-r"></span> Next</a>
                        </div>
                    </div> -->
                                    </div>
            </nav>

        </div> <!-- .container -->
        
    </header><!-- #masthead -->
   
     
    <!-- Conten body --> 
	
	<script>
	
	jQuery(document).ready(function(){
		
		jQuery(window).scroll(function() { 
});

$(window).on("scroll", function() {
	var scrollHeight = $(document).height();
	var scrollPosition = $(window).height() + $(window).scrollTop();
	var scrollBottom = $(document).height() - $(window).height() - $(window).scrollTop();
	
		if( ( $(window).scrollTop() + $(window).height() ) == $(document).height())
	{
		$(window).scrollBottom(300);
		//$(window).animate({scrollTop: $(document).height() + $(window).height()});
		//$(window).scrollTo(0, 300); 
		
		//$(window).scrollTo(0, scrollBottom);
		//jQuery(window).scrollTo(0, 300);
	}
	
	});

	

	});
	</script>
	<!--Newsletter Pop-up Script -->
	<script>

function popup() {
	
 if ( localStorage.popup!= "1") {
   
   $(document).ready(function(){
   $("#myModal").modal();
   
  });
  localStorage.setItem("popup", "1");
   

  }
  }
 
function logincheck() {
	if (typeof(Storage) !== "undefined") {
     
	 popup();
		
        } 
		else {
            alert("Not Supported");
        } 
}
 
logincheck();
</script>

<!--Newsletter Pop-up Script ends-->
	

<style>

.signin-premium{
     
width: 133px;
height: 28px;
     
 }
 
 .copy {
    margin-bottom: 3em;
    width: 58%;
    float: left;
    text-align: left;
}
 
/*#sidead {*/
/*    right: 18px !important;*/
/*}*/
 

/* .c-body .inner {*/
/*    padding-bottom: 36em;*/
/*}*/
 
/* @media only screen and (max-width: 600px){*/

/*.c-body .inner {*/
/*    padding-bottom: 1em;*/
/*}	*/

/*}*/
 
</style>


<!-- content-single-post -->    
<article class="section main-article campaigns" data-layout="large">
    <div class="container-fluid">
 <!-- Item details -->
        <div class="item-meta">
            <ul class="list-tags">
                <li class="item-cat cat-campaigns"><a href="https://www.bandt.com.au/category/campaigns/">Campaigns</a></li>                            </ul>
				 <time class="item-time" datetime="2022-03-01T11:59:10+11:00"><span class="sr-only">Posted</span><span class="sr-days"> <span class='sr-time'>1 March, 2022</span></span></time>        </div>

       
		<!--<div class="time">
			<time class="item-time" datetime="2022-03-01T11:59:10+11:00"><span class="sr-only">Posted</span><span class="sr-days"> <span class='sr-time'>1 March, 2022</span></span></time>		</div>-->



           
       
 
        <!-- Main layout -->
        <div class="row-main">
		
            <div class="beta-wrapper">

                <div class="c-body">
                    <div class="inner">
					 <!-- Item header -->
        <header class="article-header" style="text-align: left;"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
            <h1 class="page-title">American Express Launches First Mardi Gras Program Giving LGBTQIA+ People The Chance To Experience Their First Mardi Gras</h1>
           
			
        </header>

					 <figure class="c-image">

                <div class="thumbnail thumbnail-large">
									<div class="adjust-image" style="">
					                                           					  
				       <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/03/Deni-Todorovic_they_them_Amex-Ambassador_3-scaled-e1646096318406-1260x840.jpg 1260w"
                        sizes="100vw"
						
                        alt="American Express Launches First Mardi Gras Program Giving LGBTQIA+ People The Chance To Experience Their First Mardi Gras">
							   	</div>	
               </div>
            </figure>

                        						   <div class="c-alpha" style="height:50%;">
                                                                <!-- Author block -->
                                <div class="block block-author">
                                            <!-- Author block -->
        <div class="block-inner">
                            <a href="https://www.bandt.com.au/author/bandt/" class="thumbnail"><img src="https://www.bandt.com.au/information/uploads/avatars/user_408.jpg?1" alt="B&amp;T Magazine"></a>
                        <div class="details vcard">
                <span class="by">Edited by</span>
                <a href="https://www.bandt.com.au/author/bandt/" class="author fn">B&amp;T Magazine</a>
                <ul class="list-author-meta">
                                                        </ul>
            </div>
        </div>
                                    </div>
								
                                                                        <!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon second_style"><span class="label">SHARE<br/>THIS</span><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=American+Express+Launches+First+Mardi+Gras+Program+Giving+LGBTQIA%2B+People+The+Chance+To+Experience+Their+First+Mardi+Gras&amp;url=https%3A%2F%2Fwww.bandt.com.au%2Famerican-express-launches-my-first-mardi-gras-community-program-giving-lgbtqia-people-the-chance-to-experience-their-first-mardi-gras%2F&amp;via=bandt" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bandt.com.au%2Famerican-express-launches-my-first-mardi-gras-community-program-giving-lgbtqia-people-the-chance-to-experience-their-first-mardi-gras%2F&amp;t=American+Express+Launches+First+Mardi+Gras+Program+Giving+LGBTQIA%2B+People+The+Chance+To+Experience+Their+First+Mardi+Gras" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bandt.com.au%2Famerican-express-launches-my-first-mardi-gras-community-program-giving-lgbtqia-people-the-chance-to-experience-their-first-mardi-gras%2F&amp;title=American+Express+Launches+First+Mardi+Gras+Program+Giving+LGBTQIA%2B+People+The+Chance+To+Experience+Their+First+Mardi+Gras&amp;source=https://www.bandt.com.au/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End-->									   <br/><br/>
									   									   <br/>
                                                            </div>
                            
                         
                        <div class="copy">
                                                                                                                
                            							<p class="lead">American Express, principal partner of the Sydney Gay and Lesbian Mardi Gras (SGLMG), has announced the inaugural American Express My First Mardi Gras Community Program.</p>
<p>The program is in partnership with LGBTQIA+ community organisations, Minus18 and Rainbow Families.<b></b></p>
<p>Designed to build connections for more isolated members of the LGBTQIA+ community and provide a platform for them to express their true selves, the program will see three individuals and one family travel to Sydney to experience, for the first time, all the glitter and glam of the SGLMG Parade.</p>
<p>Each My First Mardi Gras recipient will be supported in their journey by LGBTQIA+ activist and fashion stylist, Deni Todorovič, the official ambassador of the program. <b> </b></p>
<p><b> </b>Beyond the SGLMG, American Express will provide financial backing and the support of its national Pride+ colleague network to help bolster the outstanding work of Minus18 and Rainbow Families to improve education and tolerance within the wider Australian community in support of LGBTQIA+ youth and families.</p>
<p>My First Mardi Gras Community Program ambassador, Deni Todorovič (main photo) said, “As a full-time advocate for the entire community alphabet, having the opportunity to work with American Express to bring this community program to life is something I’m so grateful for.</p>
<p>&#8220;If this kind of program had been around when little Deni was growing up, I can only imagine how different my experience as part of the community would have been. I’m so excited to support the My First Mardi Gras recipients as a mentor and be a part of their first Mardi Gras journey.”<i></i></p>
<p><i> </i>Identified through Minus18 and Rainbow Families’ networks, and travelling to Sydney from across the country, the My First Mardi Gras recipients: Felicity, Noah, Sabrina, partners Tammy and Karen and their child Archie<b>, </b>will receive a fun-filled itinerary, to ensure their first Mardi Gras is an experience of a lifetime.</p>
<p>The itinerary will see them receive a golden ticket to some of the best seats in the house where they’ll take in the parade spectacular, including a show-stopping performance by Australian music icon Vanessa Amorosi, who will take centre stage on the American Express float.</p>
<p>Each My First Mardi Gras recipient will also get to connect with original Mardi Gras participants, the 78ers.</p>
<p>Corrina Davison, Managing Director, American Express Australia said, “For our first year as Principal Partner of the Sydney Gay and Lesbian Mardi Gras we wanted to give LGBTQIA+ people, who would not have otherwise had the opportunity, the chance to have an incredible first time Mardi Gras experience.</p>
<p>“As an organisation that strongly values and embraces differences and unique perspectives, we hope that this program supports LGBTQIA+ people to express their true selves while fostering deep long-lasting connections with the wider LGBTQIA+ community. Beyond Mardi Gras, we look forward to partnering with Minus18 and Rainbow Families to create greater understanding and acceptance.”</p>
<p>Minus18 CEO, Micah Scott said, “For LGBTQIA+ youth, the first time connecting with their community is life-changing. Giving this opportunity to young people from outside of Sydney and to hear their stories is incredibly special. Mardi Gras is an opportunity to celebrate LGBTQIA+ pride, and to reflect on what we can do to ensure no one in our community is left behind in our journey towards equality.”</p>
<p>Rainbow Families Executive Officer, Ashley Scott said: “Mardi Gras is such a fun and significant time of the year. For LGBTQIA+ parents it is so important to be proud of who we are, and for our kids to see that they are part of a diverse and accepting community.</p><p>&#8220;The My First Mardi Gras Community Program will not only help create lasting memories for families, it will also shine a light on the experience of more isolated LGBTQIA+ parents as well as their children.”</p>
<script type="text/javascript">
(function() {
var sc = document.createElement("script");
sc.src = "//a.teads.tv/page/84168/tag";
sc.type = "text/javascript";
sc.async = true;
sc.class = "teads";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(sc, s);
})();
</script>													
						<script type="text/javascript" class="teads" src="//a.teads.tv/page/84168/tag" async="true"></script>
								
														
							<!---->
                             
                            <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate" >
							                                 <div id="endarticlemrec">
  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/41582723/bant2021/category/article', [300, 250],'endarticlemrec')
        .addService(googletag.pubads())
        .setTargeting('pos', ['endarticlemrec'])
      //googletag.pubads().enableLazyLoad({fetchMarginPercent: 50,renderMarginPercent: 0,mobileScaling: 2.0});
      googletag.enableServices();
      googletag.display('endarticlemrec');
  });
  </script>
</div>
                                        <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
                                </div>
                            							<div id="bandt_thread">
							 
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Famerican-express-launches-my-first-mardi-gras-community-program-giving-lgbtqia-people-the-chance-to-experience-their-first-mardi-gras%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->


<h4>Please login with linkedin to comment</h4>    
							   
 
       
     
        <a class="btn btn-warning"
            href="https://www.bandt.com.au/tag/american-express">
                  American Express </a>
      
       
     
        <a class="btn btn-warning"
            href="https://www.bandt.com.au/tag/mardi-gras">
                  mardi gras </a>
      
      
                  </div>
                        </div>
                                                                  
              

                                                           <div class="ad ad-300x250  ad-rotation auto-rotate owl-nav-rotate" id='sidead'>
   
<div id="mrec1">
  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/41582723/bant2021/category/article', [300, 250],'mrec1')
        .addService(googletag.pubads())
        .setTargeting('pos', ['mrec1'])
     // googletag.pubads().enableLazyLoad({fetchMarginPercent: 50,renderMarginPercent: 0,mobileScaling: 2.0});
      googletag.enableServices();
      googletag.display('mrec1');
  });
  </script>
</div>
</div>
                <aside class="c-beta">
                    <div class="sticky1">
                        <div class="sticky-content">
						

                            <div class="block widget block-upnext">
                                <div class="block-inner">
                                    <header class="block-header">
                                        <h3 class="block-title">More Stories</h3>
                                    </header>
                                    <div class="row items" style = "margin-left: 0em;">
                                    										  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/digital-evolution-over-transformation-realising-incremental-returns-sooner-and-getting-the-most-out-of-tech/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Klaus-bt-080x1080px-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2022/02/Klaus-bt-080x1080px-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Digital Evolution Over Transformation: Realising Incremental Returns Sooner And Getting The Most Out Of Tech">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/digital-evolution-over-transformation-realising-incremental-returns-sooner-and-getting-the-most-out-of-tech/">Digital Evolution Over Transformation: Realising Incremental Returns Sooner And Getting The Most Out Of Tech</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2022-03-01T09:04:19+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 12 hours Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/marketers-assemble-have-your-say-in-bt-smrtrs-data-collection-survey-today/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/thumbnail_SMRTR_Survey_2022Editorial-Image-750x500.png?1 750w, https://www.bandt.com.au/information/uploads/2022/02/thumbnail_SMRTR_Survey_2022Editorial-Image-1260x840.png?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Marketers Assemble! Have Your Say In B&#038;T &#038; Smrtr&#8217;s Data Collection Survey Today!">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/marketers-assemble-have-your-say-in-bt-smrtrs-data-collection-survey-today/">Marketers Assemble! Have Your Say In B&#038;T &#038; Smrtr&#8217;s Data Collection Survey Today!</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2022-02-25T10:00:57+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 days Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/visual-agency-production-house-crater-hits-the-sands-of-the-mena-region/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Crater-Global_MENA_Simon-Morehead-and-James-Hulbert-scaled-e1645659844192-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2022/02/Crater-Global_MENA_Simon-Morehead-and-James-Hulbert-scaled-e1645659844192-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Visual Agency &#038; Production House ‘CRATER’ Hits The Sands of the MENA Region">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/visual-agency-production-house-crater-hits-the-sands-of-the-mena-region/">Visual Agency &#038; Production House ‘CRATER’ Hits The Sands of the MENA Region</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2022-02-25T09:00:11+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 days Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/calling-all-adland-take-part-in-bt-unrulys-ctv-survey-for-your-chance-to-win-a-bottle-of-clicquot/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/10/Untuly-Survey-Hero-Image-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2021/10/Untuly-Survey-Hero-Image-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="Calling All Adland! Take Part in B&#038;T &#038; Unruly’s CTV Survey For Your Chance to Win A Bottle Of Veuve Clicquot!">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/calling-all-adland-take-part-in-bt-unrulys-ctv-survey-for-your-chance-to-win-a-bottle-of-clicquot/">Calling All Adland! Take Part in B&#038;T &#038; Unruly’s CTV Survey For Your Chance to Win A Bottle Of Veuve Clicquot!</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2022-02-09T09:00:55+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 weeks Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/how-to-prepare-for-the-most-important-social-media-marketing-trend-of-2022/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/01/camilo-jimenez-qZenO_gQ7QA-unsplash-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2022/01/camilo-jimenez-qZenO_gQ7QA-unsplash-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="How To Prepare For The Most Important Social Media Marketing Trend Of 2022">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/how-to-prepare-for-the-most-important-social-media-marketing-trend-of-2022/">How To Prepare For The Most Important Social Media Marketing Trend Of 2022</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2022-01-31T09:08:57+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 weeks Ago</span></time>                </div>
            </div>
        </article>
	
		  <article class="item news ">
            <div class="inner">
                <a href="https://www.bandt.com.au/how-myob-creates-webinar-experiences-that-connect-and-engage-audiences-that-may-suffer-from-webinar-fatigue/" class="thumbnail item-thumbnail">
                                                                        <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/12/chris-montgomery-smgTvepind4-unsplash-750x500.jpg?1 750w, https://www.bandt.com.au/information/uploads/2021/12/chris-montgomery-smgTvepind4-unsplash-1260x840.jpg?1 1260w"
                        sizes="(max-width: 767px) 750px, (max-width: 991px) 1260px, (max-width: 1199px) 750px, (min-width: 1200px) 1260px"
                        alt="How MYOB Creates Webinar Experiences That Connect And Engage Audiences That May Suffer From Webinar Fatigue">
                                        </a>
                
                <div class="item-details">
                    <header class="item-header">
                        						                        <h2 class="item-title"><a href="https://www.bandt.com.au/how-myob-creates-webinar-experiences-that-connect-and-engage-audiences-that-may-suffer-from-webinar-fatigue/">How MYOB Creates Webinar Experiences That Connect And Engage Audiences That May Suffer From Webinar Fatigue</a></h2>
                    </header>
                </div>
                <div class="item-meta">
                    <time class="item-time" datetime="2021-12-16T08:30:41+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 2 months Ago</span></time>                </div>
            </div>
        </article>
	
		                                    </div>
									 
				            </div>
							  </div>
				  <br/>
				  <br/>
				  <div> 

     	
			
		<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
	<div id="mrec2">
  <script>
    googletag.cmd.push(function() {
      var sizemapping5 = googletag.sizeMapping().
		addSize([980, 0], [[300, 250],[300, 600]]).
        addSize([0, 0], [300, 250]).
        build();
      googletag.defineSlot('/41582723/bant2021/category/article', [[300, 250],[300, 600]],'mrec2')
        .addService(googletag.pubads())
        .defineSizeMapping(sizemapping5)
        .setTargeting('pos', ['mrec2'])
      googletag.pubads().enableLazyLoad({fetchMarginPercent: 50,renderMarginPercent: 0,mobileScaling: 2.0});
      googletag.enableServices();
      googletag.display('mrec2');
  });
  </script>
</div>
				  </div>
  </div> <!-- .c-body -->
            </div> <!-- .beta-wrapper -->

        
</aside>
      </div> <!-- Main layout -->
    </div> <!-- .container-fluid -->
</article>

<section class="section block island block-related">
    <div class="container-fluid">
        <div class="block-inner">
                    </div>
    </div>
</section> <!-- .block-related -->

    <div id="infiniteScrollPage">
                    <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <header class="block-header">
                                        <h3 class="block-title">Latest News</h3>
										<!--
                                        <div class="toggle toggle-view hidden-xs">
                                            <div class="toggle-label">View</div>
                                            <div class="btn-group">
                                                <a href="#0" class="btn btn-default btn-grid btn-view active" id="btnGridView"><span class="icon icon-grid icon-r icon-active-d"></span><span class="sr-only">Grid</span></a>
                                                <a href="#0" class="btn btn-default btn-list btn-view" id="btnListView"><span class="icon icon-list icon-r icon-active-d"></span><span class="sr-only">List</span></a>
                                            </div>
                                        </div>-->
                                    </header>
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1395593" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/ad-hilariously-reverses-gender-roles-in-video-games-in-support-of-female-games-designers/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/03/Screen-Shot-2022-03-01-at-5.02.54-pm-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/03/Screen-Shot-2022-03-01-at-5.02.54-pm-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Ad Hilariously Reverses Gender Roles In Video Games In Support Of Female Game Designers">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/ad-hilariously-reverses-gender-roles-in-video-games-in-support-of-female-games-designers/">Ad Hilariously Reverses Gender Roles In Video Games In Support Of Female Game Designers</a></h2>
                                </header>
                                <p class="item-excerpt">A few gaming facts. Number one: half of the world&#8217;s gamers are female. Number two: only 22 per cent of game designers are women. Number three: game designers continue to pull out tired images of sexuality &#8211; the tough, musclebound man, while the female character is often overly sexualised and dressed in overtly skimpy outfits. [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T17:09:54+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 4 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1395582" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/study-only-11-of-cmos-say-theyve-completed-the-digital-transformation-journey/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/03/MediaSense_Media2025_Press1-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/03/MediaSense_Media2025_Press1-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Study: Only 11% Of CMOs Say They&#8217;ve Completed The Digital Transformation Journey">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/study-only-11-of-cmos-say-theyve-completed-the-digital-transformation-journey/">Study: Only 11% Of CMOs Say They&#8217;ve Completed The Digital Transformation Journey</a></h2>
                                </header>
                                <p class="item-excerpt">Independent global media advisors MediaSense has launched its latest research study, Media 2025, revealing a noticeable maturing of the industry as brands seek greater simplification and integration across their ecosystem. Download a copy of the report HERE. Omnichannel is the order of the day but too many brand organisations are held back by internal silos, [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T14:40:29+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 7 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1395524" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/cra-federal-government-bargaining-code-review-could-help-broadcasters-deal-with-tech-giants/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/03/image-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/03/image-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="CRA: Federal Government Bargaining Code Review Could Help Broadcasters Deal With Tech Giants">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/cra-federal-government-bargaining-code-review-could-help-broadcasters-deal-with-tech-giants/">CRA: Federal Government Bargaining Code Review Could Help Broadcasters Deal With Tech Giants</a></h2>
                                </header>
                                <p class="item-excerpt">Industry body Commercial Radio Australia (CRA) has urged the Federal Government to take further actions to ensure radio broadcasters can strike fair deals with tech giants in the future. The organisation said the Federal Government’s review into the operation of the news media and digital platforms mandatory bargaining code would be an opportunity to examine [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T12:54:50+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 9 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1395420" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/dancing-with-the-stars-paddington-penis-piano-playing-the-incredible-tv-career-of-ukraines-president-resurfaces/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/03/screengrab-1-sixteen_nine-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/03/screengrab-1-sixteen_nine-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Dancing With The Stars! Paddington! Penis Piano Playing! The Incredible TV Career Of Ukraine&#8217;s President Resurfaces!">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/dancing-with-the-stars-paddington-penis-piano-playing-the-incredible-tv-career-of-ukraines-president-resurfaces/">Dancing With The Stars! Paddington! Penis Piano Playing! The Incredible TV Career Of Ukraine&#8217;s President Resurfaces!</a></h2>
                                </header>
                                <p class="item-excerpt">With our very own & very tedious federal election not far away, there's definitely some top tips for ScoMo & Albo here.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T12:40:02+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 9 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1395427" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/initiative-melbourne-wins-australian-unitys-media/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/03/Australian-Unity-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/03/Australian-Unity-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Initiative Melbourne Wins Australian Unity&#8217;s Media">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/initiative-melbourne-wins-australian-unitys-media/">Initiative Melbourne Wins Australian Unity&#8217;s Media</a></h2>
                                </header>
                                <p class="item-excerpt">Initiative Melbourne celebrates latest win with lavish cheese and cabanossi party hedgehog & devon mash wraps.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T12:35:19+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 9 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1395500" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/momentum-wollondilly-shire-council-team-up-to-revive-injured-tourism-sector/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/03/Screen-Shot-2022-03-01-at-12.11.51-pm-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/03/Screen-Shot-2022-03-01-at-12.11.51-pm-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Momentum &#038; Wollondilly Shire Council Team Up To Revive Injured Tourism Sector">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li><li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/momentum-wollondilly-shire-council-team-up-to-revive-injured-tourism-sector/">Momentum &#038; Wollondilly Shire Council Team Up To Revive Injured Tourism Sector</a></h2>
                                </header>
                                <p class="item-excerpt">Wollondilly Shire Council has appointed Momentum Australia to develop strategy and creative work to drive tourism to the region, following a competitive pitch. After the impacts of devastating bushfires in 2019 then Covid in 2020-2021, Wollondilly Shire Council is on a mission to increase awareness and visitation to help provide economic relief to local businesses. [&hellip;]</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T12:27:42+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 9 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add11">
                                        <div class="sticky-content">
                                             
							<div id="mrec3">
  <script>
    googletag.cmd.push(function() {
      var sizemapping5 = googletag.sizeMapping().
		addSize([980, 0], [[300, 250],[300, 600]]).
        addSize([0, 0], [300, 250]).
        build();
      googletag.defineSlot('/41582723/bant2021/category/article', [[300, 250],[300, 600]],'mrec3')
        .addService(googletag.pubads())
        .defineSizeMapping(sizemapping5)
        .setTargeting('pos', ['mrec3'])
      googletag.pubads().enableLazyLoad({fetchMarginPercent: 50,renderMarginPercent: 0,mobileScaling: 2.0});
      googletag.enableServices();
      googletag.display('mrec3');
  });
  </script>
</div>
		         <small class="advertise"><a href="https://www.bandt.com.au/about/advertise-with-us/" class="link">Advertise with us</a></small>
    		 
	
		 
			                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-0">
             <div id="roadblock1-0">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-0"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                                 <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1395471" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/wynstan-with-a-y-bares-all-in-new-tv-campaign-via-paper-moose/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/03/WYNSTAN-1-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/03/WYNSTAN-1-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Wynstan With A Y Bares All In New TV Campaign Via Paper Moose">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/wynstan-with-a-y-bares-all-in-new-tv-campaign-via-paper-moose/">Wynstan With A Y Bares All In New TV Campaign Via Paper Moose</a></h2>
                                </header>
                                <p class="item-excerpt">Wynstan With A Y goes starkers in latest campaign. Thankfully, any meat and two veg is studiously avoided.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T11:56:44+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 9 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1395458" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/analogfolk-nab-lizzie-grant-as-new-operations-director/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/03/thumbnail_From-left_new-appointment-Lizzie-Grant-joins-AnalogFolk-leadership-team-Kerry-Flynn-Richard-Morgan-Ben-Hourahine-Cat-Reay-and-Matt-Robinson-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/03/thumbnail_From-left_new-appointment-Lizzie-Grant-joins-AnalogFolk-leadership-team-Kerry-Flynn-Richard-Morgan-Ben-Hourahine-Cat-Reay-and-Matt-Robinson-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="AnalogFolk Nabs Lizzie Grant As New Operations Director">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/analogfolk-nab-lizzie-grant-as-new-operations-director/">AnalogFolk Nabs Lizzie Grant As New Operations Director</a></h2>
                                </header>
                                <p class="item-excerpt">AnalogFolk declares "the more the merrier" in press photo for Lizzie Grant's recruitment to operations director role.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T11:49:22+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 10 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1395460" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/amp-up-the-pride-this-mardi-gras-season-with-spotifys-voices-of-mardi-gras/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/03/image001-2-e1646095700447-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/03/image001-2-e1646095700447-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Amp Up The Pride This Mardi Gras Season With Spotify&#8217;s Voices Of Mardi Gras">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/amp-up-the-pride-this-mardi-gras-season-with-spotifys-voices-of-mardi-gras/">Amp Up The Pride This Mardi Gras Season With Spotify&#8217;s Voices Of Mardi Gras</a></h2>
                                </header>
                                <p class="item-excerpt">It's wonderful to see so many brands supporting Mardi Gras. Sadly, the same can't be said for the Deniliquin Ute Muster.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T11:48:44+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 10 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1395339" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/women-leading-tech-monash-universitys-yolande-strengers-talks-womens-increasing-role-in-tech/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/03/thumbnail_BT_WLT_Yolande-Strengers-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/03/thumbnail_BT_WLT_Yolande-Strengers-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Women Leading Tech: Monash University&#8217;s Yolande Strengers Talks Women&#8217;s Increasing Role In Tech">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/women-leading-tech-monash-universitys-yolande-strengers-talks-womens-increasing-role-in-tech/">Women Leading Tech: Monash University&#8217;s Yolande Strengers Talks Women&#8217;s Increasing Role In Tech</a></h2>
                                </header>
                                <p class="item-excerpt">Today B&T's chatting to Monash Uni's associate professor of digital technology. Confirming we're not all fart gags.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T11:32:48+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 10 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1395449" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/imaa-launches-diversity-council-to-take-di-from-niche-to-normal/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/03/IMAA-Diversity-Council-image-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/03/IMAA-Diversity-Council-image-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="IMAA Launches Diversity Council To Take D&#038;I From Niche To Normal!">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/imaa-launches-diversity-council-to-take-di-from-niche-to-normal/">IMAA Launches Diversity Council To Take D&#038;I From Niche To Normal!</a></h2>
                                </header>
                                <p class="item-excerpt">IMAA unveils innovative D&I initiative. That's diversity and inclusion, not Drambuie and ice.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T11:27:21+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 10 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1395428" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/king-kyle-ignites-rumours-that-alan-jones-could-return-to-radio/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2020/05/Alan-Jones-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2020/05/Alan-Jones-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="King Kyle Lights A Match To The Rumours That Alan Jones Could Return To Radio">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/king-kyle-ignites-rumours-that-alan-jones-could-return-to-radio/">King Kyle Lights A Match To The Rumours That Alan Jones Could Return To Radio</a></h2>
                                </header>
                                <p class="item-excerpt">Alan reportedly already bored of pruning his azaleas & chutney making as rumours of an imminent radio return circle.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T10:58:40+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 10 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add21">
                                        <div class="sticky-content">
                                             
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-1">
             <div id="roadblock1-1">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-1"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                                 <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1395419" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/the-30-under-30-peoples-choice-awards-is-heating-up-we-want-you-to-start-voting/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/03/Screen-Shot-2022-03-01-at-12.36.15-pm-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/03/Screen-Shot-2022-03-01-at-12.36.15-pm-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="The 30 Under 30 People&#8217;s Choice Awards Is Heating Up! We Want You To Start Voting!">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/the-30-under-30-peoples-choice-awards-is-heating-up-we-want-you-to-start-voting/">The 30 Under 30 People&#8217;s Choice Awards Is Heating Up! We Want You To Start Voting!</a></h2>
                                </header>
                                <p class="item-excerpt">Anything can happen in the annual People's Choice vote. Such is the poll's ability to be hacked, rigged & manipulated.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T10:57:17+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 10 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1395416" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/monday-tv-wrap-chrissie-swans-would-i-lie-to-you-premiers-to-482000-eyeballs/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/03/Screen-Shot-2022-03-01-at-10.24.33-am-e1646090705751-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/03/Screen-Shot-2022-03-01-at-10.24.33-am-e1646090705751-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Monday TV Wrap: Chrissie Swan&#8217;s Would I Lie To You Premiers To 482,000 Eyeballs">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/monday-tv-wrap-chrissie-swans-would-i-lie-to-you-premiers-to-482000-eyeballs/">Monday TV Wrap: Chrissie Swan&#8217;s Would I Lie To You Premiers To 482,000 Eyeballs</a></h2>
                                </header>
                                <p class="item-excerpt">Chrissie Swan's Would I Lie To You makes promising debut. That said, B&T would be lying if we said we watched it.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T10:25:57+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 11 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1395407" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/report-amazon-ebay-spend-most-on-podcast-ads-in-australia/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2021/06/iStock-1182236868-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2021/06/iStock-1182236868-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Bishkek, Kyrgyzstan - January 21, 2019: Close up to Apple Podcasts app on the screen of an Ipad Pro with personalized background and female finger touch on the app">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/report-amazon-ebay-spend-most-on-podcast-ads-in-australia/">Report: Amazon &#038; eBay Spend Most On Podcast Ads In Australia</a></h2>
                                </header>
                                <p class="item-excerpt">Has online shopping meant you must now live three lives to pay off your credit card? Understand its magnetic pull here.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T10:12:44+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 11 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1395412" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/new-study-aims-to-calculate-the-hidden-cost-of-pitching/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/03/Screen-Shot-2022-03-01-at-9.56.08-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/03/Screen-Shot-2022-03-01-at-9.56.08-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="New Study Aims To Calculate The Hidden Cost Of Pitching">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/new-study-aims-to-calculate-the-hidden-cost-of-pitching/">New Study Aims To Calculate The Hidden Cost Of Pitching</a></h2>
                                </header>
                                <p class="item-excerpt">Industry associations launch initiative into the cost of pitching. That's not including boozy client lunches or bribes.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T09:56:29+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 11 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1395387" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/finding-your-integrity-in-showbiz-is-a-real-challenge-jus-hill-on-glitter-red-carpets-mardi-gras/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/03/RPDRDU-PROFILE-e1646085181515-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/03/RPDRDU-PROFILE-e1646085181515-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="&#8220;Finding Your integrity In Showbiz Is A Real Challenge!&#8221; Jus Hill On Glitter, Red Carpets &#038; Mardi Gras">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/finding-your-integrity-in-showbiz-is-a-real-challenge-jus-hill-on-glitter-red-carpets-mardi-gras/">&#8220;Finding Your integrity In Showbiz Is A Real Challenge!&#8221; Jus Hill On Glitter, Red Carpets &#038; Mardi Gras</a></h2>
                                </header>
                                <p class="item-excerpt">B&T is continuing our Mardi Gras countdown as we chat with Jus Hill. We're also suffering Veet burn to the privates.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T09:51:02+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 12 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1395385" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/comms-declare-urges-ad-agencies-to-immediately-drop-fossil-fuel-clients/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/03/Screen-Shot-2022-03-01-at-9.42.33-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/03/Screen-Shot-2022-03-01-at-9.42.33-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Comms Declare Urges Ad Agencies To Immediately Drop Fossil Fuel Clients">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li><li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/comms-declare-urges-ad-agencies-to-immediately-drop-fossil-fuel-clients/">Comms Declare Urges Ad Agencies To Immediately Drop Fossil Fuel Clients</a></h2>
                                </header>
                                <p class="item-excerpt">In bad news for Adam Gilchrist's Castrol or John Laws' Valvoline ads, agencies again urged to drop fossil fuel clients.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T09:43:19+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 12 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add31">
                                        <div class="sticky-content">
                                             
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-2">
             <div id="roadblock1-2">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-2"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                                 <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1395396" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/cannes-in-cairns-nines-mike-sneesby-news-michael-miller-to-talk-the-future-of-media/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/03/BT-feature-img-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/03/BT-feature-img-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Cannes In Cairns: Nine&#8217;s Mike Sneesby &#038; News&#8217; Michael Miller To Talk The Future Of Media">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/cannes-in-cairns-nines-mike-sneesby-news-michael-miller-to-talk-the-future-of-media/">Cannes In Cairns: Nine&#8217;s Mike Sneesby &#038; News&#8217; Michael Miller To Talk The Future Of Media</a></h2>
                                </header>
                                <p class="item-excerpt">Cannes In Cairns remains the only industry conference where the dress code includes wet cossies or a pair of sluggos.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T09:37:48+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 12 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1395392" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/aussie-digital-ad-market-was-worth-13b-in-2021-up-35-8-yoy/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/01/Gai_Le_Roy_-_CEO_of_IAB-1-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/01/Gai_Le_Roy_-_CEO_of_IAB-1-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Aussie Digital Ad Market Was Worth $13 Billion In 2021, Up 35.8% YOY">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-advertising"><span>Advertising</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/aussie-digital-ad-market-was-worth-13b-in-2021-up-35-8-yoy/">Aussie Digital Ad Market Was Worth $13 Billion In 2021, Up 35.8% YOY</a></h2>
                                </header>
                                <p class="item-excerpt">Aussie digital ad market worth $13 billion in 2021. Further evidence that Clive Palmer & his money are easily parted.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T09:29:08+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 12 hours Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1395342" class="test2 item news col-sm-6 col-md-6 col-lg-6 patner-content">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/digital-evolution-over-transformation-realising-incremental-returns-sooner-and-getting-the-most-out-of-tech/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Klaus-bt-080x1080px-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Klaus-bt-080x1080px-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Digital Evolution Over Transformation: Realising Incremental Returns Sooner And Getting The Most Out Of Tech">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-partner-content"><span>Partner Content</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/digital-evolution-over-transformation-realising-incremental-returns-sooner-and-getting-the-most-out-of-tech/">Digital Evolution Over Transformation: Realising Incremental Returns Sooner And Getting The Most Out Of Tech</a></h2>
                                </header>
                                <p class="item-excerpt">As anyone who's dropped an iPhone will attest, tech ain't cheap. Ensure you're getting the most of yours with this.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T09:04:19+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 12 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-partner-content"><span>Partner Content</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1395332" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/hurry-late-entry-gates-to-bts-women-leading-tech-awards-are-closing-today/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/BT-article-header2-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/02/BT-article-header2-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Hurry! Late Entry Gates To B&#038;T&#8217;s Women Leading Tech Awards Are Closing Today!">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/hurry-late-entry-gates-to-bts-women-leading-tech-awards-are-closing-today/">Hurry! Late Entry Gates To B&#038;T&#8217;s Women Leading Tech Awards Are Closing Today!</a></h2>
                                </header>
                                <p class="item-excerpt">An astonishing female? Work in tech? Not entered the Women Leading Tech Awards? The siren sounds at 5pm this afternoon.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-03-01T09:00:27+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 12 hours Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-recommended"><span>Recommended</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
									                                </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1395353" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/how-my-first-pitch-experience-helped-me-find-my-why/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-28-at-8.46.20-pm-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-28-at-8.46.20-pm-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="How My First Pitch Experience Helped Me Find My ‘Why’">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-opinion"><span>Opinion</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/how-my-first-pitch-experience-helped-me-find-my-why/">How My First Pitch Experience Helped Me Find My &lsquo;Why&rsquo;</a></h2>
                                </header>
                                <p class="item-excerpt">Most people's first pitch experience leads to drinking, insomnia & a rash, apparently not MediaCom's Nader Ibrahim.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-28T20:47:05+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                        <div class="item-extras">
                                        <div class="item-type type-opinion"><span>Opinion</span></div>                                                <div class="item-author author-right">
            <p class="author vcard">
                <span class="sr-only">by</span>
                B&amp;T Magazine            </p>
                            <div class="thumbnail">
                    <img src="https://www.bandt.com.au/information/uploads/avatars/user_tiny_408.jpg?1" alt="B&amp;T Magazine">
                </div>
                    </div>
                                        </div>
                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1395308" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/triple-j-announces-live-broadcast-from-sydneys-gay-lesbian-mardi-gras/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Tyrone_Pynor_Abby_Butler-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Tyrone_Pynor_Abby_Butler-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Triple J Announces Live Broadcast From Sydney&#8217;s Gay &#038; Lesbian Mardi Gras">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/triple-j-announces-live-broadcast-from-sydneys-gay-lesbian-mardi-gras/">Triple J Announces Live Broadcast From Sydney&#8217;s Gay &#038; Lesbian Mardi Gras</a></h2>
                                </header>
                                <p class="item-excerpt">B&T warns the Mardi Gras parade is THIS Saturday. So, good luck getting a seamstress or a crack wax at this hour.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-28T12:34:39+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add41">
                                        <div class="sticky-content">
                                             
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-3">
             <div id="roadblock1-3">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-3"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                                 <section class="section block block-latest">
                    <div class="container-fluid">
                        <div class="block-inner">
                            <div class="row row-main">
                            
                                <div class="c-items">
                                                                        <div class="row items">
                                <div class='col-md-12'>                    <article id="post-1395278" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/serena-williams-stars-in-uplifting-new-campaign-for-berlei/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/thumbnail_Berlei_In-Support-Of-You-Serena-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/02/thumbnail_Berlei_In-Support-Of-You-Serena-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="The Monkeys Enlists Serena Williams For Latest Berlei Campaign">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-campaigns"><span>Campaigns</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/serena-williams-stars-in-uplifting-new-campaign-for-berlei/">The Monkeys Enlists Serena Williams For Latest Berlei Campaign</a></h2>
                                </header>
                                <p class="item-excerpt">Is it just our imagination, but do you see Serena (and Roger) in far more ads these days than on actual tennis courts?</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-28T12:13:12+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1395282" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/sheldon-riley-snags-the-camp-crown-will-now-represent-australia-at-eurovision/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Sheldon-Riley_8-1-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Sheldon-Riley_8-1-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Sheldon Riley Snags The Camp Crown &#038; Will Now Represent Australia At Eurovision">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/sheldon-riley-snags-the-camp-crown-will-now-represent-australia-at-eurovision/">Sheldon Riley Snags The Camp Crown &#038; Will Now Represent Australia At Eurovision</a></h2>
                                </header>
                                <p class="item-excerpt">Sheldon Riley to represent Australia at this year's Eurovision, as Shannon Noll declares "release the monkeys!"</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-28T12:00:52+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1395242" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/the-brag-media-acquires-the-music-network-promotes-poppy-reid/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Poppy-Reid-The-Music-Network-420x280.jpeg?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Poppy-Reid-The-Music-Network-230x153.jpeg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="The Brag Media Acquires The Music Network &#038; Promotes Poppy Reid">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/the-brag-media-acquires-the-music-network-promotes-poppy-reid/">The Brag Media Acquires The Music Network &#038; Promotes Poppy Reid</a></h2>
                                </header>
                                <p class="item-excerpt">This music news can only be bettered by blaring AC/DC's Thunderstuck. In fact, it can really improve all facets of life.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-28T11:49:10+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1395250" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/georgia-love-kisses-seven-goodbye-announces-shes-moving-into-pr/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2016/06/The-Bachelorette-Australia-2016-Georgia-Love-e1466464343845-420x280.jpg?1 420w, https://d1dlh1v05qf6d3.cloudfront.net/information/uploads/2016/06/The-Bachelorette-Australia-2016-Georgia-Love-e1466464343845-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Georgia Love Kisses Seven Goodbye &#038; Announces She&#8217;s Moving Into PR">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/georgia-love-kisses-seven-goodbye-announces-shes-moving-into-pr/">Georgia Love Kisses Seven Goodbye &#038; Announces She&#8217;s Moving Into PR</a></h2>
                                </header>
                                <p class="item-excerpt">The only thing stopping B&T moving into PR is our hatred of the air kiss and our remorseless bitterness towards life.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-28T11:44:16+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                <div class='col-md-12'>                    <article id="post-1395243" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/walkley-award-winners-news-samantha-maiden-takes-top-gong-for-brittany-higgins-rerport/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-28-at-10.55.17-am-420x280.png?1 420w, https://www.bandt.com.au/information/uploads/2022/02/Screen-Shot-2022-02-28-at-10.55.17-am-230x153.png?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Walkley Award Winners! News&#8217; Samantha Maiden Takes Top Gong For Her Brittany Higgins Report">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/walkley-award-winners-news-samantha-maiden-takes-top-gong-for-brittany-higgins-rerport/">Walkley Award Winners! News&#8217; Samantha Maiden Takes Top Gong For Her Brittany Higgins Report</a></h2>
                                </header>
                                <p class="item-excerpt">Admittedly, B&T's never been nominated for a Walkley, yet, we're often attacked on Mumbrella for some strange reason.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-28T10:57:30+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
                                                    <article id="post-1395227" class="test2 item news col-sm-6 col-md-6 col-lg-6 ">
                        <div class="inner">
                            <a href="https://www.bandt.com.au/outbrain-announces-unveil-2022-event-to-help-marketers-grapple-with-latest-trends/" class="thumbnail item-thumbnail" style="width:104%; height:auto;background-color:#e3e3e3;background:url('https://www.bandt.com.au/information/uploads/2018/11/picture-420x280.jpg');background-position: center;background-repeat: no-repeat;background-size: cover;">
                                                                                                                <img src="https://www.bandt.com.au/information/themes/bandtv1/img/default.png"
                        srcset="https://www.bandt.com.au/information/uploads/2022/02/image-6-2-420x280.jpg?1 420w, https://www.bandt.com.au/information/uploads/2022/02/image-6-2-230x153.jpg?1 230w"
                        sizes="(max-width: 767px) 230px, 100vw"
                        alt="Outbrain Announces &#8216;Unveil 2022&#8217; Event To Help Marketers Grapple With Latest Trends">
                                                </a>
                            <div class="item-details">
                                <header class="item-header">
                                    <ul class="list-tags">
                                        <li class="item-cat cat-media"><span>Media</span></li><li class="item-cat cat-technology"><span>Technology</span></li>                                    </ul>
                                    <h2 class="item-title"><a href="https://www.bandt.com.au/outbrain-announces-unveil-2022-event-to-help-marketers-grapple-with-latest-trends/">Outbrain Announces &#8216;Unveil 2022&#8217; Event To Help Marketers Grapple With Latest Trends</a></h2>
                                </header>
                                <p class="item-excerpt">Are you a marketer grappling with the latest trends? Well, this event's for you. As is the Myer catalogue.</p>
                                <div class="item-meta">
                                    <time class="item-time" datetime="2022-02-28T10:52:22+11:00"><span class="sr-only">Posted</span><span class="sr-days"> 1 day Ago</span></time>                                                                    </div>
                            </div>
                        </div>
                    </article>
</div>                                                    </div> <!-- items -->
                                </div> <!-- c-items -->
                                 <aside class="c-beta">
                                     <div class="sticky" id="add51">
                                        <div class="sticky-content">
                                             
				                                                </div>
                                    </div>
                                </aside>
                                
                           </div> <!-- row-main -->
                        </div>  <!-- block-inner -->
                    </div> <!--  container-fluid -->
                </section><!-- block-latest -->
                
                         
               <section class="section block block-latest section1">
                   <div class="container-fluid">
                   <div class="block-inner">
                   <div class="row row-main">
     
            <div class="ad-970x250" style="margin-left:1%; margin-right:0%" id="ad-970x250-4">
             <div id="roadblock1-4">          
  
  <script>

     googletag.cmd.push(function() {
  var sizemapping3 = googletag.sizeMapping().
        addSize([980, 0], [970, 250]).
        addSize([740, 0], [728, 90]).
        addSize([0, 0], [[320, 50],[300, 250]]).
        build();
          var slot = googletag.defineSlot('/41582723/bant2021/category/article', [[728, 90],[970, 250],[320, 50],[300, 250]]).defineSizeMapping(sizemapping3).setTargeting('pos', ['roadblock']).addService(googletag.pubads());
          var div = document.createElement('div');
        div.id = slot.getSlotElementId();
        document.body.appendChild(div);
          var id = document.getElementById("ad-970x250-4"); 
                   id.appendChild(div);
      
          googletag.display(slot);

          
        });
  </script>
</div>  
               </div>
                   </div>
                   </div>
                   </div>
                    
                   </section>
           
                                    
                     </div>
   <!-- <div class="gutter-ad-left left-ad"></div>
    <div class="gutter-ad-right right-ad"></div>
-->
</div>
    <footer class="site-footer">
        <div class="container-fluid">
            <p class="copyright">© 2022 The Misfits Media Company Pty Limited. All Rights Reserved.</p>
        </div>
    </footer>

    <!-- IE < 9 ONLY -->
    <!--[if lt IE 9]>
    <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="modalIE8">
        <div class="modal-dialog">
            <div class="modal-content copy">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h2 class="modal-title" id="myModalLabel">You are using an <strong>outdated</strong> browser</h2>
                </div>
                <div class="modal-body">
                    <p>Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                </div>
                <div class="modal-footer">
                    <div><a href="#0" class="link link-close" data-dismiss="modal">No thanks. Take me to the website.</a></div>
                </div>
            </div>
        </div>
    </div>
    <![endif]-->
	 <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="modalLogin">
        <div class="modal-dialog">
            <div class="modal-content copy">
			<button type="button" class="close" data-dismiss="modal"></button>
                <div class="modal-header">
                    <h2 class="modal-title" id="myModalLabel">LogIn</h2>
                </div>
                <div class="modal-body">
    Log In
<div class="block block-form">
    <div class="block-inner">
        <div class="form-horizontal">
        
                        
            <form name="loginform" id="loginform1" action="https://www.bandt.com.au/login/" method="post" role="form">
                                
                <div class="form-group">
                    <label for="user_login1" class="col-sm-4 control-label">Email</label>
                    <div class="col-sm-8">
                        <input type="text" name="log" id="user_login1" class="form-control" value="" required/>
                    </div>
                </div>
                
                <div class="form-group">
                    <label for="user_pass1" class="col-sm-4 control-label">Password</label>
                    <div class="col-sm-8">
                        <input type="password" name="pwd" id="user_pass1" class="form-control" value="" required/>
                    </div>
                </div>
                
                <input type="hidden" name="_wp_original_http_referer" value="" />
        
                <div class="form-group forgetmenot">
                    <div class="col-sm-4"></div>
                    <div class="col-sm-8">
                        <input name="rememberme" type="checkbox" id="rememberme1" value="Login" />
                        <label for="rememberme1" class="">Remember Me</label>
                    </div>
                </div>
                <div class="form-footer submit">
                    <input type="submit" name="wp-submit" id="wp-submit1" value="Log In" class="btn btn-lg btn-primary" />
                    <div class="btn">OR</div>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.1.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{display:none}#wp-social-login-connect-options{}#wp-social-login-connect-options a{}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.bandt.com.au/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.bandt.com.au%2Famerican-express-launches-my-first-mardi-gras-community-program-giving-lgbtqia-people-the-chance-to-experience-their-first-mardi-gras%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn" role="button">
			LinkedIn
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

                    <input type="hidden" name="redirect_to" value="https://www.bandt.com.au/wp-admin/" />
                    <input type="hidden" name="instance" value="1" />
                    <input type="hidden" name="action" value="login" />
                </div>
            </form>
             
        </div>
    </div>
</div>

	 </div>
                
            </div>
        </div>
    </div>
    <!-- Signin mask modal -->
    <div class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="false" id="modalSignin">
        <div class="modal-dialog">
            <div class="modal-content copy">
                <div class="modal-header">
                    <h2 class="modal-title" id="myModalLabel">Signing in with LinkedIn</h2>
                </div>
                <div class="modal-body">
                    <p>Please wait while we sign you in with LinkedIn.</p><p>This may take some time.</p>
                    <p><b>Please be patient and do not refresh the page.</b></p>
                    <p>(A new window from LinkedIn should open for you to authorize the B&amp;T login. If you don't see this please check behind this window, and if it is still not there check your browser settings and turn off the pop-up blocker.)</p>
                </div>
                <div class="modal-footer">
                    <!-- a href="#0" class="btn btn-default btn-cancel">Cancel</a  -->
                </div>
            </div>
        </div>
    </div>
	<!--Newsletter Pop-up -->
	
	<div class="modal fade" id="myModal" role="dialog">
    <div class="modal-dialog">
    
      <!-- Modal content-->
      <div class="modal-content pop-up-content">
        <div class="modal-header pop-up">
         <button type="button" class="close" data-dismiss="modal"></button>
          <h4 class="modal-title popup-header"><center>SUBSCRIBE NOW FOR FREE</center></h4>
		  <p><center>Never miss a story again. Sign up for B&T's daily newsletter now.</center></p><br/>
		  <form action="https://www.bandt.com.au/register" method="post" >
				  <div class="form-group">
				    <input type="email" name="newsletter-email" placeholder="Enter your email" class="form-control required email-input" id="newsletter-email" required>
				  </div>
				 <button type="submit" class="btn btn-default submit-button">SUBSCRIBE NOW </button><br/><br/>
				 <button type="button" class="btn btn-default close-button" data-dismiss="modal">NO THANKS</button>
			</form>
        </div>
      </div>
      
    </div>
  </div> 
   <!--Newsletter Pop-up -->
    
		<script type="text/javascript">
		//<![CDATA[
		var infiniteScroll = {"settings":{"id":"infiniteScrollPage","ajaxurl":"https:\/\/www.bandt.com.au\/?infinity=scrolling","type":"scroll","wrapper":"false","wrapper_class":"infinite-wrap","footer":"false","click_handle":"1","text":"Older News","totop":"Scroll back to top","currentday":"01.03.22","order":"DESC","scripts":[],"styles":[],"google_analytics":false,"offset":1,"history":{"host":"www.bandt.com.au","path":"\/american-express-launches-my-first-mardi-gras-community-program-giving-lgbtqia-people-the-chance-to-experience-their-first-mardi-gras\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"post_type":"post","meta_key":"_thumbnail_id","posts_per_page":30,"post__not_in":[1395477],"paged":1,"error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"name":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"last_post_date":"2022-02-28 10:52:22","pagetype":"article"}};
		//]]>
		</script>
				<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-b6be20JrkaHaw",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-b6be20JrkaHaw.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/spin.js?ver=20141016' id='the-neverending-homepage1-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/jquery.spin.js?ver=20141016' id='the-neverending-homepage2-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/inc/infinite-scroll/infinity.js?ver=20141016' id='the-neverending-homepage3-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.7.2' id='cresta-social-effect-js-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.9' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/plugins/wp-user-frontend-pro/assets/js/subscriptions.js?ver=5.9' id='wpuf-subscriptions-js'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-migrate-1.2.1.min.js?ver=20130509' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' src='https://www.bandt.com.au/information/themes/bandtv1/js/vendor/fluidvids.js?ver=v1.1' id='bandt-js-fluidvids-js'></script>
<script type="text/javascript">
			jQuery.extend( infiniteScroll.settings.scripts, ["jquery","wpuf-form","modernizr","plugins","bs-transition","bs-dropdown","bs-collapse","bs-modal","picturefill","scrmhub-ad","swiffy","bandt-js-main","bandt-js-article","owl-carusell","responsiveslides","brightcove","the-neverending-homepage1","the-neverending-homepage2","the-neverending-homepage3","cresta-social-effect-js","wpuf-conditional-logic","wpuf-subscriptions","jquery-migrate","jquery-form","bandt-js-fluidvids"] );
			jQuery.extend( infiniteScroll.settings.styles, ["the-neverending-homepage","wp-block-library","global-styles","contact-form-7","cresta-social-crestafont","cresta-social-wp-style","cresta-social-googlefonts","wsl-widget","bandt-style","bandt-style-global","bandt-style-article","bandt-style-comment","googlefonts","responsiveslides"] );
		</script><script type='text/javascript' src="https://www.bandt.com.au/information/themes/bandtv1/js/isMobile.min.js"></script>
<script type='text/javascript'>

$(document).ready(function(){
	

	if (isMobile.phone){
	$(".gutter-ad-left,.gutter-ad-right").remove();
}
	

});

   
( function( $ ) {
     bandtAds = [];
    // -------------------
    // Reload the Ads inside 
    // the infinite-scroll
    // -------------------
    $( document.body ).on( 'post-load', function () {
        // New posts have been added to the page.
        if ((typeof googletag !== 'undefined') && (bandtAds.length > 0)) {
            var currentAds = bandtAds.slice(0); // In case there is a scroll running
            bandtAds = [];
            googletag.pubads().refresh(currentAds);
        }
        
        // Lazy loading
        /* $('#infiniteScrollPage img').each(function(){
            if(this.src.match('1x1.png')) {
                this.src = $(this).attr('data-src');
            }
       }); */

       if (typeof picturefill !== undefined) {
           try {
               picturefill(); 
           }
           catch(err) {}
       }

    });
} )( jQuery );

//-------------------
//manage of Articles 
//with youtube player
//-------------------
fluidvids.init({
    selector: 'iframe', // runs querySelectorAll()
    players: ['www.youtube.com', 'player.vimeo.com'] // players to support
});
</script>
<!--[if lt IE 9]>
<script type='text/javascript'>
jQuery('body').addClass('list-view');
jQuery('div.toggle-view').hide();
</script>
<![endif]-->
</body>
</html>
